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IMPORTANT INFORMATION/DISCLAIMER: This report represents a Regional Coastal Resilience Assessment that can 
be used to identify places on the landscape for resilience-building efforts and conservation actions through 
understanding coastal flood threats, the exposure of populations and infrastructure have to those threats, and the 
presence of suitable fish and wildlife habitat. As with all remotely sensed or publicly available data, all features 
should be verified with a site visit, as the locations of suitable landscapes or areas containing flood hazards and 
community assets are approximate. The data, maps, and analysis provided should be used only as a screening-level 
resource to support management decisions. This report should be used strictly as a planning reference tool and not 
for permitting or other legal purposes. 

The scientific results and conclusions, as well as any views or opinions expressed herein, are those of the authors and 
should not be interpreted as representing the opinions or policies of the U.S. Government, or the National Fish and 
Wildlife Foundation’s partners. Mention of trade names or commercial products does not constitute their 
endorsement by the U.S. Government or the National Fish and Wildlife Foundation or its funding sources. 

NATIONAL OCEANIC AND ATMOSPHERIC ADMINISTRATION DISCLAIMER: The scientific results and conclusions, as 
well as any views or opinions expressed herein, are those of the author(s) and do not necessarily reflect those of 
NOAA or the Department of Commerce. 

U.S. ARMY CORPS OF ENGINEERS DISCLAIMER: NFWF’s assessment methodology focuses on identifying and ranking 
Resilience Hubs, or undeveloped areas of open space. Actions recommended in these areas seek to improve fish and 
wildlife habitats through implementation of restoration and conservation projects or installation of natural or 
nature-based solutions, while at the same time, potentially supporting human community resilience. The assessment 
may be helpful during planning studies when considering the resilience of ocean and coastal ecosystems. This report 
is not designed to inform the siting of gray or hardened infrastructure projects. The views, opinions and findings 
contained in this report are those of the authors(s) and should not be construed as an official Department of the 
Army position, policy or decision, unless so designated by other official documentation. 
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GLOSSARY OF RELEVANT TERMS 
 
The analysis was developed in adherence to the following terms and their definitions adapted from the 
U.S. Climate Resilience Toolkit1 and the Technical Committee for this Assessment.  
 

Term Definition 

Adaptive capacity The ability of a person or system to adjust to a stressor, take advantage of 
new opportunities, or cope with change. 

Ecosystem services Benefits that humans receive from natural systems. 

Exposure The presence of people, assets and ecosystems in places where they could 
be adversely affected by threats. 

Impacts Effects on natural and human systems that result from threats. Evaluating 
potential impacts is a critical step in assessing vulnerability. 

Natural features2 Landscape features that are created and evolve over time through the 
actions of physical, biological, geologic and chemical processes operating 
in nature.  

Nature-based solution2 Features that may mimic characteristics of natural features, but are 
created by human design, engineering and construction to provide specific 
services such as coastal risk reduction. 

Resilience The capacity of a community, business or natural environment to prevent, 
withstand, respond to, and recover from a disruption. 

Risk The potential total cost if something of value is damaged or lost, 
considered together with the likelihood of that loss occurring. Risk is often 
evaluated as the probability of a threat occurring multiplied by the 
consequence that would result if it did happen.  

Sensitivity The degree to which a system, population or resource is or might be 
affected by threats. 

Threat An event or condition that may cause injury, illness or death to people or 
damage to assets. 

Vulnerability The propensity or predisposition of assets to be adversely affected by 
threats. Vulnerability encompasses exposure, sensitivity, potential impacts 
and adaptive capacity. 

  

                                                           
1 U.S. Federal Government, 2014: U.S. Climate Resilience Toolkit. http://toolkit.climate.gov/get-started/overview. Accessed 25 

January 2016. 
2 U.S. Army Corps of Engineers, Use of Natural and Nature-Based Features (NNBF) For Coastal Resilience. Engineer Research and 

Development Center (2015): 479pp. 
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EXECUTIVE SUMMARY 

1.1 Vision for the Assessment 

The driving force of this Regional Coastal Resilience Assessment (referred to from here forward as the 
Assessment) was to give communities in the United States improved access to critical information 
needed to make decisions about how to respond to the impacts of changing environmental conditions by 
protecting communities and the natural resources around them. In partnership with NOAA, the National 
Fish and Wildlife Foundation (NFWF) recognized the need for an assessment that would help prioritize 
coastal areas for resilience-building, such as conservation actions and restoration projects that would 
benefit both human and fish and wildlife communities.   
 
This Assessment combines landuse, protected areas, human community assets, flooding threats, and fish 
and wildlife resources in order to identify and prioritize Resilience Hubs (Figure 1.1). Resilience Hubs are 
large areas of natural, open space where, if investments are made in conservation or restoration, there is 
the greatest potential for improved human community resilience and benefits to fish and wildlife habitats 
and species. 
 

 
 

1.2 Assessment Overview 

The following sections outline the different analyses conducted through the Assessment: Open Spaces, 
Community Exposure Index, Fish and Wildlife Index, and Resilience Hubs. Figure 1.2a depicts a general 
overview of how each product of the Assessment combines to create the Resilience Hubs. The resulting 
model is intended to inform the planning, design and implementation of various projects within suitable 
landscapes to potentially improve resilience to coastal impacts.  
  

Figure 1.1. Depiction of the interaction of the primary 
components of this Assessment. 
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Figure 1.2a. Overview of the interaction among each component of the Assessment that leads to the development of 
the Resilience Hubs. *Rarity Weighted Richness of National Species in the Aquatic Index is supplemented by Critical 
Habitat for Endangered Species Act listed species and Essential Fish Habitat data to create a single value. 

 
These Resilience Hubs represent areas ideal for restoration, conservation, installation of natural and 
nature-based features, or other projects that achieve benefit for human community resilience, fish and 
wildlife populations, and their habitats. This is achieved by examining areas of open space and their 
interactions with two Indices—the Community Exposure Index and the Fish and Wildlife Index—to 
pinpoint which open spaces have the maximum potential to positively impact community resilience and 
benefit fish and wildlife. 

1.2.1 Identifying Open Space Areas 

 
Figure 1.2b. A snapshot of Open Spaces identified in the North Atlantic. These areas, along with the Community 
Exposure Index and the Fish and Wildlife Index, are used to determine Resilience Hubs.  
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The boundaries used for this Assessment follow the U.S. Environmental Protection Agency’s (EPA) 
designated coastal watersheds, which are watersheds that drain directly to the ocean and are 
represented at a hydrologic unit code (HUC) eight scale.5 Watershed boundaries for the United States are 
represented using a hierarchical system of nesting hydrologic units at various scales, each with an 
assigned HUC. The HUC-8 scale is the sub-basin level, analogous to medium-sized river basins.  

 
For the purposes of this Assessment, open space is defined as large patches of contiguous public or 
private lands and can include habitats such as coastal marshes and wetlands, dune and beach systems, 
oyster and coral reefs, and coastal forests, as well as areas that could potentially be converted to natural 
habitat such as agricultural fields and working forests. These areas can provide critical ecosystem services 
and habitat for fish and wildlife, and serve to represent the universe of locations where conservation and 
restoration activities may be sited.  
  
These open space areas are identified through a spatial analysis of: (1) areas that are already protected 
including local, state, or federally owned land as well as some easements on private property and (2) 
non-protected areas of open space that have the potential to improve a community’s resilience to 
flooding threats. These areas are identified using the U.S. Geological Survey (USGS) Protected Areas 
Database of the United States (PAD-US), the National Land Cover Database (NLCD), Esri’s Green 
Infrastructure dataset, and underlying indices developed through this Assessment.  

1.2.2 Community Exposure Index  

 
Figure 1.2c. The Community Exposure Index shows the relationship between the Threat and Community Asset Indices. 
Dark brown colors indicate areas with the highest exposure values, whereas dark green areas are those with low 
exposure.  

 
Building resilience begins by determining the exposure of a community’s assets to a threat. To identify 
places where assets are potentially most exposed to flooding threats, a Geographic Information System 
(GIS)-based approach was undertaken to model landscape characteristics and their potential impacts.  
 
The Community Exposure Index is the product of a raster analysis of two separately created indices: the 
Threat Index and the Community Asset Index. The following equation drives the development of the 
models that calculate community exposure for each region: 

Threat Index × Community Asset Index = Community Exposure Index 
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The Threat Index includes datasets that show coastal flood and severe storm hazards on the landscape. 
The Threat Index is a raster-based model (30×30 meters) with a cumulative scoring of inputs, which 
include: 

● Storm surge scenarios 
● Sea level rise scenarios 
● Flood-prone areas 
● Soil erodibility 

● Impermeable soils 
● Areas of low slope 
● Geologic stressors (Landslide 

Susceptibility and Land Subsidence) 

 
See Appendix C.1 for a complete description and source for each data input for the Threat Index.  
 
The Community Asset Index includes human-related assets, such as infrastructure and human population. 
While the Community Asset Index does not measure adaptive capacity, it does present a cumulative 
inventory of asset presence that identifies areas on the landscape that are densely populated, have a 
presence of socially vulnerable populations, and/or contain critical facilities and critical infrastructure. 
The infrastructure and facilities that were incorporated into this Assessment were chosen for their ability 
to help people respond to flood events. These include, but are not limited to, hospitals, evacuation 
routes, fire and police stations, and power plants. Appendix C.2 provides a complete description and data 
sources for each input used in the Community Asset Index. 
 
The product of the Threat and Community Asset Indices is the Community Exposure Index, which shows 
where one or more assets are potentially impacted by one or more threats. As exposure is linked to 
assets in the presence of threats, it is important to understand that high exposure values for a particular 
area arise from the fact that many assets could be impacted by many threats. Low exposure values arise 
from areas where many threats may affect few or no assets, or where many assets have few or no 
threats.  
 
For the purposes of this Assessment, areas of highest exposure are essential to the identification of 
Resilience Hubs that are most suitable for a conservation or restoration project. These values are used 
with the Fish and Wildlife Index to identify the Hubs most likely to provide benefits to human 
community resilience and fish and wildlife. 

1.2.3 The Fish and Wildlife Index 

 
Figure 1.2d. Dark purple areas of the Fish and Wildlife Index are areas that have high values of aquatic (marine and 
freshwater) and terrestrial assets identified for this Assessment.  

 
Two indices come together to create the Fish and Wildlife Index: the Terrestrial Index and the Aquatic 
Index. Both of these Indices identify areas on the landscape where priority aquatic and terrestrial species 
and their habitats are located. For each Index, a Rarity Weighted Richness (RWR) calculation was 
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completed for the contiguous United States based on NatureServe species data represented at the HUC-
10 watershed scale. RWR is a useful measurement for prioritizing sites in large datasets. The calculation 
assigns each species a rarity value that is the inverse of the number of watersheds in which it occurs. All 
of the species rarity values for each watershed are then summed to yield one value per watershed; this 
value is the final output used to rank watersheds throughout the region.3 Thus, a higher value indicates 
areas where there is potential for more rare species or their habitat to exist. 
 
In creating the Aquatic Index, designated critical habitat for ESA listed species, Habitat Areas of Particular 
Concern (HAPC), and Essential Fish Habitat (EFH) were included, in addition to NatureServe species data. 
EFH is identified for species managed through Fishery Management Plans under the Magnuson-Stevens 
Fishery Conservation and Management Act; EFH is the habitat necessary for managed fish to complete 
their life cycles. HAPCs are considered high priority for EFH conservation because they provide important 
ecological functions and are particularly vulnerable to degradation and thus, are considered high priority 
for conservation, management, or research in this Assessment.4 
 
In creating the Terrestrial Index, BirdLife International Important Bird Areas (IBAs) of global and 
continental rank were included, in addition to NatureServe species data. The IBA program is a global 
initiative for sites critical to the conservation of birds. IBA designations are not legally binding, but they 
can support habitat conservation through acquisitions or easements or by encouraging the voluntary 
adoption of best management practices.5  
 
Ultimately, the Fish and Wildlife Index should be used to identify HUC-10 areas where multiple priority 
species and their habitats are located. This information can be used on its own during the project 
planning process or together with the Community Exposure Index to identify dual project benefits. 
 
For the purposes of this Assessment, areas of highest fish and wildlife assets are essential to the 
identification of Resilience Hubs that are most suitable for a conservation or restoration project. These 
values are used with the Community Exposure Index to identify Hubs most likely to provide benefits to 
human community resilience and fish and wildlife. 
 
 
 
 
  

                                                           
3 Albuquerque, F., and P. Beier, “Rarity-Weighted Richness: A Simple and Reliable Alternative to Integer Programming and 

Heuristic Algorithms for Minimum Set and Maximum Coverage Problems in Conservation Planning.” PLOS One 10(3) (2015): 
e0119905.  
4 National Marine Fisheries Service, Essential Fish Habitat and Critical Habitat: A Comparison. National Oceanic and Atmospheric 

Administration (2007): 4 pp. 
5 National Audubon Society, “Conservation: Important Bird Areas.” https://www.audubon.org/important-bird-areas. Accessed 1 

January 2018. 
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1.2.4 Resilience Hubs 

 
Figure 1.2e. Open space areas are ranked based on the combined average Community Exposure Index value and 
average Fish and Wildlife Index value. These rankings help identify Resilience Hubs most suitable for projects that have 
both human and fish and wildlife benefits.  

 
Open space areas are given a prioritization value based on the Community Exposure Index and the Fish 
and Wildlife Index to help identify places where, if investments are made in conservation or restoration, 
there is the greatest potential for improved human community resilience and benefits to fish and wildlife 
habitats and species. These prioritized areas are called Resilience Hubs. Investing in Resilience Hubs 
provides communities with protection and buffering from the growing impacts of sea level rise, changing 
flood patterns, increased frequency and intensity of storms, and other environmental stressors while also 
supporting populations of fish and wildlife habitat and species.  

1.3 Key Findings and Observations 

This Assessment serves as a guide to aid in prioritizing suitable open space landscapes to maximize 
benefit for both natural habitats and communities. However, because the United States’ coasts differ 
greatly in landscape composition, habitat suitability, population demographics, open space availability, 
and many other characteristics, the results of this Assessment vary greatly both among and within each 
region. 
 
The Assessment was first developed as a pilot to identify assets and flooding threats within the Cape Fear 
Watershed in North Carolina. As the geographic extent of the Assessment expanded, it became apparent 
that landscape characteristics were key to understanding the role that the Threat Index inputs had in 
each region. For example, coastal Maine is primarily rocky and with slightly higher elevation in contrast to 
the mid-South Atlantic coast, which is generally low-lying with soils that retain water. Additionally, there 
may be threats that contribute to flooding which may be more of an issue in one region than another, 
such as land subsidence and landslide susceptibility.  
 
Generally, this Assessment suggests that populations across the southeast coast (both the Gulf and South 
Atlantic Coast regions) are more uniformly exposed to flood threats than the North Atlantic, California, 
and Pacific Northwest Coasts, where high exposure values are generally congregated in and around large 
populated areas such as New York City, Boston and Los Angeles.  
 
In developing Resilience Hubs, careful attention was given to each region in identifying suitable open 
space and customized based upon availability of open space and population density.  
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1.4 Uses, Audience and Application 

The primary final product of this Assessment is the Resilience Hubs analysis, which is the result of a 
landscape suitability assessment guided by the Community Exposure Index and the Fish and Wildlife 
Index. Resilience Hubs are intended to identify optimal sites for restoration or conservation actions. 
These include open areas where natural landscapes can be restored or conserved to potentially increase 
nearby community resilience to flood threats, provide benefit to fish and wildlife, and ensure habitat 
quality is improved or maintained.  
 
The outputs of this Assessment can be used by community planners, conservation specialists, and others 
to make informed decisions about the potential of restoration, conservation or resilience projects to 
achieve dual benefits for both human and fish and wildlife communities. The full report provides a 
detailed discussion of the data used for the three analyses (Community Exposure, Fish and Wildlife, and 
Resilience Hubs), the creation of the analyses, regional results, and case studies. In addition to the results 
presented in this report, NFWF has developed the Coastal Resilience Evaluation and Siting Tool (CREST), 
an accompanying GIS-based web tool that allows users to view, download and interact with in the inputs 
and results of this Assessment (available at resilientcoasts.org).  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

http://resilientcoasts.org/
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INTRODUCTION 

2.1 Background 

Coastal communities throughout the United States face serious current and future threats from natural 
events, and these events are predicted to intensify over the short and long term. Dynamic processes such 
as erosion, storm surge flooding and river runoff exacerbate the threat from sea level rise.6 Intense 
hurricanes and extreme flooding have the potential for devastating both human communities and fish 
and wildlife, as has been seen in recent years with Hurricanes Florence and Michael (2018); Hurricanes 
Irma, Harvey, and Maria (2017); and Hurricanes Matthew and Hermine (2016).  

 

The National Fish and Wildlife Foundation (NFWF) is committed to supporting programs and projects that 
improve community resilience by reducing communities’ vulnerability to coastal storms, sea-level rise, 
and flooding while strengthening natural ecosystems and the fish and wildlife habitat they provide. 
 
In response to growing coastal flooding threats, NFWF commissioned University of North Carolina (UNC) 
Asheville’s National Environmental Modeling and Analysis Center (NEMAC) to develop an assessment to 
identify coastal areas that are ideal for the implementation of nature-based solutions that build both 
human community resilience and fish and wildlife habitat. The resulting Regional Coastal Resilience 
Assessment (referred to from here forward as the Assessment) aims to identify and prioritize open space 
areas throughout the contiguous U.S. where targeted investments can result in the implementation of 
resilience building projects before devastating events occur and impact surrounding communities.7  
 
The Assessment was completed in five distinct regions (Figure 2.1), including all coastal regions of the 
conterminous U.S. (with the exception of the Great Lakes). The regional boundaries were established 
using the EPA coastal watersheds, including any HUC-8 watersheds that drain into the ocean; occasionally 
additional watersheds were included if they were particularly low-lying or tidally influenced. In many 
cases, this included places many miles inland from the coast, but that are influenced by coastal flooding 
threats or are subject to extreme riverine flooding from inland precipitation events. 8  
 
This report focuses on the Regional Coastal Resilience Assessment, which relied on national datasets that 
could be standardized to develop consistent results across the North Atlantic, South Atlantic, Gulf Coast, 
California and Pacific Northwest regions. Acknowledging that additional data are often available at the 
local watershed scale, eight Targeted Watershed Assessments were also completed through a separate, 
but related effort. The results of these Targeted Watershed Assessments are available in eight separate 
reports for the Portland and Mid-coast Maine Watersheds (ME), Narragansett and Coastal Rhode Island 
Watersheds (RI), Delaware Bay and Coastal Watersheds (DE and NJ), Cape Fear Watershed (NC), 
Charleston Harbor Watershed (SC), Savannah Watershed (GA), Jacksonville and Lower St. Johns River 
Watersheds (FL), and San Francisco Bay and Outer Coast Watersheds (CA). The Targeted Watershed 
Assessments provide detailed information important to localized planning within those specific 
                                                           
6 E., J. Payne, W. Sweet, M. Craghan, J. Haines, J.F. Hart, H. Stiller, and A. Sutton-Grier, “Coastal Effects.” Impacts, Risks, and 

Adaptation in the United States: Fourth National Climate Assessment, Volume II. U.S. Global Change Research Program (2018): 
doi: 10.7930/NCA4.2018.CH8. 
7 Siddharth Narayan, M. W. Beck, P. Wilson, C. J. Thomas, A. Guerrero, C. C. Shepard, B. G. Reguero, G. Franco, J. C. Ingram, and 

D. Trespalacios, “The Value of Coastal Wetlands for Flood Damage Reduction in the Northeastern USA.” Scientific Reports 7 
(9463) (2017): doi:10.1038/s41598-017-09269-z 
8 U.S. Environmental Protection Agency, “Coastal Wetlands.” U.S. Environmental Protection Agency. 

https://www.epa.gov/wetlands/coastal-wetlands. Accessed 15 March 2019. 
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watersheds. In contrast, the regional Assessment described here can be used to explore both large- and 
fine-scale coastal resilience opportunities throughout the entire contiguous U.S. 

Figure 2.1. Regions defined for the Regional Coastal Resilience Assessment based on the U.S. Environmental Protection 
Agency Coastal Watersheds. 

2.2 Foundation of the Regional Coastal Resilience Assessment 

The foundation of this Assessment is the coastal vulnerability research outlined in Gornitz et al.9 In 2011, 
the New Jersey Office of Coastal Management and Department of Environmental Protection adapted that 
research to assess existing and future hazard vulnerabilities on a local scale and published the results in 
New Jersey’s Coastal Community Vulnerability Assessment and Mapping Protocol.10 This research was 
integral to structuring the inputs and methodology of this analysis. For instance, many of the flood threat 
inputs described in these studies were built into the Threat Index used in this Assessment (if they were 
regionally relevant and available). While both the Gornitz and the New Jersey research focus on 
determining the magnitude of flooding threats on the landscape, this Assessment focuses on the 
exposure of community assets to flooding threats. For example, in this Assessment communities that are 
densely populated, have high social vulnerability, and have dense pockets of critical facilities and/or 
infrastructure that also overlap with multiple flood threats are considered to be highly exposed.  
 
Using GIS analysis, UNC Asheville’s NEMAC created a variety of products to help NFWF and stakeholders 
understand the type, location and potential impacts of threats to communities and fish and wildlife 
habitat associated with coastal storms, sea level rise and flooding. Applying these concepts to this 
Assessment required modernizing existing models with up-to-date and/or more scientifically relevant 

                                                           
9 Gornitz, V.M., R.C. Daniels, T.W. White, and K.R. Birdwell, "The Development of a Coastal Risk Assessment Database: 

Vulnerability to Sea-Level Rise in the U.S. Southeast." Journal of Coastal Research (1994), 327–38. 
10 New Jersey Department of Environmental Protection, Office of Coastal Management. New Jersey’s Coastal Community 

Vulnerability Assessment and Mapping Protocol, 2011. 
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data. Most importantly, this Assessment adds to existing efforts by identifying areas of contiguous open 
space or habitat that should be targeted for project implementation and investment focused on building 
or conserving resilience features for humans, fish and wildlife.  
 
The terminology and vulnerability framework used here also builds on the research provided by the U.S. 
Climate Resilience Toolkit1 and the Third National Climate Assessment,11 as well as concepts from other 
recent vulnerability research and assessment models.12,13,14 Modifications to these methodologies were 
made to reflect the broader, multi-regional scale of this Assessment, natural and community 
characteristics, and data that are consistently available across and between study regions. Using the 
Climate Resilience Toolkit, this Assessment fulfills the beginning of Step 2 in the resilience framework 
(Figure 2.2), in which the results are intended to be integrated with local data for more targeted 
vulnerability analyses. Following the remainder of the framework—Steps 3, 4 and 5—prepares a project 
manager or community planner to implement strategies aimed at increasing adaptive capacity and 
building resilience. 

 

 
  

                                                           
11 Melillo, J., T.C. Richmond, and G.W. Yohe, Climate Change Impacts in the United States: The Third National Climate 

Assessment. U.S. Global Change Research Program (2014): 841 pp. doi:10.7930/J0Z31WJ2. 
12 Turner, B.L., II, R.E. Kasperson, P.A. Matson, J.J. McCarthy, R.W. Corell, L. Christensen, N. Eckley, J.X. Kasperson, A. Luers, M.L. 

Martello, C. Polsky, A. Pulsipher, and A. Schiller, “A Framework for Vulnerability Analysis in Sustainability Science.” Proceedings 
of the National Academy of Sciences 100(14) (2003): 8074–8079. 
13 Glick, P., B. A. Stein, and N. A. Edelson, editors, Scanning the Conservation Horizon: A Guide to Climate Change Vulnerability 

Assessment. National Wildlife Federation (2011): 176 pp. 
14 Adger, W.N., “Vulnerability.” Global Environmental Change 16(3) (2006): 268–281.  

Figure 2.2. The Climate Resilience Toolkit’s Steps to Resilience. The efforts of 
this Assessment are intended to direct decision makers through the beginning 
of Step 2, highlighted above. 
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2.3 Introduction to the Regional Coastal Resilience Assessment  

The Assessment consists of three separate but intertwined analyses: the Community Exposure Index, the 
Fish and Wildlife Index, and, ultimately, the Resilience Hubs. The Community Exposure Index and 
subsequent Resilience Hubs analysis make this Assessment unique, especially when compared with 
simple inundation mapping. Specifically, the Community Exposure Index can guide land use and hazard 
mitigation planners in identifying potential development constraints and improve the understanding of 
potential risks to critical infrastructure and populations. Highly ranking Resilience Hubs represent open 
space areas that are suitable for the implementation of projects that are expected to increase a 
community’s resilience to flood events while also benefiting fish and wildlife.  
 
In addition to mapping human assets and flood threats across the landscape to determine exposure, 
wildlife resources were also identified. Building on the additive concept of the Community Asset and 
Threat Indices, multiple datasets highlighting threatened and endangered species and their habitats were 
incorporated into two Indices: The Aquatic Index and the Terrestrial Index. While it is unclear and difficult 
to determine how flood threats will affect species throughout those groups, devastating flood events are 
generally considered detrimental to wildlife. For example, flooding can impact water quality, which can 
have negative outcomes for sensitive populations of aquatic species15 and also upsets ground nesting 
birds. It should be noted that it is not suggested that the Community Exposure Index is used to assess the 
exposure of wildlife, but to help identify areas of highly exposed human assets that coincide with the 
location of fish and wildlife assets.  
 
The Assessment methodologies were developed through an iterative process that relied on extensive 
input from technical and regional experts (Appendix A). Specifically, both a Steering Committee and 
Technical Advisory Committee were established to oversee the Assessment, review content and provide 
guidance. The committees included representatives from NFWF, the National Oceanic and Atmospheric 
Administration (NOAA), and the U.S. Army Corp of Engineers (USACE). Throughout the project, both 
committees received regular updates and provided input throughout. The Assessment team also refined 
methodologies according to feedback received from conferences, local workshops, and meetings with 
key stakeholders such as, for example, the Rhode Island Coastal Resources Management Council.  
 
Based on this peer review process, the Assessment team identified data sources and established a set of 
inputs for the Threat Index, Community Asset Index, and Fish and Wildlife Index (Table 2.3).  
 

This report details the methods, data sources, and results for this Regional Coastal Resilience Assessment.  
The results are discussed both at the national scale and individually for each of the five regions assessed. 
In addition, three case studies are highlighted to demonstrate how this Assessment can be used in 
combination with the U.S. Climate Resilience Toolkit to identify and implement nature-based solutions 
that build coastal resilience for human communities, while simultaneously benefiting fish and wildlife. In 
addition to the results presented in this report, NFWF has developed the Coastal Resilience Evaluation 
and Siting Tool (CREST), an accompanying GIS-based web tool that allows users to view, download and 
interact with in the inputs and results of this Assessment (available at resilientcoasts.org).  
  

                                                           
15 Georgakakos, A., P. Fleming, M. Dettinger, C. Peters-Lidard, Terese (T.C.) Richmond, K. Reckhow, K. White, and D. Yates, “Ch. 

3: Water Resources.” Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese 
(T.C.) Richmond, and G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 69–112. doi:10.7930/ J0G44N6T. 

http://resilientcoasts.org/
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Table 2.3. Summary of the inputs used to generate the Threat Index, Community Asset Index, and Fish and Wildlife 
Index. Data sources are provided in italics.  

THREAT INDEX COMMUNITY ASSET INDEX FISH AND WILDLIFE INDEX 

Storm Surge 
NOAA/NHC SLOSH model 

Population Density 
U.S. Census Bureau 

Watershed-level species occurrence 
data 
NatureServe 

Sea Level Rise 
NOAA OCM Inundation Database 

Critical Facilities 
USGS National Structures Dataset 

Important Bird Areas 
BirdLife International 

Soil Erodibility 
USDA-NRCS SSURGO 

Critical Infrastructure 
Various inputs, see Appendix C.2 

Designated Critical Habitat for ESA 
Listed Species 
NOAA Fisheries 

Impermeable Soils 
USDA-NRCS SSURGO, USGS NLCD 

Social Vulnerability 
U.S. EPA Environmental Screening and 
Mapping Tool 

Essential Fish Habitat 
NOAA Fisheries 

Areas of Low Slope 
USGS National Elevation Dataset 

 Habitat Areas of Particular Concern 
NOAA Fisheries 

Geologic Stressors 
USGS Landslide Susceptibility, 
regionally available Subsidence 
maps 
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METHODS AND MODEL INPUTS 

3.1 Resilience Hubs 

The Resilience Hubs help to answer the question, “What natural, open spaces on the landscape are most 
suitable for conservation or restoration efforts that can help communities prepare for potential adverse 
impacts to infrastructure and communities, while also improving the habitats of priority fish and wildlife 
species?”  
 
Generally, Resilience Hubs are considered priority open spaces that have the potential to provide benefit 
to both human communities and fish and wildlife. These Hubs are determined first by the identification 
of open, natural landscapes and then by the ranked combined averages of the Community Exposure and 
Fish and Wildlife Indices (Figure 3.1a). 

 
Figure 3.1a. Viewing open spaces through the lenses of community exposure and fish and wildlife assets to identify 

Resilience Hubs for resilience-building projects. This is a conceptual diagram of the overall objective of the Assessment, 

not the actual process of developing the Community Exposure and Fish & Wildlife Indices or the Resilience Hubs. 
 
To determine a Resilience Hub, the analysis considers only contiguous patches of open space that are 
near a high density patch of exposed assets and meets one of the following criteria: (1) at least 5,000 
acres, or (2) at least 100 acres if within coastal areas (as defined as within 5-km of the projected 5-ft sea 
level rise or Category-5 storm surge flooding zones).  
 
Given the Assessment’s focus on coastal resilience, these coastal areas are considered high priority. 
However, since coastal areas are also typically highly fragmented due to the nature of coastal habitats 
coupled with extensive development, a lower areal threshold was used in coastal areas (100 acres). In 
contrast, non-coastal Hubs often provide community resilience benefits through floodplain capacity and 
riparian areas, which require a much larger areal extent to provide protection against riverine flooding; 
therefore, a threshold of 5,000 acres was used for these non-coastal areas. These thresholds were 
determined by the Assessment Technical Committee and other experts. 
 
Resilience Hubs are ranked by the combined averages of both the Community Exposure Index and the 
Fish and Wildlife Index for the lands within the Hub and the areas within 1-km of the Hub (Figure 3.1b). 
As the Hubs are non-developed natural landscapes, this 1-km area around the Hub is included to address 
the potential impact a Hub may have on nearby community or wildlife assets. The rankings for each Index 
determine the Hub’s priority as a potential resilience-building site. This is a simple calculation: Average 
Community Exposure × Average Fish & Wildlife = Resilience Hub ranking.  
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Figure 3.1b. Resilience Hubs ranked by the sum of the average value in both the Community Exposure Index and Fish 
and Wildlife Index. Higher ranking indicates higher priority. 

3.1.1 Open Space Analysis  

Protected Areas Data 

A primary focus of the Resilience Hubs Analysis was to identify those areas that are already protected in 
order to more easily implement resilience projects and/or work to expand the protected areas. The USGS 
Protected Areas Database of the United States (PAD-US) was used for this portion of the Assessment. The 
only type of protected area excluded from the analysis is Marine Protected Areas, which are open ocean 
areas managed for a variety of uses. For the purposes of this Assessment, marine habitats were only 
considered within shallow depths suitable for oyster reefs and other more coastal species. Therefore, the 
deeper waters that make up the majority of Marine Protected Areas were not included. 
 
Open Space Areas Data 

For this analysis, there was an additional interest in identifying those areas of open space that may be 
privately owned but are potentially suitable for resilience-building efforts. For this, the natural land 
classifications from the USGS National Land Cover Database (NLCD) were used. Of particular importance 
were areas contiguous with and in close proximity to areas of densely exposed assets and areas near 
already protected lands. Land cover types include marshes and wetlands, forests, agricultural lands, 
grasslands, and barren lands. Extra effort was made to accurately include beaches and dunes, which 
represent potentially important areas for implementing resilience projects to benefit human, fish and 
wildlife communities. To identify beach and dune habitat, soil characteristics from the United States 
Department of Agriculture Natural Resources Conservation Service (USDA-NRCS) Soil Survey were 
combined with the barren land cover classification from the NLCD.  
 
Green Infrastructure Data 

Esri—in partnership with the National Geographic Society and the Green Infrastructure Center—has 
developed a suite of tools and data to assist communities in protecting natural open spaces, watersheds, 
wildlife habitats, parks, and other open landscapes of ecological, cultural and scenic importance. The 
resulting national dataset depicts every natural area greater than 100-acres, regardless of ownership or 
preservation status and are referred to as “intact habitat cores.” The dataset is intended to guide local, 
regional and urban planners in identifying places important to conserve prior to planning development 
projects. The dataset also helps to prioritize which landscapes to protect and connect—such as natural 
systems that mitigate flooding, provide recreation opportunity, and benefit air and water quality.  
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Based on the methodology by the Green Infrastructure Center, a habitat core is defined as: “An area or 
patch of relatively intact habitat that is sufficiently large to support more than one individual of a 
species.”16 These are non-developed, non-agricultural areas that are at least 100-acres in size and at least 
200-meters wide and that do not contain “fragmenting” elements—objects that can interrupt the 

movement of species, such as a paved 
surfaces or agricultural areas. It is this 
concept of connectedness that makes the 
Green Infrastructure integral to this 
Assessment (Figure 3.1c). 
 
These cores were formed with consideration 
to the following characteristics: patch 
thickness, compactness ratio, topographic 
diversity, percent wetlands cover, stream 
density, ecological land unit diversity, habitat 
priority index, number of endemic species, 
and ecological system rarity.  
 
The datasets used to create the habitat cores 
include: USGS National Hydrology Dataset, 
USGS NHDPlusV2, U.S. Department of 
Agriculture SSURGO soils survey, National 
Wetlands Inventory, Ecological Land Units, 
Human Modified Landscapes, Ecologically 
Relevant Landforms, U.S. Census Bureau’s 
TigerLine Roads and Railroads, the USGS 
National Elevation Dataset, the 2011 
National Land Cover Dataset, NOAA’s Coastal 
Change Analysis Program (C-CAP) land cover, 
Local Landforms,17 and The Nature 
Conservancy Terrestrial Ecoregions.  
 
While open land cover classifications from 
the NLCD may also include these lands, the 
Green Infrastructure data helped to better 

identify contiguous natural landscapes composed of similar landscape characteristics. This allows for a 
more accurate determination of the boundaries of natural landscapes when forming and ranking the 
Resilience Hubs. 
 
Similarly, the addition of Green Infrastructure identifies lands of higher ecological integrity that may offer 
improved potential for both human and wildlife benefit than using protected areas and open land cover 
classes from the NLCD alone. Often, the 2011 land cover data can be unreliable due to the age of the 
data, or may result in features whose sizes and feature shapes were unreasonable for the purposes of 

                                                           
16 Firehock, K. “Evaluating and Conserving Green Infrastructure Across the Landscape: A Practitioner’s Guide.” The Green 

Infrastructure Center, Inc. (2015). 
17 Esri, “Building a National Intact Habitat Cores Database.” Publication date unknown. Accessed 3/18/2019. 

https://esri.com/greeninfrastructure. Filename: GICoresInfo.pdf.  

Figure 3.1c. Green Infrastructure habitat cores for the South 
Atlantic region. The inset map shows the Green Infrastructure 
surrounding Charleston, South Carolina. 
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this Assessment (e.g., long, narrow patches of land are less desirable than thick patches). Additionally, 
the PAD-US data often includes areas such as national monuments or buildings, smaller city parks, or 
baseball fields.  
 
Combining the Datasets 

Resilience Hubs were generated using three datasets of landscape characteristics: protected areas, open 
space areas, and green infrastructure habitat cores. The combination of these datasets adjacent to and 
near dense clusters of highly exposed assets produce the resulting Resilience Hubs. Areas where these 
combined Hub datasets occur near each other are grouped to become larger, contiguous features, rather 
than multiple adjacent Hubs. Coastal hubs (Hub groups that are within 5-km of the 5-ft storm surge 
scenario or 5-ft sea level rise scenario where storm surge data does not exist) must be at least 100-acres 
in size, whereas the grouped, more inland hubs must be at least 5,000-acres.  

3.2 Creating the Community Exposure Index 

The Community Exposure Index is created by combining the Threat and Community Asset Indices, 
depicting the spatial distribution of the potential exposure of assets to flood threats. A summary of inputs 
makes up the Threat and Community Asset Indices is shown in Figure 3.2a. Inputs are based on datasets 
that are consistent throughout and between all regions. These indices are discussed in greater detail 
below. 
 

 
Figure 3.2a. Elements of the Threat and Community Asset Indices used to create the Community Exposure Index. 

3.2.1 Threat Index 

Flood-related datasets are used to help communities understand what kind of threats are potentially 
present in their area. While other threats may exist, for the purposes of this analysis only those threats 
relevant to flooding were included. Datasets range from periodic threats such as inundation from storm 
surge, to more permanent characteristics such as the presence of low-lying areas. The Assessment also 
incorporated regionally specific threats, such as geologic stressors, that may impact a community’s ability 
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to survive or recover from flood events.18 To determine the most suitable data inputs for this analysis, the 
foundational work from Gornitz et al.9 and the New Jersey Vulnerability Assessment and Mapping 
Protocol10 were considered, as well as data that was cited in various vulnerability assessments.12,14  
 
Using an ordinal combination method, all of the inputs were ranked numerically from low to high, 
representing the risk—not the degree—of impact.9,10,19 Each ranked input is used to create the 
cumulative Threat Index.20 The Threat Index is then reclassified into 10 classes using a percentile 
distribution. For a complete list of data used in the Threat Index, see Appendix C.1. A detailed 
methodology for each input is located in Appendix D. Figure 3.2b provides a snapshot of each input and 
the resultant Threat Index.  
 

 

Figure 3.2b. An example of all inputs (listed on the right) used to generate the resulting Threat Index. Darker colors in 
each input equate to higher rank values. The darkest red in the Threat Index is the highest value.  

 
Storm Surge 

Surge from hurricanes is the greatest threat to life and property from a storm. Similar to sea level rise, 
storm surge varies by region. The width and slope of the continental shelf plays an important role in this 
variation, where shallow slopes can potentially produce a greater storm surge than steep shelves. For 
example, a Category 4 storm hitting the Louisiana coastline—which has a very wide and shallow 
continental shelf—may produce a 20-foot storm surge. In contrast, the same hurricane in Miami Beach, 

                                                           
18 Shinkle, K.D., and R.K. Dokka, “Rates of Vertical Displacement at Benchmarks in the Lower Mississippi Valley and the Northern 

Gulf Coast.” NOAA Technical Report NOS/NGS 50. U.S. Department of Commerce (July 2004): 147 pp. 
19 MacDonald, J.A., A Decision-Support Model of Land Suitability Analysis for the Ohio Lake Erie Balanced Growth Program. 

EcoCity Cleveland (2006): 51 pp. 
20 Ponce Manangan, A., C.K. Uejio, S. Saha, P.J. Schramm, G.D. Marinucci, C. Langford Brown, J.J. Hess, and G. Luber, Assessing 

Health Vulnerability to Climate Change: A Guide for Health Departments. Climate and Health Technical Report Series. U.S. 
Centers for Disease Control and Prevention, National Center for Environmental Health, Division of Environmental Hazards and 
Health Effects, Climate and Health Program (2014): 23 pp. 
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Florida—where the continental shelf drops off very quickly—might only produce an eight- or nine-foot 
surge.21 While data for this input were only available for the Atlantic and Gulf Coast regions, they were 
included in the model due to the critical level of threat it has on those landscapes. 
 
To understand the potential inundation caused by storm surge, this analysis uses the National Hurricane 
Center’s Sea, Lake, and Overland Surges from Hurricanes (SLOSH) model with the Mean Higher High 
Water surge scenario for each of the regions where data is available. These threat data use a likelihood 
ranking: one-foot surge is given a higher ranking than a five-foot surge. See Appendix D.2 for more details 
about this input. 
 
Sea Level Rise 

Coastal decision makers and wildlife managers often use NOAA’s modeled sea level rise scenarios to 
understand the potential impacts that a community may encounter, from the impacts on existing or 
proposed infrastructure or land use options to the decisions made in conservation efforts. For example, 
Gornitz et al. cites many instances demonstrating the potential vulnerability of barrier islands and 
wetlands within the South Atlantic region to impacts of sea level rise and other episodic flood events.9  
 
Sea level rise occurs at varying rates across the U.S. coastal regions considered in this Assessment. 
Relative sea level rise along the western portion of the Gulf Coast and much of the North Atlantic Coast 
will be greater than the Pacific Northwest Coast, largely due to the impacts caused by groundwater and 
fossil fuel withdrawals.22 This Assessment used scenarios for a one- to five-foot rise in relative sea level, 
where a one-foot projected rise carries a “very high” level of threat (5) and a five-foot rise carries the 
lowest threat (1). While seemingly backwards, this ranking captures the likelihood of each foot rise in sea 
level: a one-foot rise is more likely than a five-foot rise scenario, hence a one-foot rise is considered to 
have more of an immediate threat. See Appendix D.1 for more information about the creation of this 
input.  
 
Flood-Prone Areas 

Flood-prone areas identified in this Assessment are a combination of the Federal Emergency 
Management Agency (FEMA) National Flood Hazard Layer (NFHL) and the USDA-NRCS Soil Survey 
Geographic Database (SSURGO). Whenever available, FEMA 100- and 500-year floodplains and the 
floodway were used because these data are the most accessible flood information available to municipal 
officials, non-government organizations, and communities. In areas where data were missing or 
unavailable, soils identified as having a high to occasional frequency of inundation in a given year were 
included. These are areas in the coastal watersheds that are directly prone to flooding, primarily based 
on physical location. More details about the creation of this input can be found in Appendix D.5. 
 
Soil Erodibility 

Soil erosion as a result of flooding can drastically alter the landscape and impact both human and wildlife 
habitats. To assess the erodibility of soils throughout coastal watersheds, the USDA-NRCS SSURGO 
database K Factor (kffact) was used, which measures the susceptibility of soil particles to detachment by 

                                                           
21 National Hurricane Center, “Storm Surge Overview.” National Oceanic and Atmospheric Administration. 

https://www.nhc.noaa.gov/surge/. Accessed 20 April 2018. 
22 Sweet, W.V., R.E. Kopp, C.P. Weaver, J. Obeysekera, R.M. Horton, E.R. Thieler, and C. Zervas, Global and Regional Sea Level 

Rise Scenarios for the United States. NOAA Technical Report NOS CO-OPS 083. National Oceanic and Atmospheric 
Administration, National Ocean Service, Center for Operational Oceanographic Products and Services (January 2017): 75 pp.  
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water. Soils high in clay have low K values because they resist detachment. Soils having high silt content 
are the most erodible of all soils, as they are easily detached and produce high rates of runoff.23  
 
Additionally, this input includes beaches and dunes—systems known to be migratory by nature. While 
these particular landforms are largely considered assets and can help buffer a community from flooding, 
the risk of erosivity is high.9 See Appendix D.4 for more details about this input. 
 
Impermeable Soils 

The rate at which water flows through soil or land influences the frequency and duration of time that 
lands are inundated. Slower rates of drainage can impede a community’s ability to recover from a flood 
event since surfaces can remain flooded for longer periods of time. Where soils are impacted by 
development or infrastructure, they can also become impervious. To account for water retention rates in 
soils, data from USDA-NRCS SSURGO Natural Drainage Classes (drclassdcd) were used to classify a soil’s 
ability to allow water to pool or drain. To identify the impervious land cover in urban areas, areas often 
lacking in comprehensive soil data, NLCD land cover classifications were developed and included 
throughout the Assessment regions.  
 
In order for a landscape to carry a “very high” ranking in this Assessment, it must be a somewhat-to-very-
poorly-drained soil type and contain an intensity of development. As a result of this multi-criteria ranking 
scheme, urban or semi-urban areas with both: (1) soils that retain water, and (2) impervious surfaces 
where water may pool or runoff, receive a higher rank value. See Appendix D.4 for details on this input 
and its ranking. 
 
Areas of Low Slope 

As a terrain’s slope decreases, more land areas become prone to pooling water that can lead to 
prolonged periods of inundation. This threat input was developed with consideration of the Brunn Rule, 
which states that every foot rise in water can result in a 100-foot loss of sandy beach.10 In this case, a 
one-percent slope or less is likely to be inundated with a one-foot rise in water, providing insight for low-
lying coastal areas that are more susceptible to inundation and changing coastal conditions. More 
information about this input is found in Appendix D.3. 
 
Geologic Stressors 

Geologic stressors are used in this Assessment to show potential additional threats to a landscape, but 
are not intended to be interpreted as threats resulting directly from a severe storm or flood event; the 
geologic conditions of the landscape can exacerbate the level of threat represented by the other inputs. 
For example, sinking lands—or land subsidence—can increase the impacts caused by storm surge or sea 
level rise. Historic landslide occurrences, too, can increase the threat posed by highly erodible soils. As 
the causes of these geologic stressors vary greatly among regions, the regional models used in this 
Assessment were individually constructed based on existing models to reflect the impact and severity of 
both regional landslide occurrence and current land subsidence. Details about the creation of this input 
are found in Appendix D.6.  
 
 
 

                                                           
23 Renard, K.G. et al., “Universal Soil Loss Equation and Revised Universal Soil Loss Equation,” in Handbook of Erosion Modeling, 

eds. R.P.C. Morgan and M.A. Neering (Blackwell Publishing, Ltd., 2011). 
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Landslide Susceptibility: 
Landslides are commonly considered to occur exclusively on the West Coast; however, landslides occur in 
all 50 states. In 2005, landslide damages totaled around $3.5 billion.24 As a general rule, southern 
California hillsides become susceptible to debris flows when there is at least 10 inches of seasonal 
rainfall.25 The data input used in this model delineates areas where large numbers of landslides have 
occurred historically and areas that are susceptible to landslides. While landslides are commonly thought 
of as resulting from extreme precipitation events or earthquakes, they often accompany floods.  
 
Land Subsidence: 
A primary cause of coastal land loss is due to land submergence driven by fault-induced subsidence, 
water withdrawals, or resource extraction.26 This submergence of land can often lead to the loss of 
wetlands and many protective barriers to storm surge. The following list shows examples of areas 
covered in this Assessment that experience land subsidence, with summaries about each area: 
 

● Houston: Extensive land subsidence in this area is caused primarily by groundwater pumping and 
oil and gas extraction. This has led to a number of threats within the community, including the 
increased frequency of flooding and damage to industrial and transportation infrastructure; has 
motivated major investments in levees, reservoirs, and surface-water distribution facilities; and 
has resulted in substantial wetland loss.27 

● Southern Chesapeake Bay Region: Extensive groundwater withdrawal in the region has led to 
substantial compaction of the aquifer system, leading to extensive rates of land subsidence. This 
has led to the highest rates of sea level rise on the Atlantic Coast and causes susceptibility to 
inland flooding of low-lying areas. Home to the largest estuary in the U.S., increasing periods of 
inundation are threatening the habitats of many threatened and endangered species.28  

● Coastal Louisiana: Catastrophic rates of wetland loss (equivalent to the size of Delaware), land 
subsidence caused by active growth faults, hydrocarbon extraction, groundwater extraction, and 
lack of coastal soil accretion due to the construction of levees have threatened the region with 
continued land loss and consequential flooding during severe storms.29  

● San Francisco Bay Area: A recent study suggests that areas of the San Francisco Bay may be 
sinking faster than originally thought. The areas at greatest risk are located on quaternary 
substrate, such as Holocene mud deposits and man-made landfill. Treasure Island, San Francisco 
Bay International Airport, and Foster City all experience subsidence of up to 10 mm/year. This 
continuing subsidence will increase the exposure of coastal populations to flood threats.30  

  

                                                           
24 Landslide Hazards—A National Threat. Fact Sheet 2005-3156. U.S. Geological Survey (December 2005): 1 p. 
25 Southern California Landslides—An Overview. Fact Sheet 2005–3107. U.S. Geological Survey (September 2005): 3 pp. 
26 Gagliano, S.M., “Effects of Earthquakes, Fault Movements, and Subsidence on the South Louisiana Landscape.” Journal of the 

Louisiana Section of The American Society of Civil Engineers 13, No.2. (2005): 5–7. 
27 Galloway, D.L., D.R. Jones, and S.E. Ingebritsen, Land Subsidence in the United States. USGS Circular 1182 (1999): 190 pp. 
28 Eggleston, J., and J. Pope, Land subsidence and relative sea-level rise in the southern Chesapeake Bay region. USGS Circular 

1392 (2013): 30 pp. 
29 Nienhuis, J.H., T.E. Törnqvist, K.L. Jankowski, A.M. Fernandes, and M.E. Keog, “A New Subsidence Map for Coastal Louisiana.” 

GSA Today 27 (2017): 58–59. 
30 Shirzaei, M., and R. Bürgmann, “Global climate change and local land subsidence exacerbate inundation risk to the San 

Francisco Bay Area,” Science Advances 4(3) (2018): eaap9234.   
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● Central Valley, California: The Central Valley of California, which includes the San Joaquin Valley, 
contributes enormously to the United States’ agricultural production. Land subsidence in the 
Valley has slowed since the late 1970s, but it is linked to large amounts of groundwater 
withdrawal for agricultural use.26 

3.2.2 Community Asset Index 

When considering datasets for the Community Asset Index, two important rules were followed: (1) the 
asset must be linked to its potential ability to allow a community to respond to a flood event, and (2) the 
asset must have data available at a regional scale. 
 
Following these rules, the Community Asset Index was created using datasets that quantify the number 
of assets present—not their magnitude of vulnerability or susceptibility to flood threats. Datasets chosen 
include human asset inputs, such as population density and social vulnerability, as well as critical facilities 
and infrastructure that help communities respond to flood events, such as a hospital, police or fire 
station. See Appendix C.2 for a complete list of data sources and descriptions. The use of these data aims 
to facilitate more informed decision making, particularly on the coasts, where many major U.S. 
metropolitan areas are located.11,31 As with the Threat Index, the Community Asset Index was ultimately 
reclassified into 10 classes using a percentile distribution. For more information on this classification 
process, see Appendix E.5. A snapshot of each input and the resultant Community Asset Index is shown in 
Figure 3.2c. 
 

 
Figure 3.2c. An example of all inputs (listed on right) used to generate the resulting Community Asset Index. A darker 
color for each input equates to a higher rank value. The darkest blue in the Community Asset Index is the highest value.  

 

                                                           
31 Cutter, S. L., W. Solecki, N. Bragado, J. Carmin, M. Fragkias, M. Ruth, and T. J. Wilbanks, “Ch. 11: Urban Systems, Infrastructure, 

and Vulnerability.” Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese 
(T.C.) Richmond, and G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 282–296.   
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Population Density 

More than 50 percent of Americans live in coastal counties. By 2100, the proportion of the U.S. 
population living in coastal counties is expected to increase by 50 percent or more.31 In many parts of the 
country, coastal tourism and other industries provide immense economic benefits. For this Assessment, 
density was calculated by census block for each region based on the 2017 American Community Survey. 
The distribution and method for the input is found in Appendix E.1. 
 
Critical Facilities 

The critical facilities used in this Assessment include schools, hospitals, nursing homes, and fire and police 
stations identified using the USGS National Structures Dataset. It is important to emphasize that these 
critical facilities provide important services that support the operation of other types of community 
infrastructure, such as residential, commercial, industrial and public properties. These facilities should 
also be prioritized in disaster planning, as they may offer refuge to vulnerable populations. See Appendix 
E.4 for more details on the creation of this input.  
 
Critical Infrastructure 

The types of critical infrastructure included in this Assessment were airport runways, dams, ports, 
refineries, hazardous chemical facilities, wastewater treatment facilities, power plants, and more. See 
Appendix E.3 for a complete list of datasets used and details on the creation of this input. Only 
infrastructure that helps communities immediately recover from devastating storm events were 
included. Infrastructure that is considered significant as economic assets was also included in this input. 
This was important, as 13 of the nation’s 47 largest airports have at least one runway with an elevation 
within 12 feet of current sea levels, and flood events are known to affect transportation systems across 
the country.32 Of particular interest is the Gulf Coast, which is home to many of the nation’s largest sea 
ports and also especially vulnerable to a combination of sea level rise, storm surge, erosion and land 
subsidence. 
 
Social Vulnerability 

Social vulnerability varies regionally in coastal areas, where there are large socio-economic disparities.33 
This input is meant to indicate areas in a community where an individual’s ability to respond to and cope 
with the effects of threats might be more or less difficult as compared to other areas in the same 
community. Disadvantaged households are typically found in areas of higher risk, making them more 
vulnerable to flooding, disease and other chronic stressors.14 Therefore, the input considers two 
demographic criteria, including percent minority and percent low income in the census block group.34 To 
account for regional differences and to remove any unnecessary bias in the modeling, a percentile 
distribution was used to identify the top percentile classes (85th, 90th and 95th). Only those census block 

                                                           
32 Schwartz, H. G., M. Meyer, C. J. Burbank, M. Kuby, C. Oster, J. Posey, E. J. Russo, and A. Rypinski, “Ch. 5: Transportation.” 

Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese (T.C.) Richmond, and 
G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 134–135. 
33 Moser, S.C., M.A. Davidson, P. Kirshen, P. Mulvaney, J.F. Murley, J.E. Neumann, L. Petes, and D. Reed: “Ch. 25: Coastal Zone 

Development and Ecosystems.” Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. 
Melillo, Terese (T.C.) Richmond, and G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 579–618. 
34 EJSCREEN Technical Documentation, U.S. Environmental Protection Agency (2017): 115 pp. 
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groups with very high social vulnerability are ranked from 0–3.35, 36 For more details on the creation of 
this input, see Appendix E.2. 

3.2.3 Calculating the Community Exposure Index 

To create the Community Exposure Index, the Threat and Community Asset Indices were each given a 
value of 1 to 10 to indicate a low-to-high presence of assets or threats. Combination methods 
traditionally result in the summation of inputs to create a final land suitability index; however, this 
Assessment aims to understand exposure—the relationship between potential threats and the presence 
of community assets.18 Therefore, a multiplication function was used to understand this relationship. 
Areas with the highest prevalence of threats and the highest presence of community assets were 
calculated as having the highest levels of exposure. See Appendix E for a detailed description of the 
methodology used to calculate the Community Exposure Index. 

3.3 Creating the Regional Fish and Wildlife Index 

The Regional Fish and Wildlife Index allows for a greater understanding of important habitats and wildlife 
resource and aids in the prioritization of projects to improve overall coastal resilience. The foundation of 
the Terrestrial Index and the Aquatic Index used to create the Fish and Wildlife Index is the watershed-
level species data from NatureServe. Datasets from NOAA and BirdLife International were also included 
in the Indices in order to create a well-rounded picture of priority species and their landscapes, as well as 
to fill gaps in the NatureServe data (Figure 3.3a). A complete list of data used for this Index can be found 
in Appendix C.3.  
 

 
Figure 3.3a. An example of the Terrestrial and Aquatic Indices used to create the Fish and Wildlife Index, 
with their various inputs listed. The darkest color in each indicates very high values.  

                                                           
35 Sadd, J.L., M. Pastor, R. Morello-Frosch, J. Scoggins, and B. Jesdale, “Playing It Safe: Assessing Cumulative Impact and Social 

Vulnerability through an Environmental Justice Screening Method in the South Coast Air Basin, California.” International Journal 
of Environmental Research and Public Health 8(5) (2011): 1441–1459. 
36 Malczewski, J., “On the Use of Weighted Linear Combination Method in GIS: Common and Best Practice Approaches.” 

Transactions in GIS 4 (2000): 5–22. 
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Watershed-Level Species Data 

The Fish and Wildlife Index is the result of the combination of two indices: The Aquatic Index and the 
Terrestrial Index. Both indices use NatureServe’s watershed-level species data as a foundation.37 These 
data are filtered for species of interest based on Taxonomy, Global Rank and an Element Occurrence 
Rank. These ranks are used to identify species with a conservation status ranging from vulnerable to 
critically imperiled, as well as to remove those species for which the record has a high likelihood of being 
historical or those that are considered to be extirpated. After filtering the data based on specifications to 
identify priority aquatic and terrestrial species, the data’s regional coverage were incredibly coarse at the 
recommended HUC-12 scale. In order to expand coverage for the regions, these data were scaled to be 
used at a coarser, HUC-10, scale. These data were used to calculate the Rarity Weighted Richness (RWR) 
for the entire continental U.S. and separately for both aquatic and terrestrial species. The total RWR was 
classified into three categories of low, medium and high, separately for each Index. 
 
Supplemental Species and Habitat Datasets 

Due to the lack of coverage of the species data from NatureServe, additional datasets were incorporated 
to create a complete picture of fish and wildlife assets. The BirdLife International dataset, IBAs, was used 
to supplement the terrestrial species data and data from NOAA, including EFH, Critical Habitat for ESA 
listed species, and HAPC, were used to fill gaps in the aquatic species data.7,8 These additional datasets 
identify habitat that are essential for the vitality of particular species of interest. Datasets from NOAA and 
BirdLife International were assigned a presence value in order to create a well-rounded picture of priority 
species and their landscapes. 

3.3.1 Terrestrial Index 

From the HUC-10 watershed-level species data, those species that are considered priority and terrestrial 
were included. Examples include birds, mammals, amphibians and reptiles. In addition to the RWR 
ranked data, global and continental Important Bird Areas were assigned presence values of 1 or 2. These 
two inputs were ultimately added together to create one composite Terrestrial Index. The final Terrestrial 
Index is calculated to have values ranging from 1 (low) to 5 (high). A complete list of species can be found 
in Appendix G.1 and data sources and descriptions are in Appendix C.3. 

3.3.2 Aquatic Index 

From the HUC-10 watershed-level species data, those species that are considered priority and aquatic 
(marine and freshwater) are included. Examples include fishes, turtles, crustaceans and mollusks. Also 
included in the RWR calculation for the Aquatic Index were Critical Habitat for ESA listed species and 
Essential Fish Habitat data provided by NOAA for species identified by NFWF and NOAA (a complete list 
of species included from these data is in Appendix C.3). Similar to the Terrestrial Index, NOAA’s Habitat 
Areas of Particular Concern were given a presence value of 2 and added together with the ranked RWR 
calculation input. These data were added together to create one index with values ranging from 1 (low) 
to 5 (high). 

3.3.3 Calculating the Regional Fish and Wildlife Index 

In order to identify areas where a high number of priority species and habitats potentially exist for both 
aquatic and terrestrial species, the two Indices were summed, resulting in the Regional Fish and Wildlife 

                                                           
37 NatureServe Explorer, “Global Conservation Status Definitions.” NatureServe, http://explorer.natureserve.org/granks.htm. 

Accessed 4 December 2017.  



18 
 

Index. This Index yields a great deal of information about a HUC-10 watershed. Figure 3.3b shows two 
examples of how the composite indices can be used to better understand the final Index rank. Appendix 
G.4. contains a detailed description for the creation of this Index, as well as additional examples of rank 
values.   
 

 
Figure 3.3b. An example of the Fish and Wildlife Index results for two areas in southern Florida. In each block of text 
there is a Rank Value which represents the sum of the fish and wildlife elements below it. Those elements include an 
Aquatic Index total and a Terrestrial Index total, both of which are based on the Rarity Weighted Richness (RWR) 
calculation as well as additional fish and wildlife datasets. Although not a comprehensive list, a few example species 
are also listed for each Index.  

3.4 Ranking the Resilience Hubs 

To capture the impact Resilience Hubs may potentially have on reducing the effects of coastal flooding on 
nearby community assets while still providing benefit to nearby wildlife, the Community Exposure and 
Fish and Wildlife Indices were combined to rank the Resilience Hubs (see Appendix H for details). Using a 
zonal statistics geoprocessing technique common to many GIS analyses, average values from the 
Community Exposure and Fish and Wildlife Index Indices are calculated for each Hub, including the 
surrounding areas within 1-km of each Hub. This 1-km extension outside the Hub is necessary as Hubs are 
natural, open landscapes containing few to no exposed community assets. Additionally, this 1-km buffer 
can be used to understand the potential impact a Hub may have on nearby communities or fish and 
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wildlife habitats. A 1-km was determined to be a suitable distance given the scale of the overall 
Assessment by the Technical Committee and other experts.  
 
The average Community Exposure and Fish and Wildlife Index values were then multiplied to produce a 
rank value for each Hub. Being that both of the Community Exposure and Fish and Wildlife Indices are on 
a 10-class ranking, the highest possible Hub value is 100. Using a geometric interval distribution, the 
values were then classified into a 10-class ranking scale. This 1-10 ranking represents the final Hub rank. 
While this Assessment used a simple ranking process, the intention was to produce a very transparent 
and easily explainable interaction of the models used to generate ranked Hubs.  
 
In general, the following will be true: 

(1) Hubs that are not near significant densities of exposed assets will receive lower average 
Community Exposure Index values, whereas those near more exposed assets will receive higher 
Exposure values.  

(2) Hubs not near Fish and Wildlife Assets will receive lower average Fish and Wildlife Index values, 
whereas those near more fish and wildlife assets will receive higher Fish and Wildlife values. 

(3) Hubs that are highest in both Community Exposure and Fish and Wildlife values will receive a 
higher ranking and will be of higher priority. 

 
The ranked Hubs are intended as a means of comparison among the one region, not nationally or 
between regions. Narragansett Bay in Rhode Island, for example, may have significant concerns with 
coastal flooding or storm surge; however, when compared with Hubs along the Louisiana coast, its Hubs 
may carry a relatively lower rank. To address this issue, more localized, targeted assessments are 
encouraged to discover and respond to the needs of a particular area and its surrounding community.  

3.5 Overview of the Raster Analysis 

The following methodology describes the foundational process used in the development of this 
Assessment’s Indices. The calculation methods used to complete the Community Exposure and Fish and 
Wildlife Indices have their foundations in land suitability modeling and were conducted following a 
geospatial vulnerability methodology9 and are summarized in Figure 3.5a. To calculate cumulative values 
of certain environmental characteristics (e.g., landscape characteristics susceptible to flood-related 
threats) and relative social and community assets, a raster-based analysis was used to identify where 
these inputs overlap and how they sum based on input intensity or presence.   
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Figure 3.5a. Overview of the interaction among each component of the Assessment that leads to the development of 
the Resilience Hubs. * Rarity-Weighted Richness of National Species in the Aquatic Index is supplemented by Critical 
Habitat for ESA listed species and Essential Fish Habitat data to create a single value. 

 
Each data input for the Threat and Community Asset Indices and the Aquatic and Terrestrial Fish and 
Wildlife Indices were rasterized to a cell resolution of 30x30 meters, with each cell ranked in order of 
increasing risk, number of assets, or presence. The input rasters were combined, adding the ranked data 
in each cell to show the intensity of all flooding threats or community or wildlife assets on the landscape. 
A conceptual example of this raster calculation is shown in Figure 3.5b. Figure 3.5c shows the four inputs 
to the Community Asset Index as an example. Darker colors are higher rank values; when following the 
figure from left to right, patterns resembling those seen in the Community Asset Index can be identified 
in the inputs.  

 
Figure 3.5b. Conceptual example of raster analysis used to create the composite Indices. 
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Figure 3.5c. Example of the inputs to, and results of the Community Asset Index. From left to right, higher values in the 
inputs can be identified by darker colors. These patterns can be seen in the resulting Community Asset Index on the 
far right. 

 
The Appendices to this report contain detailed information regarding the ranking of each input and the 
combination of each Index.  

3.6 Data Gaps 

Careful attention was given to the extent of available data. However, some data gaps were inevitable. In 
an attempt to assure that data were not skewed and that no errors were introduced into the model, no 
effort was made to recreate or use different datasets in cases where data were missing. Although few 
gaps existed, they should be noted.  
 
One major gap in the model throughout the regions is the FEMA NFHL. This layer lacks complete 
coverage across all regions. Additionally, there are cases where data have not been updated for several 
decades and do not exist in digital format, or where the data are not yet available or are under review for 
certain counties. An effort to digitize these maps was not made due to the age of the data and available 
time and resources. Of particular note is an extreme example of this data gap in the Gulf Coast region, 
where 19 of 171 counties and parishes were without available NFHL data.  
 
Similar to the coverage of the FEMA NFHL data, the USGS SSURGO Soil Survey data were missing or 
incomplete for the purposes of this Assessment in at least a few counties per region. The gaps were not 
prominent enough to require the exploration of an alternative data source. In urban areas, the soil survey 
did not account for developed areas in some cases. To account for this data gap, the development classes 
from the USGS National Land Cover Database were used to identify those areas where the surface is 
impervious.  
 
Another notable gap includes NOAA’s Sea, Lake, and Overland Surge from Hurricanes (SLOSH) model, 
which excludes the western coast of the United States. Likewise, a portion of the Pacific Northwest coast 
is not included in NOAA’s Sea Level Rise scenarios, shown in Figure 3.6.  
 
There was some difficulty with the data for the Fish and Wildlife Index. An effort was made to fairly 
represent all threatened and endangered species and their habitats; however, there were limitations due 
to the coverage of the NatureServe species data throughout the continental U.S. The data were initially 
meant to be used at a very fine HUC-12 watershed level; however, steps were taken to reformat these 
data to be used at a slightly more coarse scale: HUC-10. The gaps in the species dataset also required the 
inclusion of key species and habitat data from NOAA and BirdLife International to fill these data gaps. 
These data are detailed in Appendix C.3. The data gaps and limitations identified during this process will 
inform future data development efforts. 
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Figure 3.6. The area of the Pacific Northwest Coast 
Region lacking coverage for NOAA’s Sea Level Rise 
scenarios. 

3.7 Data Updates 

During the course of this project, various datasets were updated when new data became available. An 
effort was made to use the best available data for the regions as the models were created. Due to time 
and resource availability, it was not feasible to continuously update regional models based on newer 
available data; thus, the most up-to-date data available was used at the time of modeling for this 
Assessment (between 2015 and 2018). It is anticipated that as landscape characteristics, climate science, 
and the growth of the built environment knowledge increases, better data will become available. All 
models will be refreshed with newer data, if newer data exists, or replaced with better data in the event 
that better data are identified; the resulting data will be available through the Coastal Resilience 
Evaluation and Siting Tool (CREST), available at resilientcoasts.org.  
  

https://resilientcoasts.org/
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REGIONAL RESULTS 

4.1 National Coastal Watersheds 

This Assessment was completed on a national scale but was divided into five regions in order to help 
identify and give careful attention to disparities between regions (Figure 4.1a). Since this Assessment was 
completed with all of the regions combined, the Resilience Hub Analysis, Community Exposure Index, and 
Fish and Wildlife Index are comparable between regions. Additionally, it is important to consider that due 
to the fine scale, 30x30 meter resolution of the Indices, the results can also be used at a local scale. The 
following sections discuss differences in landscape characteristics, demographic characteristics, and 
patterns within the Indices that contribute to the identification and ranking of the Resilience Hubs both 
at a national scale and individually for each region. In addition, deep dive examples are provided for the 
North Atlantic Coast and the Gulf Coast regions to demonstrate how the Coastal Resilience Evaluation 
and Siting Tool (CREST) can be used to explore the Assessment results.  

 
Figure 4.1a. The national coastal watersheds divided into five regions used for this Assessment. The regions were 
identified using the U.S. EPA Coastal Watershed boundaries.  

Combined, the five coastal watersheds span an area of greater than 220 million acres, representing 11.4 
percent of the total area of the continental United States. While the individual watersheds within and 
among regions are quite diverse, it is useful to explore demographic statistics for all coastal watersheds 
combined (Figure 4.1b). For instance, while the national coastal watersheds only represent 11.4 percent 
of the nation’s land area, they are home to over 39 percent of the population. Therefore, targeting 
investments within these coastal watersheds has the potential to benefit a significant number of 
communities nationwide. 
 
These same statistics are provided for each region and can be used to give context to regional challenges 
and differences. It is important to note that populations can differ substantially between states, even 

https://resilientcoasts.org/
https://resilientcoasts.org/
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more than between regions in some instances. Planners and users of this Assessment should seek 
additional information pertinent to the scale of the specific project area.  
 

 
Figure 4.1b. Summary statistics for all of the coastal watershed boundaries used in this Assessment. These data were 
collected using Esri Business Analyst, derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 
2016 American Community Survey. These are summary data and not identical to datasets used in this Assessment. 

4.1.1 Resilience Hub Analysis 

Resilience Hubs are open space areas that have been evaluated to determine their ability to provide 
benefits to both human communities and fish and wildlife. These Hubs, shown in Figure 4.1c, are ranked 
on a scale of 1 to 10 according to the combined averages of the Community Exposure and Fish and 
Wildlife Indices. Resilience Hubs represent approximately 30 percent of the total area of all the coastal 
watersheds evaluated, averaging approximately 2,200 acres in size. The ranking of Hubs is important 
because although there are many open spaces throughout each region, not all of them are highly ranked 
and thus unlikely to achieve dual or even singular benefits.  The Resilience Hubs that ranked highly 
(greater than five on a 10-point scale), are considered priority areas for investments in nature-based 
solutions because they are not only able to strengthen the resilience of coastal communities but will also 
benefit fish and wildlife.  
 
Some patterns emerged during this process. For example, the South Atlantic and Gulf Coasts have an 
abundance of open space suitable for this analysis, are rich in priority fish and wildlife species and 
habitats, and generally have higher values of exposure, which combine to create a large proportion of 
high scoring Resilience Hubs. In contrast, the more densely populated North Atlantic Coast region has 
fewer large areas of open space suitable for projects, resulting in fewer Hubs.  
 
The distribution of how the percent of Resilience Hub ranks across all five regions of the Assessment is 
shown in Figure 4.1d. The highest possible Hub rank, 10, makes up just 0.86 percent of all of Resilience 
Hubs nationwide. As will be explored further in the following sections, the South Atlantic and California 
Coasts have the highest percentage of Hubs with a rank value of 10. In contrast, the North Atlantic Coast 
region has the highest percentage of Hubs with a rank value of one.  
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Figure 4.1c. Resilience Hubs for all five regions of this Assessment. Dark red Hubs are those with the highest rank value 
because they have the best potential for dual benefits to both human and fish and wildlife communities.  

 

Figure 4.1d. Distribution of Resilience Hub rankings across all five coastal watershed regions of the Assessment. The 
rank values help prioritize areas for restoration or conservation projects that help communities build resilience.  
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4.1.2 Community Exposure Index 

The Community Exposure Index, shown in Figure 4.1e, is created by multiplying the Threat and 
Community Asset Indices, depicting the spatial distribution of where community assets overlap with 
flood threats (exposure). In general, urban areas, towns and cities have higher values of exposure 
because of the number of assets present on the landscape, unless the area is devoid of flooding threats. 
As suggested above, differences in landscape characteristics help inform what combination of flood 
threats most affect each region. Regional differences will be discussed in greater detail in the following 
sections, but the Gulf Coast region has the largest percentage of high exposure values, whereas high 
values of exposure are nearly nonexistent in the Pacific Northwest Coast region (Figure 4.1f). 
 

 
Figure 4.1e. Community Exposure Index for all five regions of the Assessment. Dark brown indicates the highest 
amount of exposure, while dark green is the lowest. Exposure is where flooding threats overlap community assets.  
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Figure 4.1f. Distribution of Community Exposure Index values across all five coastal watershed regions of the 
Assessment. The rank values help prioritize areas for restoration or conservation projects that help communities build 
resilience.  

4.1.3 Fish and Wildlife Index 

The Fish and Wildlife Index allows for a greater understanding of important habitats and wildlife 
resources and aids in the prioritization of projects to improve overall coastal resilience. Patterns in 
landscape character, such as the availability of large open spaces in the South Atlantic, Gulf, California 
and Pacific Northwest Coastal regions, lend themselves to a higher potential for wildlife habitat. These 
regions possess the highest Index values, which are shown in the dark purple and pink colors in Figure 
4.1g. While the North Atlantic Coast is not lacking in wildlife resources, it is more densely developed, 
which leaves less suitable habitat, particularly for the species included in this Assessment. The percent 
distribution of Fish and Wildlife Index values are shown for each region in Figure 4.1h, which clearly 
shows the high percentage of the highest value (10) in the California Coast region and the lowest value 
(1) in the North Atlantic Coast region. 
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Figure 4.1g. The Fish and Wildlife Index for all five regions of the Assessment. Dark purple areas are those that contain 
many priority species and their habitats.  

 

Figure 4.1h. Distribution of the Fish and Wildlife Index values across all five coastal watershed regions of the 
Assessment. The rank values help prioritize areas for restoration or conservation projects that help communities build 
resilience. 
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4.2 North Atlantic Coast 

The North Atlantic Coast region (Figure 4.2a) is varied geographically, with sparsely populated rocky 
shorelines to the north and low-lying sandy beaches to the south surrounded by many densely populated 
metropolitan areas. In fact, the North Atlantic Coast region is more populated than any of the other 
coastal regions. The coastal zone is key to this region’s economy. The coast supports the marine life that 
fuels the fishing industry and allows for the strength of the shipping and tourism sectors. Together, these 
coastal industries provide nearly 800,000 jobs to the region.38 
 

 
Figure 4.2a. The North Atlantic Coast region used for this Assessment encompasses the northeastern coastal 
watersheds of Virginia, Maryland, the District of Columbia, Delaware, New Jersey, New York, Connecticut, Rhode 
Island, Massachusetts, Pennsylvania, New Hampshire and Maine.  

 
Figure 4.2b summarizes several key statistics for the region. Of particular interest is that only 12 percent 
of households in this region have incomes below the poverty level, which is lower than the rate observed 
in all national coastal watersheds (13.4 percent). Information like this can be useful in helping to 
understand how a population is able to respond to flood events and may suggest a population’s 
willingness to take action on resilience-building efforts.  

                                                           
38 NOAA Regional Collaboration, “North Atlantic Region.” National Oceanic and Atmospheric Administration, 

http://www.regions.noaa.gov/north-atlantic/. Accessed 8 September 2017.   
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Figure 4.2b. Summary statistics for the North Atlantic Coast region. This information helps the user of this Assessment 
better understand the importance of the Indices and Resilience Hubs. These data were collected using Esri Business 
Analyst, derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 2016 American Community 
Survey. These are summary data and not identical to datasets used in this Assessment.  

4.2.1 Resilience Hub Analysis 

As a result of the heavily developed and highly fragmented landscape, Resilience Hubs make up just 
12.58 percent of the North Atlantic Coast region, with an average size of 794 acres (ranging from 10.71 to 
54,398 acres). Resilience Hubs receive the highest rank if the combined averages of the Community 
Exposure and Fish and Wildlife Indices is high, which helps prioritize project areas. Hubs that score higher 
than a five are considered high priority for resilience projects because these areas are able to provide 
dual benefits to wildlife and human communities.  
 
The distribution of the Resilience Hub rank values for the region are shown in Figure 4.2c. Although there 
are over 8,000 Hubs in this region, only 28 or 0.3 percent, ranked with the highest value (10). Low Hub 
rank values dominate the region, which can be attributed to both the lack of availability of suitable open 

space areas and the values in each 
Index (Figure 4.2d). Eleven percent of 
Hubs received a score of five or above, 
highlighting the numerous 
opportunities for resilience-based 
projects throughout the region.  
 
Figure 4.2c. (Left) Distribution of the 
Resilience Hub values in the North Atlantic 
Coast region. Darker shades of reds 
indicate higher Resilience Hub values. Hubs 
with values greater than 5 represent high 
priority areas for project implementation. 
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Figure 4.2d. Resilience Hubs in the North Atlantic Coast region. Darker red indicates those Hubs where there are the 
best opportunities for projects with dual benefits to human and fish and wildlife communities. The inset map shows 
the Boston, MA area and details the variation in Resilience Hub values at a finer spatial resolution. 
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4.2.2 Community Exposure Index 

The North Atlantic Coast region is the most densely populated of all of the regions in the Assessment. A 
corridor of urban areas can be seen in the Community Asset Index in Figure 4.2e. This region also varies 
geographically; the northern coasts are rockier than the southern coasts, which resemble typical beach-
like landscapes. As a result of this difference, the way flooding threats affect the coast also varies. The 
highest values in the Threat Index (Figure 4.2e) are in the low-lying southern portion of the region. 
 

 
Figure 4.2e. Threat, Community Asset, and Exposure Indices in the North Atlantic Coast region. The Threat and 
Community Asset Indices are multiplied to produce the Community Exposure Index. The multiplication shows where 
assets overlap flooding threats. 
 
Although this region contains many dense urban areas, low-to-moderate values of exposure dominate. 
The highest value of exposure (10) makes up only 2.6 percent of the region (Figure 4.2f). Areas of open 
space on the landscape with very high Community Exposure Index values and Fish and Wildlife values will 

receive a higher Resilience Hub rank since they 
are most suitable for achieving dual benefits to 
both human and fish and wildlife communities. 
The low percentage of highly exposed areas in 
the region suggests that there will be fewer 
very highly ranked Hubs (Figure 4.2g).  
 
 
Figure 4.2f. (Left) Distribution of Community 
Exposure Index values by area in the North Atlantic 
Coast region. Darker shades of brown indicate areas 
that are more exposed to flooding threats.  



33 
 

 
Figure 4.2g. Community Exposure Index for the North Atlantic Coast region. This Index is used to understand where 
communities are most exposed to flooding threats (dark brown). The inset map shows the Boston, MA area and details 
the variation in the Community Exposure Index at a finer spatial resolution.  
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4.2.3 Regional Fish and Wildlife Index 

The coast supports the marine life that fuels the fishing industry and allows for the strength of the 
shipping and tourism sectors. The Fish and Wildlife Index is the sum of the Aquatic and Terrestrial Indices 
(Figure 4.2h). Fish and Wildlife values 5-10 require the Aquatic or Terrestrial Index to be at least a value 
of five (“very high”) or a combination of values from both the Aquatic and Terrestrial Indices (see Section 
3.4.3 and Appendix G.4). 
 

 

Figure 4.2h. The Aquatic Index, Terrestrial Index, and the combined Regional Fish and Wildlife Index for the North 
Atlantic Coast region. Aquatic species and their habitats used in this Assessment are found throughout the region, 
whereas the Terrestrial Index data are limited. The Fish and Wildlife Index is the sum of the two individual Indices. 

 
The North Atlantic Coast region contains the 
lowest percentage, 12.2 percent, of 
moderate to very high values (5-10) in the 
Fish and Wildlife Index compared to the 
other regions (Figure 4.2i). Only a few 
watersheds contain very high values from 
both the Aquatic and Terrestrial species, 
which would result in values of 10 in the Fish 
and Wildlife Index. The density of 
development in this region combined with 
the type of habitat required for these 
species may contribute to this low 
percentage of high values (Figure4.2j).  

Figure 4.2i. (Above) Distribution of Fish and Wildlife values in the 
North Atlantic Coast region. Darker shades of pink indicate areas 
with higher Fish and Wildlife Index values. 
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Figure 4.2j. Regional Fish and Wildlife Index for the North Atlantic Coast region. The areas with the highest values 
are few (dark pink), but priority species and their habitats are numerous throughout the entire region. The inset map 
shows the Boston, MA area and details the variation in the Fish and Wildlife Index at a finer spatial resolution.  
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4.2.4 Deep-Dive Analysis 

To understand the most impacted areas, a further analysis was conducted for the North Atlantic Coast 
Region, calculating the mean exposure values within each of the region’s HUC-10 watershed boundaries. 
In the North Atlantic Coast region, the area that carried the highest mean exposure from the Community 
Exposure Index is at the very southernmost part of the region in Virginia at the mouth of Chesapeake Bay. 
This region and the location of the watershed is seen in Figure 4.2k.  
 
The southern portion of this region is generally low-lying and experiences surge from storms more often 
and easily. This is reflected in the results from the Assessment’s Coastal Resilience Evaluation and Siting 
Tool (CREST), shown in Figure 4.2l, which is a more in-depth analysis of the inputs used to create the 
Community Exposure Index. In this watershed, impermeable soils, areas of low slope, and soil erodibility 
are shown to be the top three drivers in the Threat Index. These threats, in the presence of a highly 
dense population and social vulnerability, create conditions for high exposure.  
 

 
Figure 4.2k. Mean values of exposure calculated per watershed. 
Highest mean values are in the darkest brown. The watershed 
with the highest value is highlighted in the red box.    

 

https://resilientcoasts.org/
https://resilientcoasts.org/
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Figure 4.2l. Results from the Coastal Resilience Evaluation and Siting Tool (CREST). CREST calculates zonal statistics by 
area of each of the inputs for the area. This information can be used to understand which inputs contribute most to 
the high exposure value. 

 
In addition to exploring these inputs, information from other sources can be used to help understand and 
give context to the population located here. This watershed contains 0.91 percent of the total population 
in the North Atlantic region. Of the population in this watershed, just over half, 52.7 percent, is 
considered minority. Compared to the region as a whole, the unemployment rate in the HUC-10 
watershed is higher at 6.2 percent. Additionally, the percent of the population in this HUC-10 watershed 
that is ages 65 and older is 14.5 percent. This information is useful to begin understanding the 
vulnerability of a population in an area.  
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4.3 South Atlantic Coast 

The natural landscape of the South Atlantic Coast region (Figure 4.3a) is characterized by wetlands, dense 
pine forests, and chains of barrier islands. These natural landscapes provide benefits to nearby 
communities, from regulating surging waters and tidal flows to mitigating the energy from incoming wind 
and waves—often reducing the impacts of severe storms and flooding events.  
 

 
Figure 4.3a. The South Atlantic Coast region used in this Assessment includes the coastal watersheds of eastern Florida, 
Georgia, South Carolina, North Carolina, as well as a few areas in southeastern Virginia.   

 
A summary of demographic, income and wealth information can be found in Figure 4.3b. Of note 
compared to all of the coastal watershed regions, the South Atlantic Coast has the highest proportion of 
households with income below the poverty level (17.9 percent). To reiterate, these statistics are for the 
entire region; planners and users of this Assessment should take steps to identify local factors specific to 
the populations in and around their project area to best serve those communities.  
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Figure 4.3b. Summary statistics for the South Atlantic Coast region. This information helps the user of this Assessment 
better understand the importance of the Indices and Resilience Hubs. These data were collected using Esri Business 
Analyst, derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 2016 American Community 
Survey. These are summary data and not identical to datasets used in this Assessment.  

4.3.1 Resilience Hub Analysis 

The South Atlantic Coast region contains a large number of Resilience Hubs with high rank values and 
therefore has a large number of areas that may be suitable for achieving dual benefits to both human 
and fish and wildlife communities. Of the 3,835 Hubs in the region, the average size is 2,130 acres. In 
total, 538 Hubs, or 14 percent, received the highest ranking (10). As can be seen in Figure 4.3c, the 
percent of moderate to very highly ranked Hubs (5-10) makes up the majority of Hubs in the region. This 
suggests that the suitable open space areas in this region also have fairly high values in both the 
Community Exposure Index and the Fish and Wildlife Index (Figure 4.3d).  

 
Figure 4.3c. Distribution of the Resilience Hub values in the South 
Atlantic Coast region. Darker shades of reds indicate higher 
Resilience Hub values. Hubs with values greater than 5 represent 
high priority areas for project implementation. 
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Figure 4.3d. Resilience Hubs in the South Atlantic Coast region. Darker red indicates those Hubs where there are the 
best opportunities for projects with dual benefits to human and fish and wildlife communities. The inset map shows 
the Jacksonville, NC area and details the variation in Resilience Hub values at a finer spatial resolution. 
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4.3.2 Community Exposure Index 

As compared to the North Atlantic Coast, the South Atlantic Coast region is generally more sparsely 
populated, as can be seen in the Community Asset Index in Figure 4.3e. However, the Threat Index is also 
much different. The South Atlantic Coast is generally low-lying and, especially right along the coast, the 
potential for flooding threats is greater, resulting in moderate-to-high values all along the coast. A 
difference can be seen in the more inland areas of the region where the landscape begins to change. 

 
Figure 4.3e. Threat, Community Asset, and Exposure Indices in the South Atlantic Coast region. The Threat and 
Community Asset Indices are multiplied to produce the Community Exposure Index. The multiplication shows where 
assets overlap flooding threats. 

The Community Exposure Index is 
dominated by moderate to high values 
of exposure (Figure 4.3f). The region 
contains collectively fewer low values 
of exposure (1-4) than moderate to 
high (5-10) values. This region has the 
highest percentage (57.9 percent) of 
high-to-very high values (6-10) of 
exposure when compared with the 
other four regions of this Assessment. 
Many of the moderate to high values 
in the Community Exposure Index 
occur directly on or very close to the 
coastline, which can be seen in greater 
detail in Figure 4.3g.  

Figure 4.3f. Distribution of Community Exposure Index values by area 
in the South Atlantic Coast region. Darker shades of brown indicate 
areas that are more exposed to flooding threats. 
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Figure 4.3g. Community Exposure Index in the South Atlantic Coast region. The distinct pattern of large urban areas 
along the coast can be seen in the darkest exposure values. This Index is used to understand where communities are 
most exposed to flooding threats (dark brown). The inset map shows the Jacksonville, NC area and details the variation 
in the Community Exposure Index at a finer spatial resolution. 
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4.3.3 Regional Fish and Wildlife Index 

Of particular interest for both aquatic and terrestrial species is the disappearance of salt marshes 
throughout the region. Rising seas threaten salt marshes, which serve as important fish habitat and bird 
nesting sites.39 The region also comprises a major portion of the Atlantic Flyway, an important migratory 
route for many types of birds.  
 
The presence of both priority aquatic and terrestrial species and their habitats is moderate-to-high, 
especially along the coast. Figure 4.3h shows the Aquatic and Terrestrial Indices, which are summed to 
create the Fish and Wildlife Index. The darker colors in each Index indicate areas where there is a higher 
presence of total fish and wildlife species. This Index helps prioritize habitat areas and understand the 
composition of species type across the South Atlantic landscape to better address these concerns.  
 

 
Figure 4.3h. Aquatic Index, Terrestrial Index, and Fish and Wildlife Index in the South Atlantic Coast region. Aquatic 
species and their habitats used in this Assessment are found throughout the region, whereas the Terrestrial Index data 
are limited. The Fish and Wildlife Index is the sum of the two individual Indices. 
 
  

                                                           
39 “Flyways of the America: Atlantic Flyway.” National Audubon Society, https://www.audubon.org/atlantic-flyway. Accessed 22 

May 2018.  



44 
 

The regional distribution of the Fish and Wildlife Index is shown in Figure 4.3i. This region has a fairly 
even distribution of values 3-8, with only a few percentages separating them. The moderate-to-very high 
(5-10) values dominate the region, which contribute to the higher ranked Resilience Hubs. Moderate-to-
very high (5-10) values dominate the region, making up more than 50% of the region. Many of the 
region’s Hubs (Figure 4.3d) are found near the coast of the region. These Hubs coincide with the location 
of high-to-very high values in the Fish and Wildlife Index (Figure 4.3j), which contributes to the Hubs’ 
overall high rank value.  
 

 
Figure 4.3i. Distribution of Fish and Wildlife values across the South Atlantic 
Coast region. Darker shades of pink indicate areas with higher Fish and Wildlife 
Index values. 
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Figure 4.3j. Regional Fish and Wildlife Index for the South Atlantic Coast region. The areas with the highest values are 
few (dark pink), but priority species and their habitats are numerous throughout the entire region. The inset map 
shows the Jacksonville, NC area and details the variation in the Fish and Wildlife Index at a finer spatial resolution. 
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4.4 Gulf Coast 

The Gulf Coast region (Figure 4.4a) is characterized by the warm water of the Gulf of Mexico, which 
makes it more susceptible to hurricanes than any other region in the United States. The region is 
generally low-lying, and some portions are even below sea level, requiring the use of levees to protect 
against flooding.40 Studies have shown that coastal counties and parishes in Alabama, Mississippi, 
Louisiana, and Texas face significant losses—averaging $14 billion annually—from hurricane winds, land 
subsidence, storm surge and sea level rise. The Gulf Coast is a significant producer of seafood and home 
to major sea ports and other critical infrastructure, such as railways, airports, and oil and gas facilities 
that are vulnerable to flood impacts.40  

 

 

Figure 4.4a. The Gulf Coast region used for this Assessment encompasses the coastal watersheds of eastern Texas, 
Louisiana, Mississippi, Alabama, Georgia, and western Florida.  

 
A summary of demographic and wealth information can be found in Figure 4.4b. In this region, the 
percent household income below the poverty level is higher (16 percent) than that in the combined 
coastal watersheds (13.4 percent). The median household incomes are also lower than the national 
average for coastal watersheds. Of particular interest for this Assessment, is the high percentage of the 
population age 65+. This population may have a more difficult time responding to flooding threats, which 
should be considered by planners, project managers, and other users of this Assessment. 
 

 

                                                           
40 National Oceanic and Atmospheric Administration, “Fishing Communities of The United States 2006,” 56. 

https://www.st.nmfs.noaa.gov/st5/publication/communities/CommunitiesReport_ALL.pdf 
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Figure 4.4b. Summary statistics for the Gulf Coast region. This information helps the user of this Assessment better 
understand the importance of the Indices and Resilience Hubs. These data were collected using Esri Business Analyst, 
derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 2016 American Community Survey. These 
are summary data and not identical to datasets used in this Assessment.  

4.4.1 Resilience Hub Analysis 

The Resilience Hubs in the Gulf Coast region are primarily ranked with moderate and low values (Figure 
4.4c). Although the Hubs in the region are numerous, planners and project managers should focus and 
prioritize their efforts on those Hubs with the highest rank values. Hubs receive the highest rank values 
by the combined averages of the Community Exposure Index and the Fish and Wildlife Index. 
 
Similar to the South Atlantic Coast region, the Gulf Coast region is comprised of large areas of open 
space, many of which meet the criteria for Resilience Hubs (Figure 4.4d). The ranked Hubs in this region 
are shown in Figure 4.4d. The average size of Resilience Hubs is 3,545 acres, although Hubs in this region 
range from 11 acres to 882,389 acres. Of the 9,510 Hubs in the Gulf Coast region, just 0.2 percent (a total 
of 19) are ranked very high (10). Of particular note is the coastline of southern Louisiana and 
southwestern Florida, which as can be seen in the following sections, have moderate to high values of 
exposure in both the Community Exposure and Fish and Wildlife Indices. Since the majority of the Hubs in 
this region are ranked low to moderate (1-5), users of the Assessment may focus on very specific areas to 
identify projects capable of achieving dual benefits for both human and fish and wildlife communities.  
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Figure 4.4c. Distribution of ranked Resilience Hubs by value in the Gulf 
Coast region. Darker shades of reds indicate higher Resilience Hub 
values. Hubs with values greater than 5 represent high priority areas for 
project implementation. 

 

Figure 4.4d. Resilience Hubs for the Gulf Coast region. Darker red indicates those Hubs where there are the best 
opportunities for projects with dual benefits to human and fish and wildlife communities. The inset map shows the 
Sarasota to Port Charlotte, FL area and details the variation in Resilience Hub values at a finer spatial resolution. 
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4.4.2 Community Exposure Index 

The Gulf Coast region faces a unique combination of landscape characteristics. Much of the region is 
already very low-lying, but parts of the region are also experiencing land subsidence. Land subsidence can 
exacerbate both short- and long-term flooding threats (more on this data input is located in Section 3.2.1, 
Geologic Stressors). Although the region is primarily rural, urban centers and small towns dot the region’s 
landscape, seen in the Community Asset Index in Figure 4.4e. The Threat Index values are primarily 
moderate-to-high throughout the region, though there are still some areas of low values. 
 

 
Figure 4.4e. Threat, Community Asset, and Exposure Indices in the Gulf Coast region. The Threat and Community Asset 
Indices are multiplied to produce the Community Exposure Index. The multiplication shows where assets overlap 
flooding threats. This region has the most exposure when compared with the other regions in this Assessment.  

 
Just 4.1 percent of the region received the highest value of exposure, 10. Collectively, the high to very 
high values (6-10) of the Community Exposure Index comprise 55 percent of the region, the second 
highest when comparing all of the regions of this Assessment. The distribution of exposure values in the 
region is shown below in Figure 4.4f. A more detailed look at the Community Exposure Index is shown in 
Figure 4.4g. As noted previously, of particular note is the high values of exposure in southern Louisiana 
and southeastern Florida.  
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Figure 4.4f. Distribution of Community Exposure Index values in the Gulf Coast 
region. Darker shades of brown indicate areas that are more exposed to 
flooding threats. This region has the highest percent of high to very high values 
(6-10) when compared with the other four regions of this Assessment.   

 

 
Figure 4.4g. Community Exposure Index for the Gulf Coast region. This region has the most exposure when compared 
to the other regions in the Assessment. This Index is used to understand where communities are most exposed to 
flooding threats (dark brown). The inset map shows the Sarasota to Port Charlotte, FL area and details the variation 
in the Community Exposure Index at a finer spatial resolution. 
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4.4.3 Regional Fish and Wildlife Index 

The Gulf Coast region is rich and diverse in both aquatic and terrestrial assets, which is seen in the 
Aquatic and Terrestrial Indices in Figure 4.4h. The region supports the largest recreational fisheries in the 
nation, as well as valuable commercial fisheries, including shrimp and red snapper. Much of the economic 
activity in the Gulf Coast is dependent on a healthy Gulf ecosystem where many decisions are required to 
balance the interest of economic vitality and support the health of important habitat.41  
 
The Fish and Wildlife Index is the sum of the Aquatic and Terrestrial Indices. Of particular interest are the 
areas of southern Louisiana and southern Florida where there are moderate-to-high values in the Fish 
and Wildlife Index. The average of the Fish and Wildlife Index is used with the average of the Community 
Exposure Index to rank the Resilience Hubs. The Hubs present in these areas have high values, suggesting 
that they would be the most suitable locations for conservation or restoration projects that have dual 
benefit to human and fish and wildlife communities.  
 

 

Figure 4.4h. Aquatic Index, Terrestrial Index, and Regional Fish and Wildlife Index for the Gulf Coast region. Aquatic 
species and their habitats used in this Assessment are found throughout the region, whereas the Terrestrial Index data 
are limited. The Fish and Wildlife Index is the sum of the two individual Indices. 

                                                           
41 NOAA In the Region: Gulf of Mexico Region.” National Oceanic and Atmospheric Administration, 

http://www.regions.noaa.gov/gulf-mexico/index.php/noaa-resources-in-the-region/. Accessed 20 September 2018.  
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The distribution for the Fish and Wildlife Index in the Gulf Coast region is shown in Figure 4.4i. Low-to-
moderate (two-to-six) values make up a large percentage of the Index in this region. Compared to the 
other regions of this Assessment, this region has the highest percentage of moderate (five) values. Since 
the Resilience Hubs are ranked by the combined averages of the Community Exposure Index and the Fish 
and Wildlife Index, this suggests that there may not be an abundance of highly ranked Hubs in this region. 
The Fish and Wildlife Index shows areas with moderate to very high values in southern Louisiana and 
southeastern Florida (Figure 4.4j).  

 

Figure 4.4i. Distribution of the Fish and Wildlife Index values in 
the Gulf Coast region. Darker shades of pink indicate areas with 
higher Fish and Wildlife Index values. 

 
Figure 4.4j. The Fish and Wildlife Index in the Gulf Coast region. The areas with the highest values are few (dark pink), 
but priority species and their habitats are numerous throughout the entire region. The inset map shows the Sarasota 
to Port Charlotte, FL area and details the variation in the Fish and Wildlife Index at a finer spatial resolution.  
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4.4.4 Deep-Dive Analysis 

To understand the most impacted areas, a further analysis was conducted calculating the mean exposure 
values within each of the region’s HUC-10 watershed boundaries. In the Gulf Coast Region, the area that 
carried the highest mean exposure from the Community Exposure Index was in the more inland, northern 
neighborhoods of Houston, Texas (Figure 4.4k). 

 
Figure 4.4k. Mean values of exposure calculated per watershed. Highest mean values are in the darkest brown. The 
watershed with highest values is highlighted in the red box.    

It may seem counterintuitive that this more inland area is potentially more exposed to flooding threats 
than more coastal watersheds in the region. Using the Assessment’s Coastal Resilience Evaluation and 
Siting Tool (CREST), the watershed can be analyzed further.  
 
The individual inputs of the Assessment can be analyzed within the watershed, showing the primary 
drivers of community exposure (Figure 4.4l). In this watershed of Houston, sea level rise and storm surge 
seem to pose little threat to the community, whereas impermeable soils, soil erodibility, and areas with 
low slope are shown to be the significant contributing flooding threats. These threats, in the presence of 
a highly dense population with high social vulnerability, combine to generate the highest community 
exposure value relative to all other watersheds along the Gulf Coast.  
 
Houston, being generally flat, low-lying, and containing areas in the floodplain without many large, open 
spaces nearby to absorb flood waters, simply does not have any place for the flood water to move. 
Additionally, demographic and income characteristics from other sources can be explored for the 
watershed to better understand the inputs to the Community Asset Index. For instance, this HUC-10 
watershed holds 2.7 percent of the total population in the Gulf Coast region with 21 percent of 
households below the poverty level, showing the vulnerability of much of this watershed’s population.  
 
Despite the flood threats and community assets present in the watershed, the Resilience Hubs could 
provide opportunities to the nearby neighborhoods for resilience-building strategies (Figure 4.4m). These 
lands can also provide benefits to local species, such as the Houston toad, an endangered species facing 
decades of habitat loss, or the important fish habitats downstream of the Buffalo Bayou and Greens 
Bayou rivers.  

https://resilientcoasts.org/
https://resilientcoasts.org/
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Figure 4.4l. Results from the Coastal Resilience Evaluation and Siting Tool (CREST). The mean value of 
each input in both the Community Asset Index and the Threat Index for the HUC-10 watershed in 
Houston.  

 

 

Figure 4.4m. The Coastal Resilience Evaluation and Siting Tool (CREST) shows the Resilience Hubs in 
the watershed. These are open landscapes that may provide opportunities for nature-based solutions 
for reducing the impacts of flood-related issues.  
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4.5 California Coast 

The California Coast region (Figure 4.5a) is diverse in its landscapes—the shoreline ranges from sandy 
beaches to coastal cliffs. Land use includes highly developed areas such as San Diego, agricultural land in 
the northern part of the state, and lands protected by both the federal and state governments.42,43 The 
region’s economy and job market are highly dependent on fisheries and coastal tourism, both of which 
are vulnerable to the effects of sea level rise and intense storms.38 Sea level has risen on the California 
Coast by 6.7 to 7.9 inches in the last 100 years. Over the next 30 years, further sea level rise is expected, 
which will worsen coastal erosion on bluffs and beaches and increase flood potential.44 
 

 
Figure 4.5a. The California Coast region used for this Assessment includes the coastal watersheds of California.  

 
In this region, the percent minority population is the highest compared to the other coastal watershed 
regions (Figure 4.5b). This region has the second-highest percent coastal watershed population after the 
North Atlantic Coast region. 
 

 

                                                           
42 California State Coastal Conservancy, “The South Coast.” http://scc.ca.gov/projects/south-coast/. Accessed 14 September 

2017. 
43 California State Coastal Conservancy, “The North Coast.” http://scc.ca.gov/projects/north-coast/. Accessed 14 September 

2017. 
44 Garfin, G., G. Franco, H. Blanco, A. Comrie, P. Gonzalez, T. Piechota, R. Smyth, and R. Waskom: “Ch. 20: Southwest.” Climate 

Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese (T.C.) Richmond, and G. W. 
Yohe, Eds. U.S. Global Change Research Program (2014): 462–486. 
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Figure 4.5b. Summary statistics for the California Coast region. This information helps the user of this Assessment 
better understand the importance of the Indices and Resilience Hubs. These data were collected using Esri Business 
Analyst, derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 2016 American Community 
Survey. These are summary data and not identical to datasets used in this Assessment.  

4.5.1 Resilience Hub Analysis 

The California Coast region has nearly 6,000 Resilience Hubs, but relatively few of them are highly or very 
highly ranked (Figure 4.5c). While Hubs range in size from 16 acres to 904,299 acres, they average 2,394 
acres. The distribution of Resilience Hub values reveals that 506 Hubs, or 8.4 percent ranked very high 
(10), whereas the majority ranked with low (1-4) values. These Hubs are still suitable for resilience-
building projects that benefit both human and fish and wildlife communities, but would be prioritized 
after the higher-ranking Hubs in the region. 
 
The Resilience Hub rankings allow planners and project managers to narrow their focus and prioritize 
areas with higher values (Figure 4.5d). For instance, users of this Assessment looking for areas to 
implement resilience-building projects would first prioritize the 8.4 percent of Hubs with a rank of 10.  

 

Figure 4.5c. (Left) Distribution of Resilience Hub 
values in the California Coast region. Darker 
shades of reds indicate higher Resilience Hub 
values. Hubs with values greater than 5 
represent high priority areas for project 
implementation. 
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Figure 4.5d. Resilience Hubs for the California Coast region. Darker red indicates those Hubs where there are the best 
opportunities for projects with dual benefits to human and fish and wildlife communities. The inset map shows the 
San Luis Obispo, CA area and details the variation in Resilience Hub values at a finer spatial resolution. 
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4.5.2 Community Exposure Index 

The Threat Index in the California Coast region is visually much different compared to the three eastern 
regions, a result of the differences in landscape characteristics. Storm surge is not included for this region 
since the west coast is not subject to hurricanes (Section 3.2.1). However, the region is much more prone 
to landslides and land subsidence, combined into one “geologic stressors” input for the Threat Index. The 
Community Asset Index shows the biggest urban areas in the region, Los Angeles and San Francisco, in 
bright blue (Figure 4.5e). As these areas also have higher Threat Index values, they are shown as high to 
very high in the Community Exposure Index.  

 
Figure 4.5e. Threat, Community Asset, and Exposure Indices in the California Coast region. The Threat and Community 
Asset Indices are multiplied to produce the Community Exposure Index. The multiplication shows where assets overlap 
flooding threats. 

The region is dominated by low values of 
exposure (Figures 4.5f and 4.5g). The 
highest values in the region are found in 
the large urban centers. Only 4.1 percent 
of the region is ranked with the highest 
exposure value (10). Although this is 
similar to the Gulf Coast region, California 
has a much lower proportion of the high 
to very high values (6-10), collectively 
make up only 19.6 percent.  
 
Figure 4.5f. (Left) Distribution of Community 
Exposure Index values in the California Coast 
region. Darker shades of brown indicate areas 
that are more exposed to flooding threats.  
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Figure 4.5g. Community Exposure Index in the California Coast region. The large urban areas in the region are the 
most highly exposed areas. This Index is used to understand where communities are most exposed to flooding threats 
(dark brown). The inset map shows the San Luis Obispo, CA area and details the variation in the Community Exposure 
Index at a finer spatial resolution. 
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4.5.3 Regional Fish and Wildlife Index 

The California Coast region has an abundant presence of wildlife resources. There are a large number of 
priority aquatic and terrestrial species and their habitats found throughout the region, shown below in 
Figure 4.5h. This Index helps identify Hubs that are most suitable for conservation and restoration 
projects that would have dual benefit for both human and fish and wildlife communities. When 
compared with the other four regions, the California coast has the highest percentage (60.2 percent) of 
high-to-very high (6-10) values (Figure 4.5i), indicating the presence of priority species and their habitats. 
The sum of the Aquatic and Terrestrial Indices is the Fish and Wildlife Index (Figure 4.5j). 

 
Figure 4.5h. Aquatic Index, Terrestrial Index, and Regional Fish and Wildlife Index for the California Coast region. 
Aquatic species and their habitats used in this Assessment are found throughout the region, whereas the Terrestrial 
Index data are limited. The Fish and Wildlife Index is the sum of the two individual Indices.  

 
Figure 4.5i. Distribution of Fish and Wildlife Index values in the 
California Coast region. Darker shades of pink indicate areas with 
higher Fish and Wildlife Index values. 
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Figure 4.5j. The Regional Fish and Wildlife Index in the California Coast region. The areas with the highest values are 
few (dark pink), but priority species and their habitats are numerous throughout the entire region. This region has the 
highest percentage of high values in the Index when compared to the other four regions of the Assessment. The inset 
map shows the San Luis Obispo, CA area and details the variation in the Fish and Wildlife Index at a finer spatial 
resolution. 
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4.6 Pacific Northwest Coast 

The Pacific Northwest Coast region (Figure 4.6a) has the smallest population compared to the other four 
regions in this Assessment. Median household income is higher than the median for the combined 
coastal watershed regions (Figure 4.6b). Additionally, the percent minority population (total population 
less white non-Hispanic population) is lower. While the counties of these coastal watersheds are less 
populated than areas inland, the region contains areas of dense population centers. Regional population 
is concentrated west of the Cascades, a reflection of topography, land use and land ownership. Host to 
fishing hubs, military bases, urban areas, agriculture, and other important assets, the region is made up 
of a varied topography that contributes greatly to climatic and ecological diversity.  
 

 
Figure 4.6a. The Pacific Northwest Coast region used for this Assessment includes the coastal watersheds of Oregon 
and Washington and a few small areas in northern California. 
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Figure 4.6b. Summary statistics for the Pacific Northwest Coast region. This information helps the user of this 
Assessment better understand the importance of the Indices and Resilience Hubs. These data were collected using Esri 
Business Analyst, derived from Esri (2018), the U.S. Census Bureau 2010 Decennial Census, and 2016 American 
Community Survey. These are summary data and not identical to datasets used in this Assessment.  

4.6.1 Resilience Hub Analysis 

The Resilience Hubs in the Pacific Northwest Coast region are much different than in the other four 
regions. Not only are there fewer Hubs (1,872), but the majority are ranked very low to moderate (1-5). 
Additionally, Hubs ranked from one (low) to 10 (high) are present in all other regions; however, there are 
no Hubs in this region with a rank of 10 and only one Hub with a rank of nine (Figure 4.6c). Hubs with a 
rank value of four are the most prominent, making up 40.3 percent. The average Hub size for the Pacific 
Northwest Coast region is 2,933 acres, with Hubs ranging from 10.6 to 680,804.7 acres.  

 
There is a distinct pattern of Hubs along 
the ocean and waterways (Figure 4.6d). 
An important part of filtering open 
spaces suitable for Resilience Hubs is 
choosing those locations proximate to 
densely exposed areas (see Appendix 
H). These densely exposed areas 
typically represent communities, which 
in the Pacific Northwest are frequently 
located along waterways. Although this 
region has an abundance of wildlife 
resources, it also has the lowest 
exposure values when compared to the 
other regions, which results in relatively 
low Hub rankings.  
 
 

Figure 4.6c. Distribution of Resilience Hub values in the Pacific 
Northwest Coast region. Darker shades of reds indicate higher 
Resilience Hub values. Hubs with values greater than 5 represent 
high priority areas for project implementation. 
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Figure 4.6d. Resilience Hubs in the Pacific Northwest Coast region. Darker red indicates those Hubs where there are 
the best opportunities for projects with dual benefits to human and fish and wildlife communities. The inset map shows 
the North Bend, OR area and details the variation in Resilience Hub values at a finer spatial resolution. 
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4.6.2 Community Exposure Index 

Similar to the California Coast region, the Threat Index for the Pacific Northwest Coast region is visually 
different than the three eastern regions as a result of differences in landscape characteristics (Figure 
4.6e). The west coast is not subject to hurricanes; therefore, storm surge is not included for this region 
(see Section 3.2.1). However, the region is much more prone to landslides and land subsidence, 
combined into one “geologic stressors” input for the Threat Index (see Section 3.2.1). When compared 
with all of the other regions in this Assessment, the Pacific Northwest Coast has the lowest proportion of 
highly exposed areas with just 0.13 percent of the region ranking with the high exposure value (10; Figure 
4.6f). In contrast, 92 percent of the region’s area received very low to moderate exposure values (1-5). 
The spatial distribution of the Community Exposure Index can be seen in greater detail in Figure 4.6g. 

 

Figure 4.6e. Threat, Community Asset, and Exposure Indices in the Pacific Northwest Coast region. The Threat and 
Community Asset Indices are multiplied to produce the Community Exposure Index. The multiplication shows where 
assets overlap flooding threats. 

 

 
Figure 4.6f. (Left) Distribution of 
Community Exposure Index values in the 
Pacific Northwest Coast region. Darker 
shades of brown indicate areas that are 
more exposed to flooding threats. The 
region is dominated by very low values of 
exposure.  
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Figure 4.6g. Community Exposure Index for the Pacific Northwest Coast region. This Index is used to understand 
where communities are most exposed to flooding threats (dark brown). This region has the least amount of exposure 
compared to all of the other regions in this Assessment. The inset map shows the North Bend, OR area and details 
the variation in the Community Exposure Index at a finer spatial resolution. 
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4.6.3 Regional Fish and Wildlife Index 

The Pacific Northwest is one of the most ecologically rich areas of the United States.45 The coastal areas 
are particularly diverse and contain several estuaries and other natural areas that provide important 
habitat for many species (Figure 4.6h). Threats from sea level rise, erosion, and changes in wave height 
are all expected to increasingly impact important habitats along Pacific Northwest coast.  

 
Figure 4.6h. The Aquatic Index, Terrestrial Index, and Fish and Wildlife Index in the Pacific Northwest Coast region. The 
large presence of aquatic species and habitats is reflected in the high to very high values almost consistently 
throughout the region. 

Although this region is the smallest by land 
area, the Fish and Wildlife Index suggests 
an abundance of priority species and their 
habitats. High to very high values (6-10) 
make up just over half (50.4 percent) of 
values in the region, giving the Pacific 
Northwest region the second-highest 
percentage of high to very high values 
when compared with the other four regions 
of this Assessment (Figures 4.6i and j).  
 
Figure 4.6i. (Left) Distribution of the Fish and 
Wildlife Index in the Pacific Northwest Coast 
region. Darker shades of pink indicate areas with 
higher Fish and Wildlife Index values. 

                                                           
45 Dalton, M., P.W. Mote, and A.K. Snover, Climate Change in the Northwest: Implications for our Landscapes, Waters, and 

Communities. Washington, D.C.: Island Press (2013): 271 pp. 
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Figure 4.6j. The Regional Fish and Wildlife Index for the Pacific Northwest Coast region. The areas with the highest 
values are few (dark pink), but priority species and their habitats are numerous throughout the entire region. The inset 
map shows the North Bend, OR area and details the variation in the Fish and Wildlife Index at a finer spatial resolution.  
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MODEL COMPARISONS 

5.1 Comparison to Other Models 

There is a growing body of climate- and resilience-related tools, each with their specific purpose. The 
purpose of this Assessment is to create two main models—the Community Exposure Index and the Fish 
and Wildlife Index—to support the identification of Resilience Hubs.  
 
There exist several similar assessments and tools comparable to this Assessment. A few of these works 
also helped to inform process, identify datasets and methods, and/or inspired additional modeling 
research:  

● The Development of a Coastal Risk Assessment Database: Vulnerability to Sea Level Rise in the 
U.S. Southeast, Vivien Gornitz, et al. 

● Coastal Community Vulnerability Assessment and Mapping Protocol, New Jersey Office of Coastal 
Management 

● North Atlantic Coast Comprehensive Study: Resilient Adaptation to Increasing Risk, U.S. Army 
Corps of Engineers  

● Coastal Resilience Mapping Tool, The Nature Conservancy 

5.1.1 Differences in Methodology 

The methodology and datasets of this Assessment were strongly influenced by the work of Gornitz et al.9 
and the New Jersey Office of Coastal Management Assessment.10 These two works provided a foundation 
for understanding the role of those data that were chosen and the methodology for modeling. The 
differences between this Assessment and the aforementioned research are related to scale and dataset 
availability. The New Jersey report was limited to coastal New Jersey, which allowed the study to 
incorporate community- or state-level datasets that were unavailable at the regional scale. Different or 
additional datasets from those used in the Gornitz study were incorporated into the Threat Index, 
predominantly as a result of data availability and the evolution of methodology. With regard to the 
Community Asset Index, there is a lack of GIS modeling research on the exposure of a human-related 
asset; thus, datasets typical of vulnerability assessments were included in the Community Asset Index. 
Gornitz identifies this omission as a limitation to their methodology, noting that “the presence and 
quantity of built infrastructure within a coastal region will directly affect the ‘cost’ of abandoning an area 
to the sea.”  
 
The USACE Comprehensive Study encompasses an area similar to the North Atlantic Coast region of this 
Assessment in its Tier 1 study. USACE completed three tiers of this work that vary in geographic extent: 
Tier 1 includes the coastal North Atlantic areas except for coastal Maine; Tier 2 examines the state and 
large watershed scale of this area; and Tier 3 offers a deep dive into the local and small watershed scale. 
Broadly speaking, that study aimed to provide a risk management framework with federal interagency 
consistency to support resilient coastal communities in considering future flood risk scenarios to manage 
risk to vulnerable populations, property, ecosystems and infrastructure. Exposure was defined as the 
presence of people, infrastructure and/or environmental resources in areas subject to potential coastal 
flooding. Those goals and exposure definition are consistent with those of this Assessment. However, the 
underlying methodology and phases of work differed greatly. The USACE study created three separate 
exposure indices to represent flood inundation, which were then combined as a composite exposure 
index to better communicate relative exposure to coastal flooding threats for natural and developed 
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systems. Two of the three groups of datasets used for the indices were similar to those categories in the 
North Atlantic Coast Regional Assessment’s Community Asset Index: Population Density and 
Infrastructure, Social Vulnerability Characterization, and Environmental and Cultural Resources. There are 
similarities in datasets used in each of these three categories and this Assessment’s Community Asset 
Index. For example, USACE identifies power plants, ports and airports in the Infrastructure category. The 
Environmental and Cultural Resources category encompasses threatened and endangered species habitat 
and important sites for bird nesting and feeding areas, similar to those data used in this Assessment’s 
Fish and Wildlife Index component. However, when compared to the Threat Index used in this 
Assessment, the two are very different. The USACE study combined three flood layers from FEMA and 
NOAA data: Category 4 Storm Surge, 1 Percent (chance of flooding) plus 3 feet, and 10 Percent Flood. 
This composite of flood threats is similar to those in the Regional Assessment; however, the Regional 
Assessment takes a much more comprehensive approach to flood threats by including additional inputs.    
 
For 10 years, The Nature Conservancy has been active in promoting coastal resilience. The Conservancy’s 
suite of tools has been developed to help communities address coastal threats and climate adaptation. 
Each tool is employed using the Conservancy’s four-step approach: assess risk and vulnerability, identify 
solutions, take action, and measure effectiveness. The tool’s model differs from the Regional Resilience 
Assessments. The tool quantifies vulnerabilities—the propensity of human and other systems to be 
adversely affected by changing environmental conditions—while this Assessment quantifies exposure. 
Additionally, the Conservancy’s focus is on developing adaptation strategies for communities as well as 
the use of the Community Rating System, while the Regional Assessments focus on developing models 
that support site identification for projects that benefit both human and natural communities. Similar 
threats and community assets are used in the tool, but in a very different way. The tools can be used to 
assess flood risk, examine how a community or region might plan for flooding, and explore natural 
communities. Each of these sections uses slightly different threat and asset information that can be 
combined to move through The Nature Conservancy’s four-step approach. The Nature Conservancy’s 
work through this program reaches much farther than this Assessment, resulting in the use of more 
localized datasets in different regions or states that can be used for community planning. Similar to the 
Fish and Wildlife component of this Assessment, The Nature Conservancy employs species and habitat 
data from state resources whenever available. 
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CASE STUDIES 

6.1 Using the Assessment to inform the US Climate Resilience Toolkit  

The following section highlights three case studies, which are meant to serve as examples of how this 
Assessment is intertwined with the U.S. Climate Resilience Toolkit’s Steps to Resilience. While the Toolkit 
features case studies from around the United States of how communities are taking steps to build 
resilience in the face of a changing climate, the case studies presented here are unique to this report. 
 
The vision for this Assessment was to guide the user to the beginning of Step 2 in the Steps to Resilience 
process (Figure 6.1). The Resilience Hubs do not provide strategies to build resilience and therefore 
should not be mistaken for Steps 3 and 4 of the Steps to Resilience. Instead, the Hubs suggest and 
prioritize suitable locations where dual benefits for human communities and fish and wildlife can be 
achieved. These locations would be then be used in Step 3 to help identify and investigate options. 
 

The following case studies attempt to apply the Steps to Resilience to this Assessment from the eye of a 
planner or project manager who intends to continue all the way through Step 5. The following examples 
only provide information through Step 3. 

 
Figure 6.1. The Climate Resilience Toolkit’s Steps to Resilience are used to help 
guide communities in resilience-building efforts. This Assessment guides the user 
to the beginning of Step 2.  
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6.2 Superstorm Sandy: Recognizing Lessons Learned and Preparing for the Future 

In October 2012, Hurricane Sandy swept up the North Atlantic coast, resulting in $50 billion in property 
damages. The storm caused major to record storm surge, with extensive damage along large portions of 
the New Jersey, New York, Connecticut, Rhode Island and Massachusetts coasts. Portions of coastal New 
York and New Jersey saw flooding ranging from three to more than eight feet. After the storm, many 
business owners and community members were faced with questions of rebuilding. Tuckerton, New 
Jersey restaurant owner Mr. Ivar Johnson learned how he could plan for and build the resilience of his 
property to protect against long-term flooding threats using the Steps to Resilience and resources similar 
to those in this Assessment (Figure 6.2a).  

  
Figure 6.2a. In 2012, Hurricane Sandy brought devastation to Tuckerton, New Jersey (left) where the restaurant 
Panini Bay (right) is located. Photo left: U.S. Coast Guard via AFP/Getty Images; Photo right: Still image from video 
"After Sandy: Facing the Future." Video footage: Kurt Mann. 

Step One: Explore Hazards 

 
 

Figure 6.2b. (Left) Step 1 of the Steps to 
Resilience is to Explore Hazards. In this step, the 
user should identify key assets that need to be 
protected and hazards that could impact them. 

After Superstorm Sandy, Mr. Johnson reviewed a large body of information about the threats (or hazards) 
that could affect his property using data from FEMA, NOAA and others. In Step 1 of the Steps to the 
Resilience, key assets that need to be protected and the weather- and climate-related threats that could 
impact them should be identified. The key asset in this case is Mr. Johnson’s restaurant, Panini Bay. Using 
this Assessment, three key threats are shown in Figures 6.2c-e followed by the overall Threat Index in 
Figure 6.2f for the same area. These figures highlight just a few examples of a real-world application of 
how to use the Assessment data to view threats facing an asset, property or project area.  
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Figure 6.2c. The storm surge input to the Threat Index and the location of the Panini Bay restaurant (red). The 
restaurant is in the highest ranked storm surge category 1. This category is ranked the highest because it is highly 
likely to occur. 

 

Figure 6.2d. The sea level rise input to the Threat Index and the location of the Panini Bay restaurant (red). The 
restaurant’s location is projected to see a 1 to 2-foot rise in sea level, the highest ranked category because of its high 
potential for occurrence.  

 

Figure 6.2e. The flood-prone areas input to the Threat Index and the location of the Panini Bay restaurant (red). The 
restaurant’s location is ranked with a value of 4 because it is a 100-year floodplain, according to data from FEMA.  

 

Figure 6.2f. The Threat Index and the location of the Panini Bay Restaurant (black). The Index is comprised of more 
than the above inputs and provides a general idea of how threatened an area is to the flood threats used in this 
Assessment.  
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Step Two: Assess Vulnerability & Risks 

 

Figure 6.2g. (Left) Step 2 of the Steps to 
Resilience: Assess Vulnerability & Risks. This step 
asks the user to consider conditions that can 
exacerbate hazards, potential tipping point, 
determine which exposed assets are most 
vulnerable, and estimate the risk posed to the 
most vulnerable assets. 

To use this Assessment with the Steps to Resilience, Mr. Johnson could review the inputs to the Threat 
Index to help identify any landscape conditions that can exacerbate flooding threats. Examples of these 
inputs are shown in Figures 6.2h and 6.2i.  

 
Figure 6.2h. The low-lying areas input to the Threat Index and the location of the Panini Bay restaurant (red). Panini 
Bay is located in a highly ranked area. The less percent rise an area has (a higher rank), the more likely water will pool, 
resulting in a potentially longer duration of inundation.  

 

Figure 6.2i. The impermeable soils input to the Threat Index and the location of the Panini Bay restaurant (red). This 
input includes high density development and soil types with poor drainage potential, both of which exacerbate 
flooding threats. The area where Panini Bay is located is both high intensity development and very poorly drained soil 
types, creating a higher potential for flooding and longer duration of flooding.  
 

As discussed previously, this Assessment is able to guide users to Step 2 of the U.S. Climate Resilience 
Toolkit Steps to Resilience. The goal of the Assessment is to identify areas of exposure on the landscape. 
This Assessment does not evaluate vulnerability or risk; therefore, the remaining Steps to Resilience 
cannot be completed with this Assessment alone. Using the inputs discussed above and additional 
information, Mr. Johnson could turn to the Resilience Hubs analysis for this Assessment as a way to help 
complete Step 3 of the Steps to Resilience.  
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Step Three: Investigate Options 

 

Figure 6.2j. (Left) Step 3 of the Steps to 
Resilience: Investigate Options. The user should 
brainstorm strategies that could reduce risk, 
explore existing case studies and adaptation 
planning resources, and evaluate potential and 
viable solutions. 

The Resilience Hubs identified in this Assessment can help guide the user to locations most suitable for 
resilience strategies (Figure 6.2j). The Hubs are ranked by the sum of the Community Exposure and Fish 
and Wildlife Indices (see Section 3.4) in order to help identify and prioritize areas of open space with 
maximum dual benefits to both human and fish and wildlife communities. The Hubs surrounding the 
Panini Bay restaurant location are shown in Figure 6.2k. 
 

 

Figure 6.2k. The Resilience Hubs in the area around the Panini Bay restaurant (black outline indicated by arrow). 
Because the area Panini Bay is located is developed and Hubs are required to be open spaces, there are no Hubs 
adjacent to the restaurant property. 
 

Since Hubs are required to be open spaces of a particular size (see Section 3.1 for details), there are no 
Hubs on or adjacent to the Panini Bay property. However, it would be worth considering the effects of a 
conservation or restoration project aimed at building community resilience in the Hubs nearby. Using the 
Resilience Hubs Analysis in Step 3 of the Steps to Resilience can help the user make decisions about 
locations for resilience-building strategies. Additional tools, which can be found at the U.S. Climate 
Resilience Toolkit website, can then be used to continue through Steps 4 and 5.   
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6.3 Hurricane Harvey Puts Nature-based Features to Work in Houston, Texas 

Hurricane Harvey made landfall on August 26, 2017. Rains from the Category 4 storm caused catastrophic 
flooding, making the storm the second costliest in history (adjusted for inflation) after Hurricane Katrina 
in 2005, with current estimates suggesting damages totaling over $126 billion.46 Figure 6.3a, below, 
shows Buffalo Bayou Park, which serves as a nature-based feature for flood mitigation, located just 
outside of downtown Houston, Texas.  
 

  
Figure 6.3a. Nature-based features such as Buffalo Bayou Park provide a mitigation solution for cities. Left: 
looking downtown on a normal day. Right: The Park flooded shortly after Hurricane Harvey. Photo left: 
Wikimedia Commons/LithiumAneurysm; Photo right: Buffalo Bayou Partnership/Adam Brackman 

 
Houston is a unique example due to its growing population and resultant development, as well as its 
proximity to the Gulf Coast. Between 1992 and 2010, almost 30 percent of freshwater wetlands in and 
around Houston were lost to development. Between 1990 and 2010, the city’s population grew by 28.8 
percent. These key facts about Houston provide context for using the U.S. Climate Resilience Toolkit 
Steps to Resilience with this Assessment. The Steps to Resilience can help guide users of this Assessment 
to Step 2 in order to help plan for short- and long-term flooding threats. 

Step One: Explore Hazards 

 

Figure 6.3b. (Left) Step 1 of the Steps to Resilience 
is to Explore Hazards. In this step, the user should 
identify key assets that need protection and 
hazards that could impact them. 

 

                                                           
46 National Centers for Environmental Information, “Billion-Dollar Weather and Climate Disasters: Overview.” 

https://www.ncdc.noaa.gov/billions/. Accessed 21 September 2018. 
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The events during and after Hurricane Harvey gave the City of Houston much to consider. In Step 1 of the 
Steps to Resilience, the City can begin to break down these events by identifying key assets that need to 
be protected and the threats that could impact them. In order to use this Assessment, both the Threat 
Index and the Community Asset Index inputs are examined. The Figures 6.3c-f are examples of inputs to 
the Threat Index that the City would consider in this process, as well as a look at the Threat Index for the 
Assessment (Figure 6.3e). 
 

 
Figure 6.3c. The flood-prone areas input to the Threat Index and the Houston city boundary (red). The input includes 
the National Flood Hazard Layer prepared by FEMA and supporting the National Flood Insurance Program, as well as 
frequently or occasionally flooded soil data for areas without data from FEMA. High values indicate areas that are 
more likely to flood during an event. 

 

Figure 6.3d. The storm surge input to the Threat Index and the Houston city boundary (red) is based on the National 
Hurricane Center models. After the devastation from Hurricane Harvey, this model suggests that the storm really 
was extraordinary in terms of precipitation. According to this model, Houston is barely affected by an average 
Category 4 storm. 

 

Figure 6.3e. The Threat Index for the Assessment and the Houston city boundary (black). The Index is comprised of 
more inputs than those shown in figures 6.3c and 6.3d above. This Index suggests that when all flooding threats are 
combined, the City has a moderate Threat Index value with some areas of high values.  
 

Since Step 1 of the Steps to Resilience asks the user to also consider assets that may be affected, the 
inputs to the Community Asset Index should be investigated. The Figures 6.3f-h below show a few 
examples of this use.  
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Figure 6.3f. The critical facilities input for the Community Asset Index, the Houston city boundary (red), and a 
detailed view of the facilities (black/inset). These facilities include schools, hospitals, nursing homes, government 
buildings, and police and fire stations. Typically, these are facilities that provide services to communities during and 
after a flood event. 

 

Figure 6.3g. The social vulnerability input for the Community Asset Index and the Houston city boundary (red). This 
input helps identify block groups with high percent minority and percent low-income populations. The ranking for 
this input does not suggest the level of vulnerability, but rather the percentile population that meet the two criteria 
per block group. See Section 3.2.2 for more details.  

 

Figure 6.3h. The Community Asset Index for the Assessment and the Houston city boundary (red). Although only two 
inputs are shown in Figures 6.3f and 6.3g above, other inputs are also used. Looking at this Index gives the user a 
general overall idea of the level of assets that could be impacted by threats identified with the Threat Index.  
 

The inputs shown here are just a few examples of a real-world application of the specific threats and 
assets used in the Threat and Community Asset Indices, respectively. There are additional inputs to both 
the Threat and Community Asset Indices not shown here (for details see Sections 3.2.1 and 3.2.2, 
respectively). 
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Step Two: Assess Vulnerability & Risks 

 

Figure 6.3i.(Left) Step 2 of the Steps to 
Resilience: Assess Vulnerability & Risks. This 
step asks the user to consider conditions that 
can exacerbate hazards, potential tipping point, 
determine which exposed assets are most 
vulnerable, and estimate the risk posed to the 
most vulnerable assets. 

 
This Assessment is meant to guide users to Step 2 of the Steps to Resilience. Additional inputs for the 
Threat Index can be used to help identify any landscape conditions that can exacerbate flooding threats. 
Examples of these inputs are shown in Figures 6.3j and 6.3k. 
 

 
Figure 6.3j. The low-lying areas input to the Threat Index and the Houston city boundary (red). Houston appears to 
be moderate to highly ranked in most areas of the city. The less percent rise an area has (a higher rank), the more 
likely water will pool, resulting in a potentially longer duration of inundation.  

 

Figure 6.3k. The impermeable soils input to the Threat Index and the Houston city boundary (red). This input includes 
high density development and soil types with poor drainage potential, both of which exacerbate flooding threats. As 
shown here, the City of Houston is highly developed.   
 
As discussed previously, this Assessment is able to guide users to Step 2 of the U.S. Climate Resilience 
Toolkit Steps to Resilience. The goal of the Assessment is to identify areas of exposure on the landscape. 
This Assessment does not evaluate vulnerability or risk; therefore, the remaining Steps to Resilience 
cannot be completed with this Assessment alone. Using the inputs discussed above and additional 
information, the City of Houston could examine the Resilience Hubs Analysis for this Assessment as a way 
to help complete Step 3 of the Steps to Resilience.  
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Step Three: Investigate Options 

 
 

Figure 6.3l. (Left) Step 3 of the Steps to 
Resilience: Investigate Options. The user should 
brainstorm strategies that could reduce risk, 
explore existing case studies and adaptation 
planning resources, and evaluate potential and 
viable solutions. 

The most highly ranking Resilience Hubs identified in this Assessment can help guide the user to locations 
most suitable for resilience strategies that will benefit both human communities and fish and wildlife 
(Figure 6.3l). The Hubs in and around the City of Houston are shown in Figure 6.3m. 

 

 

Figure 6.3m. Resilience Hubs in and around the City and the City of Houston boundary (black). Since open spaces must 
meet a minimum size threshold to be considered as Resilience Hubs, Hubs are often not found in urban areas. A few 
Hubs fall within city limits, while several larger Hubs are outside of the city.  

 
Resilience Hubs are ranked by the combined averages of the Community Exposure and Fish and Wildlife 
Indices (see Section 3.4) in order to help identify and prioritize areas of open space with maximum dual 
benefits to both human and fish and wildlife communities. Since many of the larger Hubs are located 
outside of Houston, this could present an opportunity for the city to form partnerships with other 
municipalities and/or non-government organizations to champion projects outside of the city that will 
ultimately benefit the citizens of Houston. Additional tools, which can be found at the U.S. Climate 
Resilience Toolkit website, can then be used to continue through Steps 4 and 5. 
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6.4 Uncharacteristic Rainfall in Portland, Oregon 

In December 2015, Portland, Oregon, experienced its wettest day ever. Altogether, the metro area 
received above-average rainfall for the entire month. During peak precipitation, rain fell at a rate of a 
half-inch per hour, triggering landslides and flash floods (Figure 6.4a). Because of the large amount of 
rainfall that occurred over just a few days, low-lying areas remained inundated even as floodwaters 
began to recede. 
 

  

Figure 6.4a. Flooding in December 2015 in Portland’s Pearl District, the same rain event that caused the combined 
sewer system to overflow at the Columbia Boulevard Wastewater Treatment Plant. Photos: Daniel 
Purvis/Facebook.  

 

As a result of the heavy precipitation event, Portland’s combined sewer system overflowed into the 
Willamette River and Columbia Slough. The sewer system in Portland carries sewage and stormwater 
runoff in the same pipes to the Columbia Boulevard Wastewater Treatment Plant. The Steps to Resilience 
can help guide users of this Assessment, perhaps the City of Portland Department of Environmental 
Services, to Step 2 in order to help plan for short- and long-term flood threats at the Plant site. The Steps 
to Resilience can be completed through Step 5 with additional resources found at the U.S. Climate 
Resilience Toolkit website.  

Step One: Explore Hazards 

 
 

Figure 6.4b. (Left) Step 1 of the Steps to 
Resilience is to Explore Hazards. In this step, the 
user should identify key assets that need 
protection and hazards that could impact them. 
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Portland, Oregon is known for its rainy weather. However, the city often does not experience the same 
kind of torrential downpour as this 2015 event. The U.S. Climate Resilience Toolkit Steps to Resilience can 
help communities take steps to understand what areas of the city to prioritize for resilience-building 
projects (Figure 6.4b). This Assessment can provide useful information during these steps; however, 
because it does not include specific heavy precipitation data outside of hurricane storm surge, additional 
information and resources should be used from the Climate Resilience Toolkit website to help guide the 
user through this process. 
 
In this case study, the key asset is the Columbia Boulevard Wastewater Treatment Plant. The Community 
Asset Index for this Assessment groups together data from several sources to create a critical 
infrastructure input. Some of the infrastructure featured includes rail lines, power plants, wastewater 
treatment plants and highways. More information on the data sources for this input can be found in 
Appendix C.2. Figures 6.4c and 6.4d help illustrate how this Assessment can be used to identify the 
Columbia Boulevard Plant and other assets. 
 

 
Figure 6.4c. The critical infrastructure input for the Community Asset Index and the Columbia Boulevard Plant location 
(red). Data for wastewater treatment plants are points and the exact footprint of the plants are estimated using a 
buffer. This can be seen here, as the entire plant footprint is not covered in the data input.  

 

Figure 6.4d. The critical facilities input for the Community Asset Index and the Columbia Boulevard Plant location (red). 
This input includes hospitals, police and fire stations, government buildings, nursing homes, and schools. It may be 
useful for planners to consider these locations because of their proximity to the Plant and the potential for water 
contamination resulting from the overflow.  
 

When the combined sewer overflows, public warnings must be issued by the City of Portland 
Environmental Services Department. Therefore, it may be useful to also explore the population density 
input for the Community Asset Index of this Assessment (Figure 6.4e). 
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Figure 6.4e. The population density input for the Community Asset Index and the Columbia Boulevard Plant location 
(red). This input shows density by census block group. There is a highly ranked block group right next to the Plant 
location and many moderate- to low-ranked areas.  

 
Since the Plant overflows into the Columbia Slough and Willamette River, an additional asset to consider 
is the presence of priority fish and wildlife species and their habitats, shown in Figure 6.4f. Additional 
data interrogation would need to be done in later steps of the Steps to Resilience, but this foundational 
knowledge will help inform later steps.  
 

 

Figure 6.4f. The Fish and Wildlife Index for the Assessment and the Columbia Boulevard Plant location (red). The 
watershed where the Plant is located has a value of 6, or moderate. This means there are both terrestrial and aquatic 
assets present in this area.  

Step Two: Assess Vulnerability & Risks 

 
 

Figure 6.4g. (Left) Step 2 of the Steps to 
Resilience: Assess Vulnerability & Risks. This step 
asks the user to consider conditions that can 
exacerbate hazards, potential tipping point, 
determine which exposed assets are most 
vulnerable, and estimate the risk posed to the 
most vulnerable assets. 

This Assessment is meant to guide users to Step 2 of the Steps to Resilience (Figure 6.4g). Additional 
inputs for the Threat Index can be used to help identify any landscape conditions that can exacerbate 
flooding threats; one example is shown in Figure 6.4h. 
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Figure 6.4h. The impermeable soils input to the Threat Index and the Columbia Boulevard Plant location (red). This 
input includes high density development and soil types with poor drainage potential, both of which exacerbate 
flooding threats. As shown here, the plant location is both highly developed and the soils present are poorly drained.  

Step Three: Investigate Options 

 

Figure 6.4i. (Left) Step 3 of the Steps to Resilience: 
Investigate Options. The user should brainstorm 
strategies that could reduce risk, explore existing 
case studies and adaptation planning resources, 
and evaluate potential and viable solutions. 

The Resilience Hubs identified in this Assessment can help guide the user to locations most suitable for 
resilience strategies (Figure 6.4i). The Hubs in and around the Columbia Boulevard Plant location are 
shown in Figure 6.4j.  

The overflow of the Columbia Boulevard Wastewater Treatment Plant is unique. The Resilience Hubs can 
be used to identify areas where there is the potential for projects to mitigate the effects of water 
pollution or flooding to both human and fish and wildlife communities. The Portland Environmental 
Services has much more to consider to complete Step 3 of the Steps to Resilience, but these Hubs can 
help inform later decisions. Additional tools, which can be found at the U.S. Climate Resilience Toolkit 
website, can then be used to continue through Steps 4 and 5.  

 
Figure 6.4j. Resilience Hubs in and around the Columbia Boulevard Plant location (black). Since open spaces must meet 
a minimum size threshold to be considered as Resilience Hubs, Hubs are often not found in urban areas.  
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CONCLUSION 

7.1 Summary of Results 

Coastal communities throughout the United States face serious current and future flood threats from 
natural events, and these events are predicted to intensify over the short and long term. NFWF is 
committed to supporting programs and projects that improve community resilience by reducing 
communities’ vulnerability to coastal storms, sea-level rise, and other types of coastal flooding while 
strengthening natural ecosystems and the fish and wildlife habitat they provide. 
 
This Regional Coastal Resilience Assessment was developed to identify areas ideal for implementation of 
nature-based solutions that build both human community resilience and fish and wildlife habitat before 
devastating events occur and impact surrounding communities. The Assessment consists of three 
separate but intertwined analyses: The Community Exposure Index, the Fish and Wildlife Index, and, 
ultimately, the Resilience Hubs.  
 
Although this Assessment was developed nationally, regional disparities in landscape characteristics, 
flooding threats, and population characteristics should be considered by users of this Assessment. Still, 
any areas within the coastal watershed boundaries can be compared in the Resilience Hubs analysis, the 
Fish and Wildlife Index, and the Community Exposure Index. Key comparisons between the regions 
include:  
 

Resilience Hubs Analysis ● The South Atlantic Coast region has the highest percent of 
Hubs with a rank value of 10, followed by the California Coast 
region. These Hubs are the most suitable for projects that 
benefit both human and fish and wildlife communities.  

● The Gulf Coast region contains the largest number of Hubs. 
● The Pacific Northwest Coast region has the lowest percent of 

very highly ranked Hubs. 

Community Exposure Index ● The South Atlantic Coast region has the highest percentage of 
high-to-very high values (6-10) of exposure, closely followed by 
the Gulf Coast region.  

● The Pacific Northwest Coast region has the lowest percentage 
of high-to-very high values of exposure.   

Fish and Wildlife Index ● The California Coast region has the highest percentage of high-
to-very high values (6-10) in the Index, as well as the highest 
percentage of values of 10.  

● The North Atlantic Coast region has the lowest percentages of 
high-to-very high values in the Index, as well the lowest 
percentage of values of 10.  

 
The results of this Assessment will allow for strategic investments to be made in restoration projects 
today to not only protect communities in the future, but also to benefit fish and wildlife. When coastal 
storms do strike, data and analyses will be readily available for NFWF and other organizations to make 
informed investment decisions and respond rapidly for maximum impact.  
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7.2 The Web Tool 

To provide an online interface to allow users to interact with key Assessment data, indices, Resilience 
Hubs, and other datasets, the Coastal Resilience Evaluation and Siting Tool (CREST) was developed as an 
accompanying GIS-based web tool (available at resilientcoasts.org). CREST will allow users to make more 
informed decisions about proposed project sites and address other key questions about how to build 
resilience within a community. The web tool will allow users to have full access to the Assessment data 
and to incorporate these data into their own GIS applications or planning processes. Additionally, CREST 
provides access to the Assessment results even if the user does not have a GIS background or access to 
GIS software. 
 
In addition to simply exploring the results of the assessment, CREST allows users to analyze results for 
specific areas of interest. For instance, if a user has already identified a potential project location, they 
can draw or upload the project boundary within the tool to view site-specific results for the Resilience 
Hub analysis, Community Exposure Index, and Fish and Wildlife Index as well as the results for each of the 
model inputs. Alternatively, if a user does not have a specific project location in mind but is interested in 
evaluating opportunities within a particular region, they can draw a broad area of interest to view results. 
In both cases, the user can view the results in the tool or download results in tabular or GIS formats for 
additional analysis.  
 
CREST is designed to be scalable in order to allow users to interact with data from both the Regional 
Assessment and the more local Targeted Watershed Assessments (as described in Section 2.1, eight 
targeted watersheds were chosen for a deeper dive analysis that took place in tandem with this broader 
Regional Assessment). The functionality of the web tool works the same at both scales. Additional 
features of CREST include interactive case studies, the option to download GIS datasets, and general 
information about the overall Assessment. 

7.3 Future Work 

The Regional Coastal Resilience Assessment was developed through an iterative process supported by 
substantial guidance from technical and regional experts. The methods and results of the Assessment 
have been represented at multiple professional conferences and association meetings. In 2018, the 
Community Exposure analysis was recognized through its inclusion in the annual Esri Map Book (Volume 
33) and was awarded first place in Analytics Methods and Results at the Esri User Conference. While the 
Assessment has been well-received to-date, the Assessment and the associated Coastal Resilience 
Evaluation and Siting Tool (CREST) will continue to be updated, refined and expanded moving forward. 
Through the newly established National Coastal Resilience Fund, additional Assessments are already 
underway for the regions of Puerto Rico and the U.S. Virgin Islands, Hawaii, Alaska, and the 
Commonwealth of the Northern Mariana Islands. Dependent upon continued funding, American Samoa, 
Guam and the Great Lakes may be included as well. The application and continued development of the 
Assessment will assist NFWF and others in the implementation of nature-based solutions that build 
community resilience to flooding threats while benefiting fish and wildlife populations nationwide. 

http://resilientcoasts.org/
https://resilientcoasts.org/
https://resilientcoasts.org/
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APPENDIX 

A. Stakeholder Outreach and Peer Review 

This Assessment has been represented at multiple professional conferences and association meetings. 
The table below provides a full list of these events. Most of these events included an abstract submission 
and review process before being accepted. At each event, the Assessment was very well received and 
there was typically an opportunity for further dialogue about the process and suggestions for additional 
data inputs or methodology. For example, after a map poster was presented at the 2017 Esri User 
Conference, Esri’s Map Book Editor asked that a map representing community exposure along the U.S. 
East Coast be included in Volume 33 of the Esri Map Book, which was released in July 2018. Additionally, 
another and more all-encompassing poster about the Assessment (A Geospatial Coastal Resiliency 
Assessment for the United States) was presented at the 2018 Esri User Conference, where it was 
recognized by winning first place in the “Analytic Methods and Results” category. 
 

EVENT NAME LOCATION DATE 

2019 North Carolina GIS Conference Winston-Salem, NC Feb 27 - Mar 1, 2019 

South Atlantic Landscape Conservation Cooperative’s Third 
Thursdays Web Forum 

Webinar (Raleigh, NC) Feb 21, 2019 

Ninth National Summit on Coastal and Estuarine Restoration and 
Management 

Long Beach, CA Dec 10-13, 2018 

Cape Fear River Partnership’s Third Quarterly Meeting Webinar (Raleigh, NC) Nov 8, 2018 

2018 Carolinas Climate Resilience Conference Columbia, SC Oct 29-31, 2018 

Ecological Society of America’s 103rd Annual Meeting New Orleans, LA Aug 5-10, 2018 

2018 North American Congress for Conservation Biology Toronto, Canada Jul 21-26, 2018 

2018 Esri User Conference San Diego, CA July 10-15, 2018 

Ninth Annual Southeast Florida Climate Leadership Summit Fort Lauderdale, FL Dec 14-15, 2017 

2017 Esri User Conference San Diego, CA July 9-13, 2017 

2016 Carolinas Climate Resilience Conference Charlotte, NC Sept 12-14, 2016 
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To support the parallel Targeted Watershed Assessments effort that was ongoing at the same time as this 
Regional Assessment, local watershed Advisory Committees were created for each Targeted Watershed. 
These Advisory Committees consisted of local stakeholders, including representatives from state and 
local governments, nonprofits, academia and private consulting firms. For each Targeted Watershed 
Advisory Committee, additional input and guidance was collected on the overall Assessment process. This 
was done in the form of a series of webinars and half-day workshops. A summary of those workshops can 
be found in the table below. 
 

SAVANNAH RIVER WATERSHED 

Savannah, GA Apr 27, 2017 

Midway, GA Apr 28, 2017 

NARRAGANSETT BAY WATERSHED 

Kingston, RI May 18, 2017 

Fall River, MA May 19, 2017 

CHARLESTON HARBOR WATERSHED 

Charleston, SC May 24, 2017 

Awendaw, SC May 25, 2017 

PORTLAND AND MIDCOAST MAINE WATERSHED 

Portland, ME Jul 25, 2017 

Bath, ME Jul 26, 2017 

ST. JOHNS RIVER WATERSHED 

Jacksonville, FL Oct 10, 2017 

Daytona Beach, FL Oct 11, 2017 

Ponte Vedra Beach, FL Oct 12, 2017 

DELAWARE BAY WATERSHED 

Port Norris, NJ Nov 15, 2017 

Dover, DE Nov 16, 2017 

SAN FRANCISCO BAY WATERSHED 

Oakland, CA Dec 13, 2017 

San Francisco, CA Dec 14, 2017 
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B. Data Criteria and Quality Control 

For each Index, the most up-to-date data possible were collected at a regional scale. A few best practices 
for geoprocessing were followed to provide consistency among inputs:  

● At any point during processing, set the tool environments for the output dataset to the 
coordinates USA_Contiguous_Albers_Equal_Area_Conic, WKID 102003. 

● Merge the final vector dataset with the area of interest to create values of zero data. 

● Shift the final raster input to match the cell alignment of the Multi-Resolution Land 
Characteristics Consortium National Land Cover Database (NLCD) 2011. 

● Point data need to be checked against recent aerial imagery to ensure accuracy.  

● If a geodatabase is used to store vector data, all NULL values in the Rank fields will need to be 
changed to zero before converting the data to raster. 

  



94 
 

C. Data Summary 

C.1 Threat Index:  

Layer Name Dataset and Source Description 

Flood-prone Areas FEMA National Flood Hazard Layers, 
USDA-NRCS SSURGO (2.2 or later)  

Floodway, 100-year, 500-year; occasional 
and frequently flooded soils 

Sea Level Rise NOAA Office or Coastal Management 
Sea Level Rise Inundation Database 
(2015 or later) 

1 - 5 feet above mean higher high water 
scenarios. Data do not include natural 
processes.  

Storm Surge NOAA/NHC Sea, Lake, and Overland 
Surge from Hurricanes (SLOSH) model 
(2014 or later) 

Tens of thousands of climatology-based 
hypothetical tropical cyclones are simulated 
in each SLOSH basin, and the potential storm 
surges for Categories 1 - 5 from Texas to 
Maine are calculated 

Areas of Low Slope USGS National Elevation Dataset, 30m 
or 1-arc second (most recent available) 

Used to generate percent rise across the 
region. 

Soil Erodibility USDA-NRCS SSURGO (2.2 or later) Data attribute kffact is used to identify soils 
with high potential for erosion 

Impervious Surfaces USDA-NRCS SSURGO (2.2 or later), 
National Land Cover Database (2011 or 
later) 

Data attribute drclassdcd and land cover 
classes 22, 23, 24 (low - high intensity 
development) used to identify areas with 
poor drainage potential 

Geologic Stressors USGS Landslide Susceptibility (most 
recent available) and regionally 
available subsidence mapping 

Highlights areas that are most susceptible or 
have high incidence to landslides and/or 
subsidence 

C.2 Community Asset Index:  

Layer Name Dataset and Source Description 

Population Density U.S. Census Bureau (2010 or later) Calculate density by Census Blocks  

Social Vulnerability U.S. EPA Environmental Justice 
Screening and Mapping tool (2016 or 
later) 

Uses demographic indicators to identify 
disadvantaged populations. 

Critical Facilities USGS National Structures Dataset 
(2015 or later) 

Fire stations, police stations, hospitals, schools 
and government buildings 

Critical Infrastructure. (Various Inputs, See Below) 

Primary roads National Highway Planning Network: 
National Transportation Atlas Database 
(v.11.09 or later) 

Comprehensive database of major highway system in 
the U.S.  
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Layer Name Dataset and Source Description 

Bridges Federal Highway Administration: 
National Bridge Inventory (v.7 or later) 

Database of bridges located on public roads and 
publicly-accessible bridges on Federal lands 

Airport runways National Transportation Atlas Database: 
Airport Runways (2015 or later) 

Runways in the U.S. and its territories; derived from the 
FAA’s National Airspace System Resource Aeronautical 
Data Product 

Ports USDOT/Bureau of Transportation 
Statistics’ National Transportation Atlas 
Database (2015 or later) 

Small ports and the top 150 major ports in the U.S. for 
import and export activity 

Power Plants  U.S. Energy Information Administration: 
EIA-860, Annual Electric Generator 
Report; EIA-860M, Monthly Update to the 
Annual Electric Generator Report; EIA-
923, Power Plant Operations Report 
(2016 or later) 

All plants that are operating, on standby, or short- or 
long-term out of service with a combined nameplate 
capacity of 1 MW or more 

Wastewater 
treatment facilities 

USGS National Structures Dataset (2015 
or later) 

Wastewater Treatment Facilities 

Railroads USDOT/Bureau of Transportation 
Statistics’ National Transportation Atlas 
Database (2015 or later) 

Comprehensive database of the rail system covering all 
50 states and the District of Columbia 

Hurricane Evacuation 
routes 

Dept. of Homeland Security: Homeland 
Infrastructure Foundation Level Data 
(2007 or later) 

Routes directing traffic inland for the Eastern seaboard 
and Gulf Coast; excluding Maine, New York, and New 
Hampshire  

Major dams USDOT/Bureau of Labor Statistics’ 
National Transportation Atlas Database 
(2015 or later) 

Dams 50ft or more in height or with a normal storage 
capacity of 5,000 acre-feet or more, or with a maximum 
storage capacity of 25,000 acre-feet or more; extracted 
from the U.S. ACE National Inventory of Dams 

Petroleum terminals 
and refineries 

U.S. Energy Information Administration: 
EIA-815, Monthly Bulk Terminal and 
Blender Report; EIA-820 Refinery Capacity 
Report (2015 or later) 

All operable bulk petroleum product terminals within a 
total bulk shell storage capacity of 50,000 barrels or 
more, and/or ability to receive volumes from tanker, 
barge, or pipeline 

Natural gas terminals 
and processing plants 

U.S. Energy Information Administration, 
Federal Energy Regulatory Commission, 
and U.S. Dept. of Transportation; EIA-
757, Natural Gas Processing Plant Survey 
(2015 or later) 

LNG import/export terminals in the U.S., defined as 
terminals capable of liquefaction of natural gas for 
transport or receipt and regasification of LNG for use as 
natural gas; locations of processing plants based on 
approximate centroids 

Hazardous Sites U.S. EPA Facility Registry Service (2016 or 
later) 

Large Quantity Generators and Superfund National 
Priority List Sites 
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C.3 Fish and Wildlife Index 

Aquatic Index   

Layer Name Dataset and Source Description 

Endangered and Threatened 
species  

NatureServe (most recent 
available) 

All species and their global or federal 
conservation status, for which data are available, 
within each 10-digit watershed in the U.S. 

Essential Fish Habitat and 
Habitat Areas of Particular 
Concern 

NOAA National Marine 
Fisheries Service 

Sites designated for fishery management, 
research and conservation. 

Critical Habitat for ESA listed 
species 

NOAA National Marine 
Fisheries Service 

Data for the following species: Smalltooth 
Sawfish, Green Sturgeon, Eulachon, Atlantic 
Sturgeon, Atlantic Salmon and Acropora. 

 

Terrestrial Index   

Layer Name Dataset and Source Description 

Endangered and Threatened 
species  

NatureServe (most recent 
available) 

A list of all species and their global or federal 
conservation status, for which data are available, 
within each 10-digit watershed in the U.S. 

Important Bird Areas  Audubon, BirdLife 
International (most recent 
available) 

Sites that provide essential habitat for one or 
more bird species.   
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C.4 Hubs 

Open Spaces   

Layer Name Dataset and Source Description 

Protected areas USGS Protected Areas Database 
(version 1.4 or later) 

Inventory of protected open space held by national, 
state, regional/local governments, and nonprofit 
conservation organizations; excludes Marine 
Protected Areas in the analysis 

Land Cover Multi-Resolution Land 
Characteristics Consortium 
National Land Cover Database 
(2011 or later) 

This dataset serves as the definitive, Landsat-based, 
30-meter resolution land cover database for the 
nation; excludes Barren Land and Open Water land 
covers 

81-class Community 
Exposure Index  

 Built from the product of a 9-class Threat Index and a 
9-class Asset Index (both with quantile distribution) 

Green Infrastructure Esri’s Green Infrastructure 
Dataset 

Minimum 100-acre, contiguous cores of natural 
wilderness, corridors, greenways, and conservation 
easements of ecological value 

 

Resilience Hubs   

Layer Name Source Description 

Protected areas USGS Protected Areas Database 
(version 1.4 or later) 

Inventory of protected open space held by national, 
state, regional/local governments, and non-profit 
conservation organizations; excludes Marine 
Protected Areas in the analysis 

Land Cover Multi-Resolution Land 
Characteristics Consortium 
National Land Cover Database 
(2011 or later) 

This dataset serves as the definitive, Landsat-based, 
30-meter resolution land cover database for the 
nation; excludes Barren Land and Open Water land 
covers 

Sea Level Rise NOAA Sea Level Rise model 
(2015 or later) 

Only the 5-foot scenario is used from the 1 - 5 feet 
above mean higher high water scenarios 

Storm Surge NOAA/NHC Storm Surge SLOSH 
model (2014 or later) 

Tens of thousands of climatology-based hypothetical 
tropical cyclones are simulated in each SLOSH basin, 
and the potential storm surges are calculated. Only 
the Category 5 (Category 4 for North Atlantic) is used. 
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D. Detailed Methodology: Threat Index 

D.1 Create the Sea Level Rise Input 

 
Figure D.1. Example of Sea Level Rise data input. 
 

Required Data 

NOAA Office for Coastal Management Sea Level Rise Inundation (2015 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database 
(2011 or later) 

 
A. Merge and clip each foot of sea level rise inundation to the watershed boundary. 

a. Geoprocessing > Merge 
i. Input features: all 1 foot projections; all 2 foot projections (repeat for all 1-5 foot 

levels of inundation, creating a total of 5 Sea Level Rise vectors) 
b. Geoprocessing > Clip  

i. Input features: merged inundation vector 
ii. Clip features: watershed boundary 

iii. Repeat for all levels of inundation, creating a total of 5 clipped Sea Level Rise 
inundation layers.  

B. Create a “Rank” attribute in each Sea Level Rise layer.  
a. Right click layer in attribute table > open attribute table 
b. Add field “Rank”; field type: Short Integer 
c. Right click the Rank field and use Field Calculator to add values according to the table 

below 
C. Merge the individual sea level rise inundation vectors in ascending Rank value order to create 

one complete vector containing all levels of sea level rise. 
a. Geoprocessing > Merge 

D. Expand resulting feature to cover entire regional area before rasterizing. This will ensure the data 
is continuous across the entire watershed region. Where there is no sea level rise data, a value of 
0 must be present. This step is essential for the final raster calculations in the Assessment.  
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a. Merge Sea Level Rise vector output with the watershed region.  
i. Geoprocessing > Merge 

E. Make sure values outside of any Sea Level Rise inundation scenarios within the watershed region 
are a value of 0 in the Rank attribute field. If they are NULL, change them to 0. 

F. Convert merged SLR vector to raster:  
a. Conversion Tools > To Raster > Polygon to Raster  

i. Value Field: Rank  
ii. Cell assignment type: Maximum Area 

iii. Priority field: Rank 
iv. Cell size: 30 

 

Sea Level Rise Rank Type Rank Value 

No inundation / No data None 0 

Inundation during 5ft SLR Very low 1 

Inundation during 4ft SLR Low 2 

Inundation during 3ft SLR Moderate 3 

Inundation during 2ft SLR High 4 

Inundation during 1ft SLR Very high 5 
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D.2 Create the Storm Surge Input 

 
Figure D.2. Example of data input showing storm surge for categories 1-5 storms. 
 

Required Data 

NOAA/National Hurricane Center (NHC) Storm Surge Hazard Maps (Texas to Maine, 
2014 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database 
(2011 or later) 

 
A. Import each Texas to Maine SLOSH raster and reclassify inundation values for each storm 

category.  
a. Spatial Analyst Tools > Reclass > Reclassify  

i. Reclassify values 1 - 99 according to the table below. Making them the same 
value is important for later steps.  

ii. Complete this step for Categories 1-5.  
B. Vectorize each reclassified raster.  

a. Conversion Tools > From Raster > Raster to Polygon 
i. Value Field: Value 

ii. Uncheck ‘simplify polygons’ 
b. Repeat for all storm categories (there should be a total of 5 vectors when this step is 

complete) 
C. Add a rank field to each storm category vector and populate.  

a. Right click layer in Table of Contents > Attribute Table > Add Field: “Rank”, Field Type: 
Short Integer 

b. If each layer was given the correct value for each storm surge category in step A., 
populate the rank field according to gridcode field.  

i. Right click Rank field > Field Calculator > Rank = [gridcode] 
D. Merge storm categories together in ascending rank value order. The order is important for the 

rasterize step ahead.  
a. Geoprocessing > Merge 

i. Add each layer to the tool dialogue in ascending order:  
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1. Category 5 (rank = 1) 
2. Category 4 (rank = 2) 
3. Category 3 (rank = 3).... And so on. 

E. Clip the merged vector categories to the region.  
a. Geoprocessing > Clip 

i. Input: Merged storm categories 
ii. Clip features: regional extent 

F. Merge clipped storm categories to the regional extent. This is an important for the rasterizing 
process.  

a. Geoprocessing > Merge (add each layer to the tool dialogue in ascending rank order: 
regional extent, merged storm categories) 

G. Rasterize the merged vectors 
a. Conversion Tools > To Raster > Polygon to Raster 

i. Input Feature: Merged region and storm category vector 
ii. Value Field: Rank 

iii. Cell assignment type: Maximum Area 
iv. Priority Field: Rank 
v. Cell size: 30 

H. Shift the raster input 
a. Data Management Tools > Projections and Transformations > Raster > Shift 

i. Shift X & Y Coordinates by: 1 (each) 
ii. Input Snap Raster: NLCD 2011 

 

Storm Surge Rank Type Rank Value 

No inundation / No data None 0 

Inundation during a Category 5 storm Very low 1 

Inundation during a Category 4 storm Low 2 

Inundation during a Category 3 storm Moderate 3 

Inundation during a Category 2 storm High 4 

Inundation during a Category 1 storm Very high 5 

Data for Category 5 surge unavailable and thus not included in North Atlantic analysis (categories 1-4 included). 
All storm surge data unavailable for the West Coast, therefore the input was excluded in the analysis in those 
regions.  
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D.3 Create the Areas of Low Slope Input 

 
Figure D.3. Data input showing the percent rise in the San Francisco Bay area. This input suggests that a lower 
percent rise is where water is more likely to collect on the landscape. 

 

Required Data 

USGS National Elevation Dataset (NED) tiles, 1-arc second or 30m resolution (most recent 
available) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Import all the NED tiles to cover the region and create a mosaic  
B. Create a Raster Mosaic 

a. Data Management Tools > Raster > Raster Dataset > Mosaic 
i. Enter all of the tiles as inputs except one, this will be the target tile that all of the 

other tiles are “merged” to. NOTE: make a copy of this tile before merging all 
other tiles to it.  

ii. Accept all default settings since none of the tiles are overlapping 
C. Use the Raster Clip tool to clip the raster mosaic to the region 

a. Data management tools > Raster > Raster Processing > Clip  
D. Create a slope raster from the clipped raster using the Slope Tool 

a. Spatial Analyst Tools > Surface > Slope 
i. Output Measurement: Percent rise 

E. Reclassify the Slope raster to a ranked output  
a. Spatial Analyst Tools > Reclass > Reclassify 

i. Choose the Percent Rise raster as the input raster 
ii. Create a distribution with corresponding rank values according to the table 

below. 
F. Shift the raster to the NLCD 2011 Raster 

a. Data and Management Tools > Projections and Transformations > Raster > Shift 
b. Shift X & Y Coordinates by: 1 (each) 
c. Snap to: NLCD 2011 
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Slope (%) Rank Type Rank Value 

 > 2.00 None 0 

1.00 – 2.00  Very low 1 

.75 – 1.00 Low 2 

.50 – .75 Moderate 3 

.25 – .50 High 4 

< .25 Very high 5 

 

D.4 Prepare the Soils Data  

 

Required Data 

USDA-NRCS SSURGO database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Before using the NRCS-USDA SSURGO Soil data in this assessment, the data will need to be prepared. This 
needs to be completed once for all inputs that require the use of soils data. The following are steps to 
complete this preparation:  
 

1. Prepare SSURGO soils data for each county to be used in ArcMap. 
a. Open the Microsoft Access file in the soils folder.  
b. An Import SSURGO notification will open. Copy the file path in Windows Explorer where 

the tabular data is stored and paste it into the notification window. This will link the 
tabular soils data to the spatial soils data. Close Access once complete. 

2. Join the SSURGO tabular data to soil polygons in ArcMap: 
a. Add the following data from the Catalog to the map document: 

i. The polygon “soilmu…” from the spatial folder 
ii. The tables “mapunit,” “muaggatt,” “component,” “chorizon,” and “chaashto” 

from the “soildb…” geodatabase 
b. Join the tables to the polygon (NOTE: these steps must be completed in the following 

order): 
i. Join the SSURGO soils layer “soilmu…” to the “mapunit” table.  

1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 
a. Table (step 2): mapunit 
b. Field (step 1 & 3): mukey  

ii. Join the SSURGO soils layer “soilmu…” to the “muaggat” table.  
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): muaggat  
b. Field (step 1 & 3): mukey 

iii. Join the table “component” and join to the table “chorizon.”  
1. Right click the table “component” > Joins and Relates > Join… 
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a. Table (step 2): chorizon 
b. Field (step 1 & 3): cokey 

iv. Join the SSURGO soils layer “soilmu…” to the joined table “component:chorizon”  
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): component:chorizon (it will display “component”) 
b. Field (step 1 & 3): mukey  

2. NOTE: Perform this join from the spatial soils layer! If the join is done 
from “chorizon:component,” the table will not successfully join data to 
the spatial layer.  

v. Join the SSURGO soils layer “soilmu…” to the table “chaashto” 
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): chaasto 
b. Field (step 1 & 3): chkey  

vi. Save these joins by exporting the soil polygon layers with all of the joined tables 
as a new shapefile. 

1. Right click layer in Table of Contents > Data > Export Data 
2. Add the new layer to the map when prompted.  

3. Complete this step for every polygon/county in the area of interest. 
4. After SSURGO data has been linked to spatial data for the entire regional extent, merge all 

counties together and clip the merged vector the watershed region.  
a. Geoprocessing > Merge 
b. Geoprocessing > Clip 
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D.4.1 Create the Impermeable Soils Input 

 
Figure D.4.2. Example of Impermeable Soils raster input. 

 
A. In the attribute table of the soil vector, add field “Drainage_rank” 

a. Right click layer in the Table of Contents > Attribute Table > Add Field 
i. Field type: Short Integer 

B. Begin adding the rank values to the appropriate soil drainage classification in the new field 
“Drainage_rank” 

a. In the attribute table choose “Select by Attribute” Field: drclassdcd 
i. Query: Drclassdcd = “well drained” 

ii. In Attribute Table > Show selected records 
iii. Right click field “Drainage_rank” > Field Calculator > “Drainage_rank” = 1 
iv. Repeat for all rank value according to the table below. 

 

Soil Drainage Rank Type Rank Value 

Null None 0 

Well-drained Very low 1 

Moderately well-drained Low 2 

Somewhat poorly drained Moderate 3 

Poorly drained High 4 

Very poorly drained Very high 5 

Note: “Excessively drained” and “Somewhat excessively drained” are not vulnerable to extended inundation and 
not considered in this analysis and should carry a value of 0. “Subaqueous” soils should carry a value of 5 where 
applicable. For a detailed list on the descriptions of these soil classifications, see the end of Appendix Section D.4.2 
contained in this report. 

 
C. Merge the ranked vector to the watershed region and change any NULL values to 0.  

a. Geoprocessing > Merge 



106 
 

b. Attribute Table Options > Select by Attributes   
i. Query: “Drainage_rank IS NULL” 

ii. In Attribute Table > Show selected records > Right click “Drainage_rank” > Field 
Calculator > Drainage_rank = 0 

D. Convert the vector layer to a raster: 
a. Conversion Tools > To Raster > Polygon to Raster 

i. Value field: Drainage_rank 
ii. Cell assignment type: Maximum area 

iii. Priority field: Drainage_rank  
iv. Cell size: 30 

E. Shift the raster to properly align cells 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Drainage_rank raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
F. Clip the NLCD to the region 

a. Data Management Toolbox > Raster > Raster Processing > Clip 
i. Check “Use Input Features for Clipping Geometry”  

ii. NoData Value: 255 
G. Reclassify the NLCD to only low, medium, and high intensity development. Make all other land 

class values 0.  
a. Spatial Analyst Toolbox > Reclass > Reclassify 

i. Choose Unique Values and rank accordingly: 
 

NLCD Land Class Codes Rank Type Rank Value 

22  Low Intensity Development 3 

23 Medium Intensity Development 4 

24 High Intensity Development 5 

 
H. Add the reclassed development raster to the soil drainage raster 

a. Spatial Analyst Toolbox > Map Algebra > Raster Calculator 
I. Use the following distribution to reclassify the sum of development and soil drainage: 

 
 

Rank Values Rank Type Final Rank Value 

0 None 0 

1 Well-drained soils  1 

2 Moderately well-drained soils 2 

3 
Somewhat poorly drained soils OR 
Low intensity development 

3 

4 Poorly drained soils OR 4 
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Rank Values Rank Type Final Rank Value 

Medium intensity development OR 
Low intensity development AND well-drained soils 

5 -10 

Very poorly drained soils OR 
High intensity development OR 
Medium intensity development AND well-drained soils OR 
Low intensity development AND moderately well-drained soils OR 
Low intensity development AND somewhat poorly drained soils OR 
Medium intensity development AND moderately well-drained soils OR 
High intensity development AND well-drained soils OR 
High intensity development AND moderately well-drained soils OR 
Medium intensity development AND somewhat poorly drained soils OR 
Low intensity development AND poorly drained soils OR 
High intensity development AND somewhat poorly drained soils OR 
Medium intensity development AND poorly drained soils OR 
Low intensity development AND very poorly drained soils OR 
High intensity development AND poorly drained soils OR  
Medium intensity development AND very poorly drained soils OR 
High intensity development AND very poorly drained soils 

5 

 
USDA-NRCS SSURGO Soils: Descriptions Soil Drainage Classes 
From the NRCS Survey Manual47 
 
Well drained: Water is removed from the soil readily but not rapidly. Internal free water occurrence 
commonly is deep or very deep; annual duration is not specified. 
 
Moderately well drained: Water is removed from the soil somewhat slowly during some periods of the 
year. Internal free water occurrence commonly is moderately deep and transitory through permanent. 
 
Somewhat poorly drained: Water is removed slowly so that the soil is wet at a shallow depth for 
significant periods during the growing season. The occurrence of internal free water commonly is shallow 
to moderately deep and transitory to permanent. The soils commonly have one or more of the following 
characteristics: low or very low saturated hydraulic conductivity, a high water table, additional water 
from seepage, or nearly continuous rainfall. 
 
Poorly drained: Water is removed so slowly that the soil is wet at shallow depths periodically during the 
growing season or remains wet for long periods. The occurrence of internal free water is shallow or very 
shallow and common or persistent. Free water is commonly at or near the surface long enough during 
the growing season so that most mesophytic crops cannot be grown, unless the soil is artificially drained. 
 
Very poorly drained: Water is removed from the soil so slowly that free water remains at or very near 
the ground surface during much of the growing season. The occurrence of internal free water is very 
shallow and persistent or permanent. Unless the soil is artificially drained, most mesophytic crops cannot 
be grown. The soils are commonly level or depressed and frequently ponded. 

                                                           
47 USDA Natural Resources Conservation Services. “National Soil Survey Handbook, Ch. 3”. Accessed June 5, 2018. 

https://www.nrcs.usda.gov/wps/portal/nrcs/detail//?cid=nrcs142p2_054253 
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D.4.2 Create the Soil Erodibility Input 

 
Figure D.4.3. Example of Erodible Soils data input. 

 

Required Data 

USDA-NRCS SSURGO database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Prepare a beaches/dunes data input to be included in Erodible Soils input: 

A. Prepare the NHD dataset for use, if necessary.  
a. If the area of interest is multi-state and NHD was downloaded by state, merge each 

state’s “NHD Area” vector with one another to create one vector. 
B. Use the National Land Cover Dataset (NLCD) to identify beaches and/or dunes 

a. Clip the NLCD to the region 
i. Data Management Tools > Raster > Clip 

b. Reclassify the clipped NLCD for only land class 31- Barren Land.  
i. Spatial Analyst Tools > Reclass > Reclassify 

1. Make Barren Land a value of 1 and check “Change missing values to 
NoData” 

c. Change the reclassed raster to a vector.  
i. Conversion Tools > From Raster > Raster to Polygon 

1. Uncheck simplify polygons 
2. Environments > Processing Extent > Snap Raster: NLCD 2011 

d. Select by Location where the NLCD Barren Land vector is within 50 meters of the NHD. 
This will help exclude any unnecessary areas of the region. 

i. Export the selection as a new vector 
1. Right click layer in the Table of Contents > Data > Export Data 

e. Start an edit session with the coastal Barren Land vector and remove any unnecessary 
data.  

i. Right click layer in Table of Contents > Edit Features > Start Editing 
ii. Use the aerial imagery basemap at various extents to edit the vector (imagery 

may change between years and months, revealing slight differences in coast 
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lines, because of shifting coastlines, this product will be “close enough” to exact 
beaches that it could be used to identify sandy areas). 

iii. When complete, save the edits and exit the edit session. This is the final NLCD 
product for the Beaches and Dunes dataset.   

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
C. Use the USDA-NRCS SSURGO soils data to supplement the NLCD.  

a. For steps on how to create and use the SSURGO dataset, see Prepare Soils Data in 
Appendix D.4.1. 

b. After preparing the SSURGO data for use, examine the fields “geomdesc” and “muname”. 
i. Desired descriptions may vary based on region and should be carefully examined 

with aerial imagery in order to select the correct descriptions. A sample of 
descriptions used in each region is found in the table below. 

c. Create a new field in the attribute table to separate the desired descriptions 
i. Add field: “Beaches”, field type: short integer 

ii. Select by attributes: desired descriptions from the fields “geomdesc” and 
“muname”.  

iii. Show only selected records > right click field “beaches” > field calculator > 
beaches = 5. All other entries will receive a value of 0.  

d. Select by attributes where “Beaches” = 5, export selected features to a new layer.  
i. Right click layer in Table of Contents > Data > Export Data 

e. Select by Location where the SSURGO beaches, exported above, are within 100 meters of 
the NHD. This will help exclude any unnecessary areas of the region. 

i. Export the selection as a new vector 
1. Right click layer in Table of Contents > Data > Export Data 

f. Start an edit session with the coastal SSURGO beaches and remove any unnecessary 
data.  

i. Right click layer in Table of Contents > Edit Features > Start Editing 
ii. Use the aerial imagery basemap at various extents to edit the vector (imagery 

may change between years and months, revealing slight differences in coast 
lines, because of shifting coastlines, this product will be “close enough” to exact 
beaches that it could be used to identify sandy areas). 

iii. When complete, save the edits and exit the edit session. This is the final SSURGO 
product for the Beaches and Dunes dataset.  

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
D. Merge the two beaches datasets (NLCD and SSURGO) together.  

a. Geoprocessing Tools > Merge  
E. Add a Rank field 

a. Open Attribute Table > Add Field “Erosion_Rank”, Short Integer 
b. Right click “Erosion_Rank” field > Field Calculator > Erosion_Rank = 5  
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Region Attribute Description  

North Atlantic 

Back-barrier beaches 
Backshores, barrier islands 
Barrier beaches 
Barrier islands 
Beaches 
Beaches on barrier islands 

Beaches on coastal plains 
Coastal plains, beaches 
Coastal plains, marine terraces 
Dunes on dune fields 
Dunes on lowlands 
 

South Atlantic 

Coastal plains, Carolina Bays 
Barrier beaches, barrier flats 
Barrier islands, dunes 
Barrier islands, coastal plains, depressions 
Barrier islands, dunes, dune slacks 
Dunes 

Dunes on coastal plains 
Dunes on coastal plains, ridges on coastal plains 
Dunes on marine terraces on coastal plains 

Gulf Coast 

Barrier flats on barrier islands 
Beach plains 
Beach ridges 
Coastal plains 
Dune fields on barrier islands 
Dunes on barrier flats on barrier islands 
Washover fans on barrier islands 
Rises on islands on coastal plains 

Ridges on marine terraces on coastal plains 
Beaches, sandy, very frequently flooded 
Canaveral fine sand 
Canaveral fine sand, filled 
Canaveral-beaches complex 
Keywest marl, tidal 

California 

Beaches on shore complexes 
Beaches, valleys 
Coastal plains 
Coastal plains, dune fields, deflation basins 
Coastal plains, dune fields, dunes, 
longitudinal dunes 
Coastal plains, foredunes 

Coastal plains, marine terraces 
Dunes, shore complexes 
Shore complexes, tidal flats 
Escarpments 
Alluvial flats, terraces 
Terraces 
Alluvial fans, terraces 

Pacific 
Northwest 

Beach terraces, shore complexes 
Beaches, lowlands 
Beaches, tidal flats 
Coastal plains, depressions on interdunes 
Foredunes 

Depressions on interdunes 
Dune slacks 
Interdunes 
Marine terraces 
Marine terraces, shore complexes, spits 

 
Rank the Soils data for Erodible Soils: 

A. In the attribute table of the regional soils vector add field “Erosion_rank” 
a. Right click layer in the Table of Contents > Attribute Table > Add Field 

i. Field type: Short Integer 
B. Begin adding the rank values to the appropriate soil drainage classification in the new field 

“Erosion_rank” 
a. Attribute Table options > Select by Attributes  

i. Example query: kffact <= ‘.10’; kffact >= ‘.15’ AND kffact <= ‘.17’; etc.  
ii. In Attribute Table > Show selected records 

iii. Right click field “Erosion_rank” > Field Calculator > “Erosion_rank” = 1 
iv. Repeat for all values according to the Soil Erodibility table below. 

C. Merge Beaches and Dunes data input to the ranked Soils dataset 
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a. Geoprocessing > Merge 
D. Merge the final vector with the region 

a. Geoprocessing > Merge 
E. Convert the vector layer to a raster: 

a. Conversion Tools > To Raster > Polygon to Raster 
i. Value field: Erosion_rank 

ii. Cell assignment type: Maximum area 
iii. Priority field: Erosion_rank  
iv. Cell size: 30 

F. Shift each raster to properly align cells 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Erosion_rank raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
 
 

Soil Erodibility Rank Type Rank Value 

 Null None 0 

< = .10 Kffact Very low 1 

.15 and .17 Kffact Low 2 

.20 – .28 Kffact Moderate 3 

.32 and .37 Kffact High 4 

> = .43 Kffact Very high 5 
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D.5 Create the Flood-Prone Areas Input 

 
Figure D.5. Example of Flood-Prone Areas Raster Input. 

 

Required Data 

FEMA National Flood Hazard Layer or Flood Insurance Rate Map Database (most recent 
available) 

USDA-NRCS SSURGO Database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Import the S_Fld_Haz_Ar polygons for each county in the region. Rename and re-project the 

polygons one at a time to continue with the following steps.  
a. Right click layer in Table of Contents > Data > Export Data 

i. Set the coordinate system to the same as the data frame and change the output 
location and name to something unique. To complete step B., each polygon must 
have a unique name.  

B. Merge all county-level FEMA data into one regional vector.  
a. Geoprocessing > Merge 

C. Several different layers will be extracted from the FEMA data as separate layers. Use the 
following queries to select by attributes and export the data to create these vector layers. Right 
click the layer in the Table of Contents after each selection > Data > Export  

a. Right click layer in Table of Contents > Attribute Table > Select by Attributes.  
i. To extract and export the floodway use the query: FLD_ZONE = ‘AE’ AND 

ZONE_SUBTY = ‘FLOODWAY’ 
ii. To extract and export the 100 year floodplain: FLD_ZONE = ‘A’ OR FLD_ZONE = 

‘AE’ 
iii. To extract and export the 500 year floodplain: FLD_ZONE = ‘X’ AND ZONE_SUBTY 

= ‘0.2 PCT ANNUAL CHANCE FLOOD HAZARD’ 
D. Rank each new layer according to the table below. For each layer: 

a. Open Attribute Table > Add Field > “Rank”, field type: Short Integer 
b. Right click field “Rank” > Field Calculator 
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E. Merge these ranked FEMA layers together 
a. Geoprocessing > Merge 

i. Data will need to be merged in ascending order based on rank value: 500 yr (rank 
3), 100 yr (rank 4), Floodway (rank 5) 

F. Create feature of Flood Prone soils. Again, multiple inputs will be extracted from the SSURGO 
data. Use the following queries to select and export the data.   

a. Select by attributes:  
i. flodfreqmax = frequent OR flodfreqmax = very frequent 

ii. flodfreqmax = occasional 
b. Erase from the soils data those areas already covered by FEMA data extracted in above 

steps 
i. Analysis Tools > Overlay > Erase 

1. Input Features: Soils data 
2. Erase Features: FEMA data 

c. Add Rank value to each soil layer attribute table 
i. Right click each layer in Table of Contents > Attribute Table 

1. Add Field > Rank > Short Integer 
2. Rank each layer according to the Flood-Prone Areas table below. 

G. Merge ranked SSURGO inputs together 
a. Geoprocessing > Merge 

i. Data need to be entered in ascending order based on rank value: occasionally 
flooded input (rank 1), frequently flooded input (rank 2) 

H. Merge ranked SSURGO and FEMA inputs together  
a. Geoprocessing > Merge 

i. Data need to be entered in ascending rank value: merged SSURGO inputs, 
merged FEMA inputs.  

I. Merge the vector with the region to ensure there are values of 0.  
a. Geoprocessing > Merge 

J. Use the Polygon to Raster tool to create a raster of the data.  
a. Conversion Tools > To Raster > Polygon to Raster 

i. Value field: Rank 
ii. Cell Assignment: Maximum Area 

iii. Priority Field: Rank 
iv. Cell size: 30 

K. Shift raster output to the NLCD 2011 raster 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Flood-prone Areas raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
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Flood-Prone Areas Rank Type Rank Value 

Outside of floodplain and non-flood- prone soils None 0 

Occasionally flooded soils outside the flood zone  Very low 1 

Frequently flooded soils outside the flood zone Low 2 

500-year floodplain (X500) Moderate 3 

100-year floodplain (A, AE) High 4 

Floodway (V & VE) Very High 5 

D.6 Create the Geologic Stressors Input 

 
Figure D.6. Example of the Geologic Stress data input.  

Prepare Landslide Susceptibility data input 

A. Import the vector data layer, clip it to the region, and set the output coordinates to the correct 
projection. 

a. Geoprocessing Tools > Clip 
B. Open the Attribute table and add a new field 

a. Name: Rank 
b. Type: Short 

C. Select by attributes to isolate and rank the designated class types according to the Landslide Risk 
table below. Example: 

a. Select by Attributes: POT_RISK = ‘No Data’ OR POT_Risk = ‘Low Incidence’ 
b. Show only selected records. Right click Rank field > Field Calculator: 

i. Rank = 0 
c. Repeat for all rank values 

D. Merge ranked vector with the region  
a. Geoprocessing Tools > Merge 
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Landslide Risk Rank Type Rank Value 

 No Data, Low Incidence None 0 

High Susceptibility, Moderate Incidence Moderate 1 

High Incidence High 2 

 
Prepare Subsidence data input 
Due to the different regional causes of land subsidence and the lack of a cohesive, national dataset, 
regional assessments of known and prominent land subsidence occurrence were used to construct the 
subsidence featured in this Assessment. The data was obtained from the following studies and/or 
reports: 
 

Region Report/Study 

Gulf Coast 

Water-Level Altitudes 2010 and Water-Level Changes in the Chicot, Evangeline, and 
Jasper Aquifers and Compaction 1973–2009 in the Chicot and Evangeline Aquifers, 
Houston-Galveston Region, Texas48 

A New Subsidence Map for Coastal Louisiana49 

Current Land Subsidence and Groundwater Level Changes in the Houston 
Metropolitan Area (2005–2012)50 

North Atlantic Coast 
Spaceborne Synthetic Aperture Radar Survey of Subsidence in Hampton Roads, 
Virginia (USA)51 

California Coast 

Global Climate Change and Local Land Subsidence Exacerbate Inundation Risk to 
the San Francisco Bay Area52 

Progress Report: Subsidence in California, March 2015–September 201653 

South Atlantic Coast Not Applicable/Data Limitations 

Pacific Northwest Coast Not Applicable/Data Limitations 

 

                                                           
48Kasmarek, M.C., Johnson, M.R., and Ramage, J.K. Water-level altitudes 2010 and water-level changes in the Chicot, Evangeline, 

and Jasper aquifers and compaction 1973–2009 in the Chicot and Evangeline aquifers, Houston-Galveston region, Texas (2010), 
13. 
49Nienhuis, J.H., et al., “A New Subsidence Map for Coastal Louisiana,” GSA Today, 27 no.9 (2017): 59. doi: 

10.1130/GSATG337GW.1. 
50Kearns, T.K., Wang, G., M.ASCE, et al., “Current Land Subsidence and Groundwater Level Changes in the Houston Metropolitan 

Area (2005–2012),” Journal of Surveying Engineering 141 no.4 (2015): 2. doi: 10.1061/(ASCE)SU.1943-5428.0000147 
51Bekaert, D.P.S., et al., “Spaceborne Synthetic Aperture Radar Survey of Subsidence in Hampton Roads, Virginia (USA),” 

Scientific Reports 7 (2017): 5-6. doi: 10.1038/s41598-017-15309-5. 
52Shirzaei, M. and Bürgmann, R., “Global climate change and local land subsidence 

exacerbate inundation risk to the San Francisco Bay Area” Science Advances 4, no. 3 (2018): 4-5. doi: 10.1126/sciadv.aap9234 
53NASA Jet Propulsion Laboratory. Progress Report: Subsidence in California, March 2015–September 2016 (2018): 6-7.  
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A. After obtaining the relevant subsidence data, add a field for ranking the values according to the 
level of impact the subsidence has on the local or regional area. For this assessment, three 
categories Low, Medium, and High (ranked 1, 2, and 3, respectively) were used to represent 
subsidence impact. Ensure that the values chosen to represent regional impact correspond and 
are scaled to all other regional inputs. 

B. Merge all regions of subsidence vectors 
C. Merge output with the regional extent that includes all regions 

 
Combine Land Subsidence and Landslide Susceptibility data: 

A. Merge the vectors of the subsidence and landslide data into one vector. 
B. Rasterize the merged output to create the combined raster input. 

a. Conversion Tools > To Raster > Polygon to Raster  
i. Value field: RANK 

ii. Cell assignment type: Maximum area 
iii. Priority field: RANK  
iv. Cell size: 30 

C. Shift output to the NLCD 2011 raster 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Beaches and Dunes raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011  
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D.7 Combining the Threat Input Variables 

 
Figure D.7a. Illustration of the raster calculation concept used for the Threat and Community Asset Indices.  

 

To complete the Threat Index, an ordinal combination method was used where cell values were added 
together and then classified into 10 groups to create a raster that can be used for the Exposure Index 
calculation. The classification for the combined national coastal watersheds is shown in the table below. 
Classification was done by performing a percentile distribution of all values. These values were then 
arranged in tiers ranging from “low” to “high” threat designations. The higher the ranking, the higher the 
potential for the landscape to be impacted by a flood-related threat. 
 

Percentile 10 20 30 40 50 60 70 80 90 100 

Threat 
Index 
Value 

0 - 1 2 - 4 5 - 6 7 - 8 9 - 10 11 - 12 13 - 14 15 - 17 18 - 23 24 - 32 

Final Rank 
Value 

1 2 3 4 5 6 7 8 9 10 
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E. Detailed Methodology: Community Asset Index 
 

Important note regarding point datasets used for Community Asset Index inputs: Point data are often 
placed in inaccurate locations. This is especially an issue in the Critical Infrastructure and Critical Facilities 
datasets. Careful attention to the locations of these points will be required. Beyond the filtering used in 
the attribute table, the locations of points will need to be adjusted using an edit session before 
rasterizing and including data in the Asset Index. 
 
In two of the inputs, various buffer sizes are applied to the point data. Buffers are based, in part, on visual 
representation. However, other GIS methodologies support the use of buffers to more accurately 
represent critical infrastructure and facilities.54  

E.1 Create the Population Density Input 

 
Figure E.1. Example of Population Density at the Census Block level. 

 

Required Data 

Tiger/Line and Census Bureau 2012-2016 American Community Survey (ACS) 5-year 
estimates, by census block group 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Download the national dataset, import to ArcMap, and re-project the data.  

a. Data Management Tools > Projections and Transformations > Project 
i. Output Coordinate System: WKID 102003 - 

USA_Contiguous_Albers_Equal_Area_Conic 
B. Add the table containing the population data from the downloaded geodatabase and join the 

table to the vector. 
a. Add the table ‘X01_AGE_AND_SEX’ to the map. It contains the field ‘B01001e1’, which is 

the total population per census block group. 

                                                           
54 Cutter, Susan L., Mitchell, and Scott, “Revealing the Vulnerability of People and Places: A Case Study of Georgetown County, 

South Carolina,” 723. 
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b. Join the table to the vector: 
i. Right click vector in the Table of Contents > Joins and Relates > Join… 

1. Table (step 2): X01_AGE_AND_SEX 
2. Field in the layer to join on (step 1): Geoid_data 
3. Field in the table to join on (step 3): GEOID 

c. Export the feature to save the join:  
i. Right click layer in Table of Contents > Data > Export Data. When prompted, add 

the new layer to the map.  
C. Add a field to the attribute table and calculate area per block group 

a. Open Attribute Table > Add Field > Name: area_km, Type: Float 
b. Right click field ‘area_km’ > Calculate Geometry > Units: square kilometers 

D. Add a field to the attribute table and calculate population density per block group 
a. Open Attribute Table > Add Field > Name: popdens, Type: Float 
b. Right click field ‘popdens’ > Field Calculator > popdens = ‘B01001e1’ / ‘area_km’ 

E. Clip the dataset to the region 
a. Geoprocessing > Clip 

F. Distribute the values in the field ‘popdens’ in a way that best represents the data for your 
analysis. In this Assessment, the goal was to exclude areas that had few to no people present. 
This allowed the focus to fall on areas that are densely populated. A percentile distribution 
rounded to the nearest whole number was used to classify the data into 5 classes. This 
Assessment excluded roughly the lowest 5th percentile, rounded to the nearest whole number, 
in the data.  

a. Exclude values and classify the data.  
i. Right click layer in the Table of Contents > Properties > Symbology > Quantities 

(Graduated colors) > Classify… > Exclusion… 
1. “Popdens” < 100 

ii. Continue to distribute the remainder of the data, the table below shows the 
values that were used in this Assessment. 

G. Rank the data according to the class distribution, shown in the table below.   
a. Right click layer in Table of Contents > Attribute Table 

i. Add Field > Name: Rank; Type: Short Integer 
b. Using Select by Attributes, give each class a rank 

i. Where popdens <= [lower distribution value] AND popdens >= [upper distribution 
value] 

ii. Show selected records 
iii. Right click field Rank > Field Calculator > Rank = 1-5 (reference the table below) 
iv. Repeat for all classes 

H. Merge ranked Population Density vector to the watershed region to ensure values of 0 exist 
where there is no population data. This is an important step for rasterizing the vector. 

a. Geoprocessing > Merge 
I. Rasterize the vector  

a. Conversion Tools > To Raster > Polygon to Raster  
i. Value Field: rank 

ii. Cell assignment: Maximum Area 
iii. Priority Field: Rank 
iv. Cell size: 30 

J. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift 
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i. Shift X & Y coordinates by: 1 (each) 
ii. Input snap raster: NLCD 2011 

 

Percentile Population Density Rank 

0 0 0 

~5th - 25th 100 - 500 1 

~25th - 50th > 500 - 1500 2 

~50th - 75th > 1500 - 3000 3 

~75th - 85th > 3000 - 5000 4 

~85th - 100th > 5000 5 
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E.2 Create the Social Vulnerability Input 

 
Figure E.2. Example of data input showing the presence of Social Vulnerability.  
 

Required Data 

U.S. EPA EJScreen Social Vulnerability Index (2016 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 

A. Prepare the data for the analysis.  
a. Download and import EPA EJSCREEN data from download file: 

EJSCREEN_2018_StatePctile.gdb 
b. Clip the layer to the national boundary (all regional boundaries combined) and re-project 

the layer.  
B. Obtain the values that will be used to rank the dataset based on vulnerability.  

a. Right click layer in Table of Contents > Layer Properties > Symbology: Quantities, 
Graduated Colors > Fields Value: VULEOPCT 

i. Select “Quantile” and 20 classes. 
ii. Classes 17, 18, and 19 will be used to rank the 85th, 90th, and 95th percentiles, 

respectively. Copy these values. The distribution used in this Assessment is 
shown in the table below.  

C. Rank the dataset based on the distribution. 
a. Open attribute table > Add field: “Rank”, short integer.  
b. Select by attributes > VULEOPCT <= [lower distribution value] AND VULEOPCT >= [upper 

distribution value] 
c. In attribute table choose “show selected records” 
d. Right click field “Rank” > Field Calculator > “Rank” = [corresponding rank value to each 

class] 
e. Repeat for all classes. 

D. Convert new layer from vector to raster: 
a. Conversion Tools > To Raster > Polygon to Raster  

i. Value Field: Rank 
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ii. Cell assignment type: Maximum Area 
iii. Priority field: Rank 
iv. Cell size: 30 

E. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift 

i. Input raster: Social Vulnerability raster 
ii. Shift X & Y coordinates by: 1 (each) 

iii. Input snap raster: NLCD 2011 
F. Clip raster to area of interest for further analysis 

 

Social Vulnerability (%ile) VULEOPCT Rank 

< 85th < 0.689720 0 

85th - 90th 0.689720 - 0.750774 1 

90th - 95th 0.750775 - 0.818750 2 

95th - 100th > 0.818750 3 
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E.3 Create the Critical Infrastructure Input 

 
Figure E.3. Example of data input showing the presence of Critical Infrastructure. Multiple datasets are added 
together to create a composite layer that highlights where the most infrastructure intersects. 

 

Required 
Data 

Ports: USDOT/Bureau of Transportation Statistics’ National Transportation Atlas Database 
(2015 or later) 

Power plants: EIA-860, Annual Electric Generator Report, EIA-860M, Monthly Update to the 
Annual Electric Generator Report and EIA-923, Power Plant Operations Report (2016 or later) 

Wastewater treatment facilities: USGS National Structures Dataset FileGDB 10.1or later 

Railroads: USDOT/Bureau of Transportation Statistics’ National Transportation Atlas Database 
(2015 or later) 

Airport runways: National Transportation Atlas Database (2015 or later) 

National Highway Planning Network: National Transportation Atlas Database v11.09 (2015) 
or later; on behalf of the Federal Highway Administration 

Evacuation routes: Homeland Security: Homeland Infrastructure Foundation Level Data (2007 
or later) 

Major Dams: USDOT/Bureau of Statistics’ NTAD (2015 or later) 

Petroleum terminals and refineries: (2015 or later) 
Terminals: EIA-815, "Monthly Bulk Terminal and Blender” Report; Refineries:  EIA-820 Refinery 
Capacity Report  

Natural Gas Terminals and Processing Plants: (2015 or later) 
Terminals: EIA, Federal Energy Regulatory Commission, and U.S. Dept. of Transportation; 
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Processing Plants: EIA-757, Natural Gas Processing Plant Survey  

National Bridge Inventory: Federal Highway Administration, NBI v.7, NTAD (2015 or later) 

Hazardous Facilities & Sites: EPA Facility Registry Service (2016 or later) 

 
Create the Bridges Dataset 
 

Required 
Data 

USGS National Hydrography Dataset (most recent available) 

USGS National Transportation Dataset: roads (2014 or later) 

National Bridge Inventory, Federal Highway Administration, NBI v.7, NTAD (2015 or later) 

 
A. Clip all required data to region 

a. Geoprocessing > Clip 
B. Remove ferry routes from the roads dataset.  

a. Right click layer in Table of Contents > Edit Features > Start Editing 
b. Right click layer in Table of Contents > Attribute Table > Options > Select by Attributes 

i. “Road_class” = 8 
ii. With features selected, choose the glowing “X” in the toolbar at the top of the 

Attribute Table.  
c. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

C. Remove irrelevant bridges from the NBI 
a. Right click layer in Table of Contents > Edit Features > Start Editing 
b. Right click layer in Table of Contents > Attribute Table > Options > Select by Attributes 

i. “ITEM71” = N 
ii. With features selected, choose the glowing “X” in the toolbar at the top of the 

Attribute Table.  
c. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

D. Snap bridge points to the roadways polyline dataset. This ensures that bridge point locations rest 
on a roadway polyline.  

a. Editing Tools > Snap 
i. Input Features: Bridges 

ii. Snap Environment: Roadways 
iii. Type: EDGE 
iv. Distance: 10 meters 

1. There will be bridge point locations that are farther than 10 meters from 
a roadway. Use 10 meters as a starting point and adjust the distance 
incrementally until all bridge points are snapped. Incremental increases 
ensure the bridge point will be snapped to roadway polyline 

E. Import USGS National Hydrography Dataset for the region and merge 
a. Import FlowLine, FlowArea, and Waterbody features 
b. Buffer FlowLine feature to 1m to convert it from a polyline to a polygon 
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i. Geoprocessing > Buffer 
c. Remove unnecessary features from the buffered FlowLine polygon 

i. Right click layer in the Table of Contents > Edit Features > Start Editing 
ii. Right click layer in the Table of Contents > Attribute Table > Options > Select by 

Attributes 
1. Where FTYPE = 428 (pipeline) OR FTYPE = 420 (underground conduit) 
2. With features selected, choose the glowing “X” in the toolbar at the top 

of the Attribute Table. 
iii. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

d. Merge the three NHD features into one layer 
i. Geoprocessing > Merge 

F. There are many bridges that go over railways, roadways, or other obstacles. Select bridge points 
only relevant to this analysis; bridges that go over bodies of water. 

a. Select by location: 
i.  Select features from: snapped bridges 

ii. Source layer: merged NHD polygon 
iii. Check “Apply search distance,” and enter 100 meters 

b. Export selected bridge points as a new feature 
i. Right click layer in Table of Contents > Data > Export Data 

G. Use the bridge length attribute, “ITEM49,” to buffer new bridge point locations 
a. Add a field in the attribute table that will be the value that is buffered to approximate 

bridge length.   
i. Right click layer in Table of Contents > Attribute Table > Options > Add Field  

1. Field Name: BLength, Field Type: Float 
b. Right click field BLength > Field Calculator: BLength = ([ITEM49]/2)+40  

i. The bridge length divided by two is used because a buffer extending outward 
from the bridge’s midpoint will reach the surveyed bridge length. The additional 
40 meters is to compensate for the area of a bridge that connects with the 
roadway. This section of a bridge is also highly susceptible to flooding. This 
chosen value was determined suitable for this Assessment.  

c. Geoprocessing > Buffer 
i. Distance: Field: BLength 

ii. Method: Planar 
iii. Dissolve Type: None 

H. Select roads that intersect waterways and the buffered bridge output from G. 
a. Select by location > Target layer: roads; Source layer: merged NHD; Spatial selection 

method: intersect the source layer feature 
b. Select by location > Selection method: select from the currently selected features in: 

Target layer: roads > Source layer: buffered bridge output from G. 
c. Export selected roadways as a new feature 

i. Right click layer in Table of Contents > Data > Export Data   
I. Intersect the bridges buffered by length output from step G with the roads dataset from step H 

to isolate roadways that are bridges and remove slivers of roadway that are not actual bridge 
decks and bridge approaches 

a. Geoprocessing > Intersect 
i. Input Features: Buffered bridges (G) and roads  

ii. Output Feature Class: G_roads_Intersect 
b. Geoprocessing > Intersect 
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i. Input Features: G_roads_Intersect and roads (H) 
ii. Output Feature Class: GH_roads_Intersect 

c. Select by Location: 
i. Target Layer: GH_roads_Intersect 

ii. Source Layer: Bridge point dataset 
iii. Selection Method: Intersect the source layer feature 

d. Export the resulting bridge polyline features as a new dataset 
i. Right click layer in Table of Contents > Data > Export Data 

J. Join the data from the bridge dataset (NBI) to the bridge polyline (output I) 
a. Analysis Tools > Overlay > Spatial Join 

i. Target features: Bridge polylines (I) 
ii. Join Features: snapped bridges buffered by length (G) 

K. Use the bridge width field, “ITEM52,” and buffer bridge polylines to get approximate surveyed 
bridge width in meters 

a. Change any NULL or values of 0 in field “ITEM52” to 12 (12 meters is the average bridge 
width used in this analysis)  

i. Right click layer in Table of Contents > Attribute Table > Select by Attributes: 
1. “ITEM52” = ‘0’ OR “ITEM52” IS NULL 

ii. Show only selected records in Table > Right click field ITEM52 > Field Calculator: 
ITEM52 = 12 

iii. Clear selected records 
b. Geoprocessing > Buffer 

i. Output Features: Bwidth_buffer 
ii. Distance: Field: ITEM52 

iii. Method: Planar 
iv. Dissolve Type: None.  

L. There may now be slivers of bridge/roadways that aren’t actually bridges. Go through the 
resulting bridges and perform a manual QC clean up. Dissolve bridge polygons and spatial join 
with the snapped bridge dataset for additional cleanup. The spatial join is optional and may not 
be needed, but it re-connects the polygons with the bridge data. 

a. Geoprocessing > Dissolve 
i. Input Features: Bwidth_buffer 

ii. Dissolve Field: Select all relevant fields 
iii. Uncheck “Create multipart features” 

b. Select by location 
i. Target Layer: Dissolved features from the step above 

ii. Source layer: snapped bridge points 
iii. Selection method: intersect the source layer feature 
iv. Start an edit session and delete all of the non-selected polygons from the data 

1. Right click layer in the Table of Contents > Edit Features > Start Editing 
2. Right click layer in the Table of Contents > Attribute Table > Switch 

Selection 
3. Click the glowing “X” in the Attribute Table toolbar to remove the 

selected features. NOTE: this cannot be undone. 
v. Save changes and close the edit session 

1. From the Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
c. Analysis Tools > Overlay > Spatial Join 

i. Target features: Features remaining after step I.b. 
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ii. Join Features: snapped bridge points  
 
Prepare Other Critical Infrastructure Datasets 

A. Import Critical Infrastructure data and clip datasets to the region 
a. Geoprocessing > Clip 
b. See table below for buffer sizes used for each input.  

B. Ports:  
a. Import and clip to the region.  
b. Geoprocessing > Clip 
c. Filter and check the ports against aerial imagery. Use an edit session to adjust ports 

where needed. 
i. Right click layer in Table of Contents > Edit Features > Start Editing 

ii. To end the edit session:  
1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 

d. Buffer according to the table below. 
C. Power Plants: 

a. Select and buffer point-locations of plants according to the table below.    
i. Select only those power generating facilities that are used for electric utility.  

1. Select by Attributes where “sector_nam” = 'Electric Utility' 
2. Export as a new dataset 

a. Right click layer in Table of Contents > Data > Export Data 
ii. Select and buffer all solar power plants with a total capacity greater than or 

equal to 15MW. 
1. Right click layer in Table of Contents > Attribute Table > Select by 

Attributes 
a. Capacity >= 15 AND Type = solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

iii. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity greater than or equal to 10MW and less than 100MW. 

1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 

a. New Selection: Capacity >= 10 AND Capacity <= 100 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

iv. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity greater than or equal to 100MW and less than 500MW. 
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1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 

a. New Selection: Capacity >= 100 AND Capacity <= 500 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

v. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity of 500MW. 

1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 

a. New selection: Capacity >= 500 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

b. Merge all power plant buffers into one shapefile 
i. Geoprocessing > Merge 

c. The buffers will make some power plants overhang into waterbodies. This can skew the 
exposure analysis. Remove buffer areas that reach into waterbodies. 

i. Select all power plants except for Hydro plants 
1. In attribute table, query: primary_fu = 'HYC', then select inverse records. 
2. Analysis Tools > Overlay > Erase.  

a. Input features: merged power plants.  
b. Erase features: merged regional NHD (created in Bridges 

Analysis) 
D. Water Treatment Facilities: 

a. Select by attributes to extract wastewater treatment facilities.  
i. Right click layer in Table of Contents > Attribute Table > Select by Attributes: 

FTYPE = 850.  
1. To verify this is the correct code, select FTYPE and “get unique values”. 

ii. After verifying, export data to new shapefile 
1. Right click layer in Table of Contents > Data > Export Data 

b. Open an edit session to manually adjust the point locations based on the aerial imagery.  

i. Right click layer in Table of Contents > Edit Features > Start Editing.  

ii. To save changes and exit edit session:  

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 

c. Buffer wastewater treatment facilities based on the table below.  
i. Geoprocessing > Buffer 
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E. Keeping them as separate features, buffer Railroads, Airport Runways, National Highways, 
Petroleum Terminals & Refineries, Natural Gas Terminals & Processing Plants, and Evacuation 
Routes according to the table below. 

a. Geoprocessing > Buffer 
F. Major Dams:  

a. Remove hydroelectric dams from the analysis to keep from double-counting these 
power-generating facilities, as power plants are also being considered as Critical 
Infrastructure. To remove Hydro dams: 

i. Right click Layer in Table of Contents > Edit Features > Start Editing 
ii. Open Attribute Table 

1. Select by Attribute > “SYMBOL” = ‘H’ 
2. With features selected, click the option that is the glowing “X” on the 

right in the Attribute Table toolbar 
iii. Remove tailings ponds from the analysis.  

1. Select by Attribute > “SYMBOL” = ‘T’ 
2. With features selected, click the option that is the glowing “X” on the 

right in the Attribute Table toolbar 
b. Adjust point locations based on aerial imagery. 
c. Close the edit session 

i. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 
d. Buffer dams according to the table below.  

i. Geoprocessing > Buffer.  
G. Hazardous Materials Sites 

a. Select only these interest types from the dataset:  
i. Hazardous waste landfill, LQG (large quantity generator), RAD NPL (national 

priority list radioactive sites), RAD WIPP (radioactive waste isolation pilot plant), 
Superfund NPL (national priority list) 

ii. Remove the entry if it is not active.  
b. Buffer the sites according to the table below.  

H. Add a rank value to each buffered dataset 
a. Open Attribute Table > Add Field > “Rank”; Short Integer 
b. Right click new field > Field Calculator > Rank = 1 
c. Repeat for all datasets before continuing to the next step. 

I. Merge each critical infrastructure feature to the regional boundary to assign areas where there is 
no feature present a value of zero.  

a. Geoprocessing > Merge 
i. Repeat for all inputs before continuing to the next step. 

b. Check that the region where there is no infrastructure received a value of 0 in the merge. 

If it did not, correct this by selecting the records and using the field calculator to change 

the value.  

J. Rasterize each critical infrastructure feature polygon 
a. Conversion Tools > To Raster > Polygon to raster  

i. Value field: RANK 
ii. Cell assignment: Maximum Area 

iii. Priority Field > RANK 
iv. Cell size: 30 

K. Shift each raster input. 
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a. Data Management > Projections and Transformations > Raster > Shift 
i. Input Raster: Critical Infrastructure raster input 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

L. Combine all critical infrastructure rasters into one raster.  
a. Spatial Analyst Tools > Map Algebra > Raster Calculator: add each critical infrastructure 

raster together, for example: raster1.tif + raster2.tif + raster3.tif...etc.  
M. Shift raster to match the cell alignment of NLCD 2011: 

a. Data Management > Projections and Transformations > Raster > Shift 
i. Input raster: Critical Infrastructure raster output 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

 

Input Buffer Size (meters; method: planar; dissolve type: NONE) 

Ports Major: 350;  
All other: 80 

Power Plants Solar (capacity > 15 MW): 250; 
Capacity >= 10 MW and <= 100 MW (excluding Solar above): 100;  
Capacity > 100 MW and <= 500 MW: 200; 
Capacity > 500: 500 

Water Treatment Facilities 130 

Railroads 10 

Airport Runways, National Highways, 
Evacuation Routes 

30 

Dams 100 

Petroleum/Natural Gas Terminals & 
Refineries 

100 

Hazardous Materials Sites 150 
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E.4 Create the Critical Facilities Input 

 
Figure E.4a. Example of Critical Facilities Data Input 
 

Required Data 

USGS National Structures Dataset, national scale (2015 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Clip the dataset to watershed region 

a. Geoprocessing > Clip 
B. Select all critical facilities of interest from the clipped dataset. 

a. Right click layer in the Table of Contents > attribute table > Select by attributes: “FType” 
= (refer to table below) 

 

730 Education 

740 Emergency Response and Law Enforcement 

800 Health and Medical 

830 Government and Military* 

*In the National Structures dataset, Government and Military structures only 

include state capitols. 

 
b. Export selected critical facilities as its own feature 

i. Right click layer in Table of Contents > Data > Export Data 
c. Other queries can be used to remove unnecessary records: correctional facilities, prisons, 

detention centers and juvenile detention centers, beauty schools, cosmetology schools 
i. Begin an edit session. NOTE: after edits are made AND saved to the dataset, they 

are permanent. A suggestion is to make a copy of the data to avoid errors. 
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1. Right click layer in the Table of Contents > Edit Features > Start Editing. 
ii. Open the attribute table and Select by Attributes 

1. Enter the query:  
a. “Name” LIKE ‘% Prison%’. 

2. Show only selected records 
3. Delete the records using the highlighted “X” at the top of the attribute 

table. NOTE: this step cannot be undone. 
4. Repeat queries until all undesirable records are removed. 

iii. Save the edits in the Editor Toolbar and stop the edit session when finished.  
1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

C. Add Rank field 
a. Right click layer in the Table of Contents > Attribute Table > Add field > Field name: 

“RANK”, field type: Short Integer 
b. All critical facilities will get a value of “5” in the Index 

i. Right-click “Rank” field, Field Calculator: “RANK” = 5 
D. Buffer point features by 60 meters.  

a. Geoprocessing > Buffer 
i. Method: Planar 

ii. Dissolve type: None 
E. Expand resulting feature to cover entire watershed region to create values of 0 where there are 

no critical facilities on the landscape.  
a. Merge output with the regional extent.  

i. Geoprocessing > Merge 
F. Convert merged layer from vector to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: RANK  
c. Cell assignment type: Maximum Area 
d. Priority field: RANK 
e. Cell size: 30 

G. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates by: 1 (each) 
c. Input snap raster: NLCD 2011 

 
Figure E.4b. A look at the rasterized footprints of critical 
facilities over aerial imagery 
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E.5 Combining the Community Asset Input Variables 

Similar to the Threat Index, the Community Asset Index is a composite dataset that brings multiple data 
layers together to identify areas of the landscape that contain densities of assets. The raster inputs are 
first added together and then reclassified, using a 10-class percentile distribution according to the table 
below, for the Exposure Index calculation. 
 

Percentile 10 20 30 40 50 60 70 80 90 100 

Asset 
Index 
Value 

0 1 2 3 4 5 6 7 8 9 - 16 

Final Rank 
Value 

1 2 3 4 5 6 7 8 9 10 
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F. Detailed Methodology: Calculating the Community Exposure Index 

The Community Exposure Index is the product of the Threat Index and the Community Asset Index. After 
creating the composite raster layer and reclassifying each index with values 1-10, the two are multiplied 
to create an output with values 1-100 for all regions combined. In order to create a final Index that is 
easier to use and understand, the Exposure Index is then also classified into 10 classes. These classes, as 
well as their distribution in the Index for all regions, are shown in the figure below.  
 

 

Figure F. The distribution of the Community Exposure Index across all five national coastal watershed regions.   
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G. Detailed Methodology: Fish and Wildlife Index 

Before creating the Aquatic and Terrestrial Indices, some preparation is needed for the watershed-level 
species data. Once this process is complete, it will not need to be repeated for each region unless the 
data change.  

G.1 Prepare Terrestrial and Aquatic Data for use in the Assessment 

Required Data 

NatureServe Species Watershed-level data (most recent available) 

USGS Watershed Boundaries (most recent available) 

 
A. Use Microsoft Access to select desired species type and status from the NatureServe HUC-12 

data.  
a. Navigate to the “Create” pane in Access and choose Query Wizard. In the “New Query” 

dialogue, choose Simple Query Wizard and select the fields relevant to the analysis:  

HUC12 
EGT_ID 
NAME_TYPE_DESC 
SPECIES_TYPE 
INFO_TAX 
INFO_TAX2 

GNAME 
GCOMNAME 
GRANK_RND 
URESA_CODE 
URESA_DESC 
EORANK_BEST 

 

b. On the next screen, give the query a name and choose “open the query to view 
information.” A new table will open with the desired fields. Complete the following filters 
separately for each group of species:  

 

Terrestrial Species  

Field Filters 

SPECIES_TYP SELECT: Vertebrate Animal, Invertebrate Animal 

GRANK_RND SELECT: G1, G2, G3, T1, T2 

EORANK_BEST REMOVE FROM SELECTED: X, X?, H, H? 

INFO_TAX SELECT: Birds, Terrestrial Snails, Mammals, Turtles, Amphibians, Reptiles 

GCOMNAME FILTER BY TEXT: “does not contain”: Turtle 
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Aquatic Species  

Field Filters 

SPECIES_TYP SELECT: Vertebrate Animal, Invertebrate Animal 

GRANK_RND SELECT: G1, G2, G3, T1, T2 

EORANK_BEST REMOVE FROM SELECTED: X, X?, H, H? 

INFO_TAX SELECT: Corals and other cnidarians, Fairy, clam, and tadpole shrimps, 
Freshwater Mussels, Freshwater Snails, Other Crustaceans, Other Mollusks, 
Turtles, Crayfishes, Crocodillians, Freshwater & Anadromous Fish, Marine 
Fishes, Other Crustaceans, Other Invertebrates 

GCOMNAME FILTER BY TEXT: “does not contain”: Tortoise 

 
B. After sorting the data according to the table above, export the desired records to Excel for 

processing.  
C. Open the table in Excel and save it as a CSV.  
D. Join the CSV to the HUC-12 watershed region using the Make Query Table tool. This tool 

performs a 1:Many join, which is necessary since there are many species in one watershed. 
a. Data Management Tools > Layers and Table Views > Make Query Table 

i. The watershed boundaries and the CSV need to be stored in the same file 
geodatabase for the Make Query Table tool to work 

ii. Add the table, then feature class to the Input Tables box.  
iii. Select the relevant fields in the box below.  
iv. For the SQL, enter the following:  

1. WatershedBoundary.HUC12 = TerrestrialQuery.HUC12 
2. The string preceding the dot indicates the table the field following the 

dot is located in. Join the two tables based on a field that is a unique 
identifier, such as HUC12 IDs.  

v. Give the table a name and click OK to run the tool.  
b. Save the join by exporting the Events layer with a new name.  

i. Right click the layer in the Table of Contents > Data > Export 
E. Spatial join the HUC-12 data outputs for both Aquatic and Terrestrial species separately to a HUC-

10 dataset.  
a. Analysis Tools > Overlay > Spatial Join 

i. Target: HUC-10 boundaries 
ii. Join Features: output from Step D.  

iii. Join Operation: One to Many 
iv. Uncheck “keep all target features” 
v. Match Option: “Contains” 

 
These separate Terrestrial and Aquatic datasets will be used to calculate Rarity Weighted Richness for 
both Indices. The calculation steps are the same for both; however, additional steps may be required 
before completing the calculation.  
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G.2 Create the Terrestrial Index 

 
Figure G.2. An example of the final Terrestrial Index showing where the Important Bird Areas dataset have 
influenced the index value. The final output is a 5-class distribution that also includes the RWR calculation. 
 

Required Data 

NatureServe Species Watershed-level data, prepared above 

Audubon Important Bird Areas (most recent available) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Using the Terrestrial data joined to the HUC-10 boundaries, follow the steps below to complete the RWR 
calculation:  
 

A. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

B. Add the exported .txt to Excel to join and find the Rarity Weighted Richness (RWR) of each 
species using the Species ID Number and the HUC ID.  

a. In Excel, create a new sheet if necessary and choose Data > from text 
i. Choose delimited, click next. Then check Comma, click next. General should be 

selected as the column data format, click finish.  
b. Create a pivot table where the rows are the species ID and the value is a count of the 

HUC ID. Copy the data to a new field and add a new Species_RWR column.  
i. For each entry, calculate 1/c, c being the number of watersheds a species is 

found. This answers the question, “These species are in how many watersheds?” 
c. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

C. Join the Species_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the Species ID number) 
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b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  

D. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

E. Find the Site RWR using the Species RWR. The Site RWR is the sum of all species RWR for each 
watershed. This is the ultimate goal of the calculation and will be used to rank the watersheds in 
a later step. 

a. Add the exported attribute table from the step above to a new Excel sheet.  
b. Create a pivot table where the rows are the HUC ID and the value is a sum of the Species 

RWR  
c. Copy the data to a new field and add a new Site_RWR column. 
d. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap. 

F. Join the Site_RWR calculation from above to blank watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the HUC-10 ID number) 

b. Open the attribute table after the join to be sure it was successful  
c. Export the joined data to save the join 
d. It is important to join the table to an empty HUC-10 boundary so there is only one RWR 

entry per HUC. This will also ensure that any HUCs without data carry a value of 0, which 
is required for rasterizing the polygon. 

G. Rank the new HUC-10 RWR vector.  
a. Open the attribute table and add a new field: 

i. Name: Rank; Type: Short Integer 
b. In the layer properties, symbolize the vector using a quantile distribution and 4 classes. 

Be sure the first class is a true 0. 
i. Use Select by Attributes to assign values 0 - 3 in the new Rank field by this 

classification. 
H. Convert the newly ranked HUC-10 layer from vector to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: RANK  
c. Cell assignment type: Maximum Area 
d. Priority field: RANK 
e. Cell size: 30 

I. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management Tools > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates by: 1 (each) 
c. Input snap raster: NLCD 2011 

J. Prepare the Important Bird Area (IBA) data to be added to the Species data. 
a. Rank the data 

i. Open the attribute table and add a new field:  
1. Name: Rank; Type: Short Integer 

ii. Select by Attributes where “PRIORITY” = ‘Global’ 
1. Right click Rank field > Field Calculator > Rank = 2 

iii. Select by Attributes where “PRIORITY” = ‘Continental’  
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1. Right click Rank field > Field Calculator > Rank = 1 
b. Convert the ranked IBA dataset from vector to raster:  

i. Conversion Tools > To Raster > Polygon to Raster 
ii. Value Field: RANK 

iii. Cell assignment type: Maximum Area 
iv. Priority Field: RANK 
v. Cell size: 30 

c. Shift raster to match the cell alignment of NLCD 2011:  
i. Data management > Projections and Transformations > Raster > Shift 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

K. Add RWR Terrestrial Species input and IBA data input to create the Terrestrial Wildlife Index 
a. Spatial Analyst Tools > Map Algebra > Raster Calculator 

G.3 Create the Aquatic Index 

 
Figure G.3. Example of final Aquatic Index, shown with a 5-class distribution of the RWR calculation. 

 

Required Data 

NatureServe Species Watershed-level data (prepared in Appendix E.1) 

Select elements of NOAA National Marine Fisheries Service Essential Fish Habitat and 
Habitat Areas of Particular Concern 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

Designated Critical Habitat for ESA listed species (TBD upon time of assessment) 

 

To include all of the additional species data from the Critical Habitat for ESA listed species and Essential 

Fish Habitat datasets in the RWR calculation, additional steps are taken to prepare those data. Using the 

Aquatic data joined to the HUC-10 boundaries, follow the steps below to complete the RWR calculation:   

  



140 
 

A. Prepare NOAA datasets for use in the RWR calculation. 
a. Catalogue each species in the Critical Habitat for ESA listed species data from NOAA and 

Essential Fish Habitat datasets, giving them a unique Species ID. This is an important step 
that will be used in later steps to calculate the RWR. Additional attention needs to be 
taken to ensure this ID is unique from any of the species in the NatureServe data.  

i. Add Field: “Species_ID”, Field Type: short. Use Field Calculator to assign these 
values.  

b. Merge all Critical Habitat for ESA listed species data from NOAA datasets into one feature 
class.  

i. Geoprocessing > Merge 
c. Spatial Join merged Critical Habitat for ESA listed species data from NOAA with HUC-10 

boundaries. 
i. Analysis toolbox > Overlay toolset > Spatial Join 

1. Target: HUC-10 boundaries 
2. Join Features: merged Critical Habitat for ESA listed species dataset  
3. Join Operation: One to Many 
4. Uncheck “keep all target features” 
5. Match Option: “Intersect” 

d. Repeat the previous 3 steps with the NOAA Essential Fish Habitat data. Before moving on 
to calculating the RWR with all NOAA and NatureServe data, there should be three key 
datasets:  

i. NOAA Essential Fish Habitat, spatially joined with HUC-10 boundaries.  
ii. Critical Habitat for ESA listed species data from NOAA, spatially joined with HUC-

10 boundaries.  
iii. NatureServe HUC-12 Species data, spatially joined with HUC-10 boundaries. 
iv. After cleaning up the attribute tables of unnecessary fields, merge all three of 

these datasets together to create a single Aquatic dataset.  
B. Open the attribute table of the new feature class and export the table as a .txt 

a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

C. Add the exported .txt to Excel to join and find the Rarity Weighted Richness (RWR) of each 
species using the Species ID Number and the HUC ID.  

a. In Excel, create a new sheet if necessary and choose Data > from text 
i. Choose delimited, click next. Then check Comma, click next. General should be 

selected as the column data format, click finish.  
b. Create a pivot table where the rows are the species ID and the value is a count of the 

HUC ID. Copy the data to a new field and add a new Species_RWR column.  
i. For each entry, calculate 1/c, c being the number of watersheds a species is 

found. This answers the question, “These species are in how many watersheds?” 
c. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

D. Join the Species_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the Species ID number) 

b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  
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E. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

F. Find the Site RWR using the Species RWR. The Site RWR is the sum of all species RWR for each 
watershed. This is the ultimate goal of the calculation and will be used to rank the watersheds in 
a later step. 

a. Add the exported attribute table from the step above to a new Excel sheet.  
b. Create a pivot table where the rows are the HUC ID and the value is a sum of the Species 

RWR.  
c. Copy the data to a new field and add a new Site_RWR column. 
d. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

G. Join the Site_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the HUC-10 ID number) 

b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  

H. Classify and rank the RWR calculation 
a. Layer Properties > Symbology: Quantile, 4 classes.  
b. Add a new field to the attribute table 

i. Name: RWR_Rank; Type: Short Integer 
c. Select by Attributes and add rank values 0 - 3 to new field according to 5-class 

distribution. Note: the first value in the distribution should be a true 0.  
I. Join the NOAA Habitat Areas of Particular Concern (HAPC) to the attribute table of the dataset 

with the RWR calculations. 
a. Open the HAPC attribute table > Add Field (Short Integer) > “HAPC” 

i. Right click “HAPC” > Field Calculator > “HAPC” = 2 
b. Join the HAPC to the Aquatic RWR dataset by a spatial join.  

i. Right click Aquatic RWR feature class in the Table of Contents > Join: from the 
drop-down menu at the top, choose “Join data from another layer based on 
spatial location”  

1. Join to HAPC feature class 
J. Create and calculate a final rank field for the index 

a. Add a new field to the attribute table 
i. Name: Final_Rank; Type: Short Integer 

b. Right click “Final_Rank” > Field Calculator: “Final_Rank” = [RWR_Rank] + [HAPC] 
K. Convert the newly ranked Aquatic vector layer to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: Final_Rank  
c. Cell assignment type: Maximum Area 
d. Priority field: Final Rank 
e. Cell size: 30 

L. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates each by: 1 
c. Input snap raster: NLCD 2011  
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G.4 Create the Fish and Wildlife Index 

 
A. Create the combined Fish and Wildlife Index by adding together the two composite indices 

created in F.2 and F.3. 
a. Spatial Analyst Tools > Map Algebra > Raster Calculator 

 
This final Index will have values 0-10. The Aquatic and Terrestrial Indices each have values 1-5, since 
these two Indices are summed, and in some cases, there are many different possible combinations in the 
resulting values of the Fish and Wildlife Index. In the following figures, potential combinations of values 
5-10 and what each may represent are shown. It is important to consider that additional, newer or 
different data can change this Index rather easily.  
 

 
Figure G.4a. An example of what values 5 and 9 could represent in the Fish and Wildlife Index. Below each Index value 
is a break-down of the RWR value and its rank value, as well as those additional data contributing to the final values. 
Although not a comprehensive list, a few example species are listed for each Index. The RWR is calculated separately 
for aquatic and terrestrial species, resulting in differences between the distribution used to rank each Index. 
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Figure G.4b. An example of what values 6 and 7 could represent in the Fish and Wildlife Index. Below 
each Index value is a breakdown of the RWR value and its rank value, as well as those additional 
data contributing to the final values. Although not a comprehensive list, a few example species are 
listed for each Index. The RWR is calculated separately for aquatic and terrestrial species, resulting 
in differences between the distribution used to rank each Index. The RWR value for each selected 
watershed is shown by Index with the rank value in parentheses.  
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Figure G.4c. An example of what values 8 and 10 could represent in the Fish and Wildlife Index. Below each Index value 
is a breakdown of the RWR value and its rank value, as well as those additional data contributing to the final values. 
Although not a comprehensive list, a few example species are listed for each Index. The RWR is calculated separately 
for aquatic and terrestrial species, resulting in differences between the distribution used to rank each Index.  



145 
 

H. Detailed Methodology: Resilience Hubs 

H.1 Required Data for Creating Resilience Hubs 

In this analysis, areas of usable, open space (non-developed) within 1-km of protected areas are 
identified. Note that all protected areas that fall within the 5-ft sea level rise and category 5 storm surge 
scenarios are used. Outside of the reach of these flood scenarios, only protected lands of 5,000 acres or 
greater in area are used.  
 

Required Data 

USGS Protected Areas Database (version 1.4 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or  
later) 

NOAA Sea Level Rise model (2015 or later) 

NOAA/NHC Storm Surge SLOSH model (2014 or later) 

USGS National Hydrology Dataset (Medium Resolution, version 2.0 or later) 

Esri Green Infrastructure Dataset 

Coastal Geomorphology Dataset 

 

The first series of steps in this analysis is to identify protected areas and open space areas, followed by 
identifying densities of exposed assets, then to generate hubs. 
 
Create Protected Areas 
In this analysis, already protected areas nearby high densities of exposed assets are considered suitable 
landscapes for resilience projects. 

A. From the USGS Protected Areas Database (and excluding the Marine Protected Areas), clip 
protected areas to the region 

a. Geoprocessing > Clip 
B. Use the Multipart to Singlepart tool to create individual features from features with multiple 

parts. 
a. Data Management Tools > Features > Multipart to Singlepart 

C. Create field for acres, calculate area in acres. Delete features that are under 10-acres. This will 
remove small protected parks, tiny parcels, graveyards, or other type of protected memorial. 

D. Inspect all protected areas features to ensure that no trails, sports complexes, federal buildings, 
or other infrastructure where resilience building projects could not be implemented are present.  
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Create Open Space Areas 
In this analysis, areas of usable, open space (non-developed) within 100-m of densities of exposed assets 
are identified. The objective is then to identify those open spaces nearby dense areas of exposed assets. 
Open spaces near already protected areas are also ideal, as protected areas can expand to increase their 
contiguity and size. 
 

Required Data 

USGS Protected Areas Database (version 1.4 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

USGS National Hydrography Dataset (most recent available) 

Esri Green Infrastructure Dataset 

81-class Community Exposure Index 

Coastal Geomorphology Dataset 

 
Create Open Space Areas 

A. Using the National Land Cover Dataset, clip land cover to the watershed region and reclassify the 
raster to remove values that contain impervious surfaces (any developed classes). Finally, convert 
the land cover raster to a polygon 

a. Geoprocessing > Data Management Toolbox > Raster Processing > Clip 
i. Check “Use input features for clipping geometry” 

b. Reclassify land cover raster to remove classes 21 through 24, and 11 to create a land 
cover dataset that only includes open spaces  

i. Spatial Analyst Toolbox > Reclass Toolset > Reclassify  
1. Reclass values 21-24, and 11 (old values) to NoData (new value) 
2. Reclass all other values to NoData 
3. Check: Change missing values to NoData 

c. Geoprocessing > Conversion Toolbox > Raster to Polygon 
i. Uncheck Simplify polygons 

B. Clip the Esri Green Infrastructure data to the region 
a. Geoprocessing > Analysis Tools > Clip 

C. Using the USGS NHD Area dataset, remove from the open land cover result those large bodies of 
deep marine water. For this analysis, individual state NHD datasets were clipped and merged to 
cover each regional extent. Those steps are not included here. 

a. In the NHD Area dataset, remove all features that are not FType “SeaOcean” (or 445)  
i. Open Attribute Table > Select by Attributes > "FType" = 445. Now all SeaOcean 

features are selected 
ii. Keeping them selected, remove these deep-water marine areas from the open 

land cover 
1. Analysis Tools > Overlay > Erase  
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a. Input Features: reclassified open space land cover 
b. Erase Features: NHD Area 

D. Merge this result with the Coastal Geomorphology dataset to increase open spaces to areas 
where known beaches and dunes exist  

a. Geoprocessing > Merge 
E. Using the USGS HUC-12 watershed boundaries dataset, remove from the resulting Open Spaces 

small, 1-m boundary delineations of the region’s watersheds. This helps to separate large, 
contiguous open landscapes into more manageable landscape features, based on watershed. For 
this analysis, individual state NHD datasets were clipped and merged to cover each regional 
extent. Those steps are not included here.   

a. Convert the NHD HUC-12 dataset from polygon to polyline 
i. Data Management Tools > Features > Polygon To Line 

b. Buffer line HUCs by 2.5-m. This buffer distance will extend from both sides of the line and 
result in a total of 5-m width of the HUC-12 boundaries. 

i. Geoprocessing > Buffer  
ii. Linear unit: 2.5-m 

c. Remove this 5-m boundary from the Open Spaces 
i. Analysis Tools > Overlay > Erase  

1. Input Features: Open Spaces 
2. Erase Features: HUC-12 5-m polygon  

F. Using the USGS PADUS dataset, remove all protected areas from the resulting Open Spaces. 
While these protected areas are open areas, they are already included in the Protected Areas 
analysis. This is to not duplicate potential hub results. 

a. Remove USGS PADUS from Open Spaces 
i. Analysis Tools > Overlay > Erase  

1. Input Features: Open Spaces 
2. Erase Features: PADUS 

G. Erase Protected Areas from the Green Infrastructure dataset. This keeps the boundaries of 
Protected Areas distinct from the Green Infrastructure features, as well as helps to break up large 
features.  

a. Analysis Tools > Overlay > Erase  
i. Input Features: Green Infrastructure 

ii. Erase Features: Protected Areas  
H. Erase the resulting Green Infrastructure data from the Open Spaces polygons (Green 

Infrastructure will later be added back to the Open Spaces Areas, but erasing them from the land 
cover helps to preserve the boundaries of valuable habitat corridors from general open spaces) 

a. Analysis Tools > Overlay > Erase  
i. Input Features: Open Spaces 

ii. Erase Features: Green Infrastructure  
I. Merge the Green Infrastructure (with Protected Areas removed) with the resulting Open Spaces 

dataset 
a. Geoprocessing > Data Management > Merge 

i. Merge: Green Infrastructure and Open Spaces land cover 
J. Dissolve to combine features that may overlay each other and create single-part features of the 

resulting dataset. The resulting dataset is the Open Spaces Areas.  

a. Geoprocessing > Dissolve 

i. Uncheck ‘Create multipart features’ 
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b. Data Management > Features > Multipart to singlepart 

K. Remove all features under 10-acres. This helps to eliminate slivers or parks or other features that 

aren’t ideal landscapes for resilience-building projects. 

 
Combining Protected Areas and Open Space Areas 
Earlier steps resulted in the two types of hub: Protected Areas and Open Space Areas.  

 
A. Merge Protected Areas and Open Space Areas. For simplicity, these merged features will be 

called hubs. 
a. Geoprocessing > Merge 

B. Dissolve the merged hubs to ensure that no features overlay one another. 
a. Geoprocessing > Dissolve 
b. Uncheck ‘Create multipart features’  

C. Buffer the hubs by a value that will determine a ‘neighborhood’ for the hub grouping. This 
neighborhood is the distance that determines which hubs will remain in the final dataset, based 
on their size. For example, as 100-acres is the determined minimum size for a final Resilience 
Hub, this neighborhood will allow for a smaller hub of 50-acres to remain in the dataset if it is 
near enough to another 50-acre hub, as the two—when grouped—will meet the 100-acre 
minimum. “Near enough” in this Assessment is 20-meters. By buffering each feature by 10-
meters, hubs that are within 20-meters will overlap. Overlapping features will later become a 
group. Hub groups that are at least 100-acres in area will remain in the Assessment.  

a. Geoprocessing > Buffer > Buffer distance: This analysis used a 10-meter distance    
D. Dissolve buffered features. This process combines the buffered, overlapping hubs into one 

feature  
a. Geoprocessing > Dissolve  

i. Dissolve on field: FID (or OBJECTID) 
ii. Uncheck ‘Create multipart features’ 

E. Run a multipart to singlepart operation to ensure that buffered features are not grouped with 
other features they do not overlap.  

a. Data Management Tools > Features > Multipart to singlepart  
F. Add a field that assigns hub groups a unique ID to identify each hub as being in a group.  

a. Attribute table > Add field: Field Name: group_id, Field Type: Long integer 
b. Right-click field group_id > Field Calculator > group_id = FID (calculate field to the Object 

ID)  
G. Repair the feature geometry to inspect all features and apply relevant fixes wherever applicable. 

If this step is skipped, certain features will not be processed in future steps.  
a. Data Management Tools > Features > Repair Geometry   

   
H. Now, we want to separate our grouped, joined hubs. They will maintain their group ID, so groups 

of features can still be determined after separating.  
a. Apply a negative buffer 

i. Geoprocessing > Buffer > Buffer distance: -10-meters 
I. Dissolve hubs on group_id to join features based off of a common attribute. This will keep a 

‘neighborhood’ of hubs together based on their group ID.  
a. Geoprocessing > Dissolve 
b. Keep ‘Create multipart features’ checked 

J. Add a field to calculate group acreage.  
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a. Attribute table > Add field: Field Name: group_acres, Field Type: Float 
b. Right-click field group_acres > Calculate geometry > acres  

K. Apply the group id and group acres attributes to the merged, dissolved, and unbuffered, hubs 
layer (Result of Step B).  

a. Geoprocessing > Spatial Join  
i. Target features: Grouped hubs  

ii. Join features: Layer with group acres and group id 
L. Select hubs that have a group acreage under 100-acres and delete. These hubs are too small and 

aren’t near any larger hub systems. Also remove any hubs whose group_id = null. 
M. Filter out any hubs based on their size and distance from coastal flooding impacts 

a. Acceptable criteria #1: hub groups that are considered more coastal must be at least 100-
acres in area. 

i. These coastal hub groups are within 5-km of either the 5-ft sea level rise flooding 
scenario or the Category-5 storm surge flooding scenario  

b. Acceptable criteria #2: hub groups that are considered more inland are 5-km outside of 
the flooding scenarios and must be a minimum of 5,000-acres in area. 

N. The resulting dataset will be the hubs before filtering by distance to exposed assets and before 
ranking. Many of these features will be eliminated from going on to be a Resilience Hub. 

 
Create Exposure Densities Aggregate 

A. Reclassify the 81-class Exposure Index model to have only ‘high’ exposure values, where all other 

values equal NoData. The goal here is to identify the threshold among the Exposure values that 

best represents the scale of Assessment and the level of exposure that is most relevant to the 

scale of the decision being made in identifying suitable landscapes. For this analysis, an exposure 

value of 20 and above was used, although this minimum value may change depending on scale, 

regional conditions, and project priority.  

a. Reclassify Exposure raster to remove all values under 20 
i. Spatial Analyst Tools > Reclass > Reclassify 

ii. Unique values, reclass values under 20 to NoData, keep values 20 and above as 
they are 

B. Convert the raster to polygon to run a cluster analysis to get statistically significant clusters of 
exposed assets  

a. Conversion Tools > To Shapefile > Raster to Polygon 
C. Spatial Statistics Tools > Mapping Clusters > Cluster and Outlier Analysis  

a. Conceptualization of Spatial Relationships: Inverse distance;  
b. Distance Band: 2000  

D. From the Cluster output, select by attributes areas that are significant:  
a. “COType IDW 2000 = Not Significant” > Select inverse  

E. From the features selected, combine groups of land areas with appropriate area and distance 
thresholds 

a. Cartography Tools > Generalization > Aggregate Polygons 
i. Aggregation Distance: 250-m 

ii. Minimum area: 100-acres 
F. The resulting dataset will be dense aggregates of exposed assets with a minimum of 100-acres in 

area. This will be used in the next step to select only hubs that are within a distance of this 
aggregate. 
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Hubs Selection by Exposure Densities 
In this step, only those hubs located nearby exposed densities of assets will be selected and will go on to 
be the final Resilience Hubs. This step is done to fulfill the requirement to identify those open, natural 
landscapes that are near potentially exposed communities. These are the hubs that are eventually to be 
ranked using the Exposure and Fish & Wildlife Indices. 
 
Select Hubs by their proximity to the exposure densities: 

A. Using the final results of the “Grouping Protected Areas and Open Space Areas” and the “Create 
Exposure Densities Aggregate” steps, identify those hubs that are near the aggregate.  

a. Geoprocessing > Select by location  
i. Select features from: hubs  

ii. Source layer: exposure aggregate  
iii. Selection method: within a distance of the source layer feature 

1. Apply a search distance: 1000-m 
iv. Export features as a new dataset 

B. Select by location a second time to include hubs that are nearby the hubs just exported. This step 
will include hubs that are very close to previously selected hubs, but were not included due to a 
road, creek, or other small barrier that may break up the land. 

a. Geoprocessing > Select by location  
i. Select features from: hubs 

ii. Source layer: Exported result of Step A  
iii. Selection method: within a distance of the source layer feature 

1. Apply a search distance: 250-m 
iv. Export features as a new dataset 

C. Merge the two exported hub selections into one shapefile. 
a. Geoprocessing > Merge 

D. Dissolve overlapping merged features into one (there shouldn’t be any, but verify) 
i. Geoprocessing > Dissolve 

b. Uncheck “Create multipart features” 
E. Separate features to filter by area 

a. Geoprocessing > Multipart to Singlepart 
F. Ensure that no slivers or bad geometries are found in this resulting dataset. 

a. Geoprocessing > Repair geometries 
b. Calculate geometry > Area in acres 

i. Remove features under a reasonable minimum area threshold to remove slivers 
G. Smooth the resulting hub polygons to more generally reflect the underlying landscape, as it 

should be made obvious that the appearance of these hub features indicate a general 
representation of possible natural open spaces, not a detailed representation with a false 
precision.     

a. Geoprocessing > Smooth Polygons 
i. Method: PAEK 

ii. Tolerance: 100-meters 
H. Recalculate area in acres to account for the smoothing of the polygons. 
I. Add a field in the attribute table to give a unique id to each hub polygon 

a. Attribute table > Add field > Name: hub_id > Type: Long integer 
b. Right-click field hub_id > Field Calculator > calculate field to have the same values as the 

FID field (or OBJECTID field)  
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Ranking Hubs 
A. Buffer the hubs resulting from the previous Step I by 1-km. For this Assessment, 1-km was 

considered an ideal distance that defines a “zone” surrounding each hub, which includes all lands 

that could potentially be impacted by establishing a project within a Resilience Hub. This 1-km 

buffer will be used to calculate the mean values of the Community Exposure and Fish & Wildlife 

Indices.  

B. Buffer the hubs polygons 

a. Geoprocessing > Buffer 

i. Input feature: hubs polygons 

ii. Distance: 1-km 

C. Run zonal statistics with the buffered hubs and the Community Exposure Index 

a. Geoprocessing > Spatial Analyst > Zonal statistics as table 

i. Input feature zone: 1-km Buffered hubs polygons 

ii. Zone field: hub_id 

iii. Input value raster: 10-class Exposure Index,  

iv. Statistics type: MEAN 

D. Run zonal statistics with the buffered hubs and the Fish & Wildlife Index 

a. Geoprocessing > Spatial Analyst > Zonal statistics as table 

i. Input feature zone: 1-km Buffered hubs polygons 

ii. Zone field: hub_id 

iii. Input value raster: 10-class Fish & Wildlife Index  

iv. Statistics type: MEAN 

E. Join the two tables created from each zonal statistics operation to the non-buffered hub 

polygons. After these joins, each (non-buffered) hub polygon will carry a mean Exposure and Fish 

& Wildlife value representing data within each polygon and in a 1-km surrounding buffer.  

a. Geoprocessing > Add Join 

b. Join by: hub_id 

F. In the Attribute Table, add a field to calculate hub rank.  

a. Field name: “hub_rank” 

b. Field type: Float 

G. In field “hub_rank” calculate final hub ranking with the mean statistics fields from each of the 

joined tables. 

a. “Hub_rank” = MEAN Exposure * MEAN Fish & Wildlife  

H. Symbolize the hubs layer by the field “hub_rank” and classify the data in a method that best 

represents the scale and purpose of the Assessment. For this Assessment, identifying the highest 

hub rankings was priority, while less attention was paid to the lower rankings. In general, the 

highest of the hub rankings required both high Fish & Wildlife average values and Community 

Exposure Index average values.  

I. The result is the final, ranked Resilience Hubs.   


