
i 
 

PILOT: Coastal Resilience Assessment of the  
Cape Fear Watershed 
 

 
 

 
 

 



 
 

 

 

 

 

 

 

 

 

 

 

 
 
 
 

 
 
 
 
 
 
 
 

 

IMPORTANT INFORMATION/DISCLAIMER: This report represents a Regional Coastal Resilience Assessment that can 
be used to identify places on the landscape for resilience-building efforts and conservation actions through 
understanding coastal flood threats, the exposure of populations and infrastructure have to those threats, and the 
presence of suitable fish and wildlife habitat. As with all remotely sensed or publicly available data, all features 
should be verified with a site visit, as the locations of suitable landscapes or areas containing flood hazards and 
community assets are approximate. The data, maps, and analysis provided should be used only as a screening-level 
resource to support management decisions. This report should be used strictly as a planning reference tool and not 
for permitting or other legal purposes. 

The scientific results and conclusions, as well as any views or opinions expressed herein, are those of the authors and 
should not be interpreted as representing the opinions or policies of the U.S. Government, or the National Fish and 
Wildlife Foundation’s partners. Mention of trade names or commercial products does not constitute their 
endorsement by the U.S. Government or the National Fish and Wildlife Foundation or its funding sources. 

NATIONAL OCEANIC AND ATMOSPHERIC ADMINISTRATION DISCLAIMER: The scientific results and conclusions, as 
well as any views or opinions expressed herein, are those of the author(s) and do not necessarily reflect those of 
NOAA or the Department of Commerce. 

U.S. ARMY CORPS OF ENGINEERS DISCLAIMER: NFWF’s assessment methodology focuses on identifying and ranking 
Resilience Hubs, or undeveloped areas of open space. Actions recommended in these areas seek to improve fish and 
wildlife habitats through implementation of restoration and conservation projects or installation of natural or 
nature-based solutions, while at the same time, potentially supporting human community resilience. The assessment 
may be helpful during planning studies when considering the resilience of ocean and coastal ecosystems. This report 
is not designed to inform the siting of gray or hardened infrastructure projects. The views, opinions and findings 
contained in this report are those of the authors(s) and should not be construed as an official Department of the 
Army position, policy or decision, unless so designated by other official documentation. 
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GLOSSARY OF RELEVANT TERMS 
 
The analysis was developed in adherence to the following terms and their definitions adapted from the 
U.S. Climate Resilience Toolkit1 and the Technical Committee for this Assessment.  
 

Term Definition 

Adaptive capacity The ability of a person or system to adjust to a stressor, take advantage of 
new opportunities, or cope with change. 

Ecosystem services Benefits that humans receive from natural systems. 

Exposure The presence of people, assets and ecosystems in places where they could 
be adversely affected by threats. 

Impacts Effects on natural and human systems that result from threats. Evaluating 
potential impacts is a critical step in assessing vulnerability. 

Natural features2 Landscape features that are created and evolve over time through the 
actions of physical, biological, geologic and chemical processes operating 
in nature.  

Nature-based solution2 Features that may mimic characteristics of natural features, but are 
created by human design, engineering and construction to provide specific 
services such as coastal risk reduction. 

Resilience The capacity of a community, business or natural environment to prevent, 
withstand, respond to, and recover from a disruption. 

Risk The potential total cost if something of value is damaged or lost, 
considered together with the likelihood of that loss occurring. Risk is often 
evaluated as the probability of a threat occurring multiplied by the 
consequence that would result if it did happen.  

Sensitivity The degree to which a system, population or resource is or might be 
affected by threats. 

Threat An event or condition that may cause injury, illness or death to people or 
damage to assets. 

Vulnerability The propensity or predisposition of assets to be adversely affected by 
threats. Vulnerability encompasses exposure, sensitivity, potential impacts 
and adaptive capacity. 

 

                                                           
1 U.S. Federal Government, 2014: U.S. Climate Resilience Toolkit. http://toolkit.climate.gov/get-started/overview. Accessed 25 

January 2016. 
2 U.S. Army Corps of Engineers, Use of Natural and Nature-Based Features (NNBF) For Coastal Resilience. Engineer Research and 

Development Center (2015): 479pp. 
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ABSTRACT  

The Cape Fear Watershed Coastal Resilience Assessment was a pilot assessment focused on identifying 

areas of open space where the implementation of restoration or conservation actions could build human 

community resilience and improve fish and wildlife habitat in the face of increasing storms and flooding 

impacts. The study is important to the Cape Fear Watershed because the region has experienced 

extensive damage to human assets from episodic and chronic flooding events in recent years. Cape Fear 

serves as an ideal pilot watershed because of its diversity of habitat types, rich fish and wildlife, and 

combination of densely populated metropolitan areas and undeveloped lands.   

 

This assessment combines human community assets, threats, and fish and wildlife habitat spatial data in 

a unique analysis that identifies Resilience Hubs, which are defined as large area of contiguous land that 

could help protect human communities from storm impacts while also providing critical habitat to fish 

and wildlife if restored to a better functioning system or conserved in their current state. The Hubs were 

scored based on a Community Exposure Index that represents the location of human assets and their risk 

of flooding events combined with a fish and wildlife index that represents species and habitats in a given 

area. Local stakeholders and experts were critical to the assessment process by working with the project 

team in 2015 to identify and provide data sets, watershed priority fish and wildlife species, and project 

ideas that have potential to build human community resilience and fish and wildlife habitat within the 

Cape Fear Watershed. A total of 62 resilience-related project ideas and information was collected. 

 

The products of the assessment process include this report, downloadable ArcGIS datasets, and the 

Coastal Resilience Evaluation and Siting Tool (CREST) interactive online map viewer. These products 

provide opportunities for a variety of users, such as land use, emergency management, fish and wildlife, 

and green infrastructure planners to explore vulnerability and resilience opportunities in the watershed. 

The products can also be used to guide funding and resources into project development within high 

scoring Resilience Hubs, which represent areas where human communities are exposed to the greatest 

flooding threats and where there is sufficient habitat to support fish and wildlife.   

  

https://resilientcoasts.org/#Home
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EXECUTIVE SUMMARY 

1.1 Overview 

In response to increasing frequency and intensity of coastal storm events, the National Fish and Wildlife 

Foundation (NFWF) is committed to supporting programs and projects that improve community 

resilience by reducing communities’ vulnerability to these coastal storms, sea-level rise, and flooding 

through strengthening natural ecosystems and the fish and wildlife habitat they support. NFWF 

commissioned coastal resilience assessments that identify areas ideal for implementation of conservation 

or restoration projects (Narayan et al. 2017) that improve both human community resilience and fish and 

wildlife habitat before devastating events occur and impact the surrounding community. The 

assessments were developed in partnership with the National Oceanic and Atmospheric Administration 

and UNC Asheville's National Environmental Modeling Analysis Center, and in consultation with the U.S. 

Army Corps of Engineers. 

 

Coastal Resilience Assessments have been conducted at two scales: 1) at a regional level, covering five 

coastal regions that incorporate all coastal watersheds of the conterminous U.S., and 2) at the local 

watershed level, targeting eight coastal watersheds. Each of the eight Targeted Watershed Assessments 

nest within these broader Regional Assessment and provide the opportunity to incorporate local data 

and knowledge into the larger coastal assessment model.  

 

This assessment focuses on the Cape Fear Watershed. By assessing the Cape Fear Watershed human 

community assets, threats, fish and wildlife habitat, this Targeted Watershed Assessment aims to identify 

opportunities on the landscape to implement restoration or conservation projects that provide benefits 

to human community resilience and fish and wildlife habitat, ensuring maximum impact of conservation 

and resilience-related investment. Cape Fear was the initial pilot watershed studied in 2015-2016. Data 

collected during that effort has been combined with newer, more robust assessment data layers and 

methods to create this report in 2019.  

1.2 Cape Fear Watershed 

This assessment focuses on the Cape Fear Watershed study area, which includes the entire Cape Fear 

River Basin and several adjoining coastal watersheds within the White Oak River Basin north of the Cape 

Fear Estuary through Camp Lejeune (Figure 1). The Cape Fear River is the largest watershed wholly 

contained within North Carolina, with more than one‐third of the state’s population living within its 

boundaries. The watershed contains several large metropolitan areas (Greensboro, Durham-Chapel Hill, 

Fayetteville, and Wilmington), two major military installations (Fort Bragg and Camp Lejeune), and a mix 

of land use and habitat types ranging from agricultural and forest lands to extensive riverine networks to 

freshwater and tidal marshes. The watershed also supports high rates of biodiversity. Numerous rare and 

imperiled fish and wildlife species are found within the watershed including the endemic Cape Fear 

shiner, red-cockaded woodpeckers, Northern long-eared bats, American alligators, sea turtles, piping 

lovers, and a host of migratory fishes.  
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Figure 1. Location and boundary of the Cape Fear Watershed study area. The map on the left shows the watershed 
in the context of the Regional Assessments area (pink). In the map on the right, the study area, the entire Cape Fear 
River Watershed, is shown with the dark gray outline. 

1.3 Assessment Overview 

The following sections outline the different analyses conducted through the Assessment: Open Spaces, 

Community Exposure Index, Fish and Wildlife Index, and Resilience Hubs. The resulting model is intended 

to inform the planning, design and implementation of various projects within suitable landscapes to 

potentially improve resilience to coastal impacts.  

 

These Resilience Hubs represent areas ideal for restoration, conservation, installation of natural and 

nature-based features, or other projects that achieve benefit for human community resilience, fish and 

wildlife populations, and their habitats. This is achieved by examining areas of open space and their 

interactions with two Indices—the Community Exposure Index and the Fish and Wildlife Index—to 

pinpoint which open spaces have the maximum potential to positively impact community resilience and 

benefit fish and wildlife. 
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Figure 2. Open Spaces identified in the Assessment.  
These areas, along with the Community Exposure Index 
and the Fish and Wildlife Index, are used to determine 
Resilience Hubs.  

1.1.1 Identifying Open Space Areas 

For the purposes of this Assessment, open space is 

defined as large patches of contiguous public or 

private lands and can include habitats such as 

coastal marshes and wetlands, dune and beach 

systems, oyster and coral reefs, and coastal 

forests, as well as areas that could potentially be 

converted to natural habitat such as agricultural 

fields and working forests. These areas can provide 

critical ecosystem services and habitat for fish and 

wildlife, and serve to represent the universe of 

locations where conservation and restoration 

activities may be sited (Figure 2). 

 

These open space areas are identified through a 

spatial analysis of: (1) areas that are already 

protected including local, state, or federally owned 

land as well as some easements on private 

property and (2) non-protected areas of open space that have the potential to improve a community’s 

resilience to flooding threats if conserved as or restored to natural habitat. These areas are identified 

using the U.S. Geological Survey (USGS) Protected Areas Database of the United States (PAD-US), the 

National Land Cover Database (NLCD), Esri’s Green Infrastructure dataset, and underlying indices 

developed through this Assessment.  

1.1.2 Community Exposure Index  

Building resilience begins by determining the exposure of a community’s assets to a threat. To identify 

places where assets are potentially most exposed to flooding threats, a Geographic Information System 

(GIS)-based approach was undertaken to model landscape characteristics and their potential impacts 

(Figure 3).  

 

The Community Exposure Index is the product of a raster analysis of two separately created indices: the 

Threat Index and the Community Asset Index. The following equation drives the development of the 

models that calculate community exposure for each region: 

Threat Index × Community Asset Index = Community Exposure Index 

The Threat Index includes datasets that show coastal flood and severe storm hazards on the landscape. 

The Threat Index is a raster-based model (30×30 meters) with a cumulative scoring of inputs, which 

include: 

● Storm surge scenarios 
● Sea level rise scenarios 
● Flood-prone areas 
● Soil erodibility 

● Impermeable soils 
● Areas of low slope 
● Geologic stressors (Landslide 

Susceptibility and Land Subsidence) 
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See Appendix C.1 for a complete description and 

source for each data input for the Threat Index.  

 

The Community Asset Index includes human-related 

assets, such as infrastructure and human 

population. While the Community Asset Index does 

not measure adaptive capacity, it does present a 

cumulative inventory of asset presence that 

identifies areas on the landscape that are densely 

populated, have a presence of socially vulnerable 

populations, and/or contain critical facilities and 

critical infrastructure. The infrastructure and 

facilities that were incorporated into this 

Assessment were chosen for their ability to help 

people respond to flood events. These include, but 

are not limited to, hospitals, evacuation routes, fire 

and police stations, and power plants. Appendix C.2 

provides a complete description and data sources 

for each input used in the Community Asset Index. 

 
The product of the Threat and Community Asset Indices is the Community Exposure Index, which shows 
where one or more assets are potentially impacted by one or more threats. As exposure is linked to 
assets in the presence of threats, it is important to understand that high exposure values for a particular 
area arise from the fact that many assets could be impacted by many threats. Low exposure values arise 
from areas where many threats may affect few or no assets, or where many assets have few or no 
threats.  
 

For the purposes of this Assessment, areas of highest exposure are essential to the identification of 

Resilience Hubs that are most suitable for a conservation or restoration project. These values are used 

with the Fish and Wildlife Index to identify the Hubs most likely to provide benefits to human 

community resilience and fish and wildlife. 

1.1.3 The Cape Fear Fish and Wildlife Index 

Two indices come together to create the Fish and Wildlife Index (Figure 4): the Regional Fish and Wildlife 

Index and the Local Fish and Wildlife Habitat Index. Both of these Indices identify areas on the landscape 

where priority aquatic and terrestrial species and their habitats are located.  

 

Regional Fish and Wildlife Index 

The Regional Fish and Wildlife Index is an assessment using a Rarity Weighted Richness (RWR) calculation 

on NatureServe species data represented at the HUC-10 watershed scale for the Cape Fear watershed. 

RWR is a useful measurement for prioritizing sites in large datasets. The calculation assigns each species a 

rarity value that is the inverse of the number of watersheds in which it occurs. All of the species rarity 

values for each watershed are then summed to yield one value per watershed; this value is the final 

output used to rank watersheds throughout the region. Thus, a higher value indicates areas where there 

is a potential for more rare species or their habitat to exist. 

Figure 3. The Community Exposure Index shows the 
relationship between the Threat and Community Asset 
Indices. Dark brown colors indicate communities with 
the highest exposure values, whereas dark green areas 
are those with low exposure. 
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In creating the Regional Aquatic Index, designated 

critical habitat for ESA listed species, Habitat Areas 

of Particular Concern (HAPC), and Essential Fish 

Habitat (EFH) provided by the National Oceanic and 

Atmospheric Administration’s (NOAA) were 

included, in addition to NatureServe species data. 

EFH is identified for species managed through 

Fishery Management Plans under the Magnuson-

Stevens Fishery Conservation and Management 

Act; EFH is the habitat necessary for managed fish 

to complete their life cycles. HAPCs are considered 

high priority for EFH conservation because they 

provide important ecological functions and are 

particularly vulnerable to degradation and thus, are 

considered high priority for conservation, 

management, or research in this Assessment.3 

 

In creating the Regional Terrestrial Index, BirdLife 

International Important Bird Areas (IBAs) of global 

and continental rank were included, in addition to NatureServe species data. The IBA program is a global 

initiative for sites critical to the conservation of birds. IBA designations are not legally binding, but they 

can support habitat conservation through acquisitions or easements or by encouraging the voluntary 

adoption of best management practices.4 The Aquatic and Terrestrial Indices are then combined to create 

one Regional Fish and Wildlife Index. 

 

Local Fish and Wildlife Habitat Index 

Through the stakeholder engagement process, local species and habitat specific datasets were collected 

for the Cape Fear watershed.  An initial prioritization of these data was undertaken in 2015 and as part of 

a refresh of the data, in 2019 additional datasets were added for a more in depth analysis.  The local 

analysis incorporates data from: 

 North Carolina Natural Heritage Program 

 North Carolina Audubon Society 

 North Carolina Division of Marine Fisheries 

 U.S. Fish and Wildlife Service 

 Cape Fear River Partnership 

 

 

 

 

                                                           
3 National Marine Fisheries Service, Essential Fish Habitat and Critical Habitat: A Comparison. National Oceanic and Atmospheric 

Administration (2007): 4 pp. 
4 National Audubon Society, “Conservation: Important Bird Areas.” https://www.audubon.org/important-bird-areas. Accessed 1 

January 2018. 

Figure 4. Dark purple areas of the Fish and Wildlife 
Index are areas that have high values of aquatic 
(marine and freshwater) and terrestrial assets 
identified for this Assessment.  
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Combining the Indices 

The analyses are then combined to create a more thorough look at the entire watershed, including data 

that is standardized nationally and provides coverage of the study area, supplemented with local species 

and habitat data to provide finer scale detail required for a watershed analysis.  

 

For the purposes of this Assessment, areas of highest fish and wildlife assets are essential to the 

identification of Resilience Hubs that are most suitable for a conservation or restoration project. These 

values are used with the Community Exposure Index to identify Hubs most likely to provide benefits to 

human community resilience and fish and wildlife. 

1.1.4 Results: Resilience Hubs 

Open space areas are given a prioritization value based on the Community Exposure Index and the Fish 

and Wildlife Index to help identify places where, if investments are made in conservation or restoration, 

there is the greatest potential for improved human community resilience and benefits to fish and wildlife 

habitats and species. These prioritized areas are called Resilience Hubs (Figure 5). Investing in Resilience 

Hubs provides communities with protection and buffering from the growing impacts of sea level rise, 

changing flood patterns, increased frequency and intensity of storms, and other environmental stressors 

while also supporting populations of fish and wildlife habitat and species. 
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Figure 5. Resilience Hubs are open space areas that have been ranked based on the combined average 
Community Exposure Index value and average Fish and Wildlife value. Darker shades of red have higher 
scores and thus greater potential to achieve both community resilience and fish and wildlife benefits. Gray 
areas are outside of Hubs. 
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1.4 Assessment Products 

A rich toolbox of products was generated by this assessment and different audiences will find unique 

value in each of the tools.  

Products from this effort can be obtained from www.NFWF.org/coastalresilience and include: 

 Final reports for the Cape Fear Watershed, other local Targeted Watershed Assessments, and 

the Regional Assessment. 

 Coastal Resilience Evaluation and Siting Tool (CREST), an online map viewer and project site 

evaluation tool that allows stakeholders access to key map products. CREST is available at 

resilientcoasts.org. 

 The GIS data inputs and outputs can be downloaded and used most readily in the Esri ArcGIS 

platform. 

Products may be used to: 

1. Assist funders and agencies to identify where to make investments in conservation and 

restoration practices to achieve maximum benefits for human community resilience and fish 

and wildlife. 

2. Inform community decisions about where and what actions to take to improve resilience and 

how actions may also provide benefits to fish and wildlife. 

3. Distinguish between and locate different flooding threats that exist on the landscape 

4. Identify vulnerable community assets and the threats they face 

5. Identify areas that are particularly rich in fish and wildlife species and habitats 

6. Inform planning to reduce and avoid exposure to flooding threats. 

7. Jump start additional assessments and planning. 

 

http://www.nfwf.org/coastalresilience
https://resilientcoasts.org/#Home
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INTRODUCTION 

2.1 Background 

Coastal communities throughout the United States face serious current and future threats from natural 

events, and these events are predicted to intensify over the short and long term (Bender et al. 2010). 

Many of these events (e.g., intense hurricanes, extreme flooding) have the potential to devastate both 

human communities and fish and wildlife, which has been seen in recent years with Hurricanes Florence 

and Michael (2018); Irma, Harvey, and Maria (2017); Hurricanes Matthew and Hermine and severe 

storms in coastal LA and Texas (2016).  

 

The National Fish and Wildlife Foundation (NFWF) is committed to supporting programs and projects that 

improve resilience by reducing communities’ vulnerability to these coastal storms, sea-level rise, and 

flooding events through strengthening natural ecosystems and the fish and wildlife habitat they provide. 

NFWF’s experience in administering a competitive grant program in the wake of Hurricane Sandy (2012), 

revealed the clear need for thorough coastal resilience assessments to be completed prior to devastating 

events and that these assessments should include both human community resilience and fish and wildlife 

benefits to allow grant making to achieve multiple goals. In response, NFWF has developed a Regional 

Assessment that includes all coastal areas of the contiguous U.S., in addition to Targeted Watershed 

Assessments in select locations. This will allow for strategic investments to be made in restoration 

projects today to not only protect communities in the future, but also to benefit fish and wildlife. When 

events do strike, data and analyses will be readily available for NFWF and other organizations to make 

informed investment decisions and respond rapidly for maximum impact. 

2.1.1 Regional Assessment 

Developed through a separate but similar effort, the Regional Assessment (Dobson et al. 2019) explored 

resilience in five geographic regions of the conterminous United States (Figure 6) and aimed to identify 

areas where habitat restoration, installation of natural and nature-based features (U.S. Army Corps of 

Engineers 2015), and other such projects that could be implemented to achieve maximum benefit for 

human community resilience, fish and wildlife populations, and their habitats. The analysis conducted for 

the Regional Assessment identified Resilience Hubs that represent large areas of contiguous habitat that 

may provide both protection to the human communities and assets in and around them and support 

significant fish and wildlife habitat. Enhancing, expanding, restoring, and/or connecting these areas 

would allow for more effective and cost-efficient implementation of projects that enhance resilience. 
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Figure 6. Map showing study areas for the Regional and Targeted Watershed Assessments. High resolution 
resilience assessments were carried out in eight coastal Targeted Watershed Assessment study areas (in blue). 
The Targeted Watershed Assessments were informed in part by the Regional Assessment. 

2.1.2 Cape Fear Targeted Watershed Assessment Pilot 

Cape Fear was the first, and initially only, targeted watershed planned for evaluation beginning in 2015.  

It was a testing ground for developing the coastal resilience assessment models, exploring the idea of 

resilience hubs and how community exposure and fish and wildlife data informed the prioritization of the 

hubs. The initial effort in Cape Fear led to funding for seven additional targeted watershed assessments 

that built upon the concepts developed in the Regional Assessment while allowing for more detailed local 

data to be incorporated for a truly customized assessment (Figure 6). This expansion has led to growth of 

the model and of the number of datasets used in analysis. For this reason, at the end of the other 

regional and targeted watershed assessments in 2019, the project team came back to the Cape Fear work 

to perform a data and model refresh to allow for the best possible data and methods to be included in 

this report. 

2.1.3 Resilience Hubs 

In a model used by both the Regional and Targeted Watershed Assessments, areas of open space are 

identified and analyzed in terms of human community vulnerability and fish and wildlife richness to 
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inform where projects may be ideally sited for restoration or conservation. The Regional Assessment is 

designed to do this on a larger scale and use only nationally available datasets, whereas the Targeted 

Watershed Assessments include more state and local, often higher-resolution datasets. 

 

The Regional Assessment created contiguous and standardized datasets, maps, and analyses for U.S. 

coastlines to support coastal resilience assessment planning, project siting, and implementation at a 

state, regional, or national scale. This ensures planning agencies and other professionals can compare 

“apples to apples” across the landscape. Unlike previous studies that quantified impacts to only a thin 

strip of coastline, the Regional Assessment looks at the full extent of coastal watersheds to analyze the 

potential impacts of both coastal and inland storm events to include every sub-basin that drains to the 

sea, and in some places, a sub-basin or two beyond that where they are particularly low lying or tidally 

influenced.  

2.2 Targeted Watershed Assessment Objectives  

The Regional Assessment was an important first step in the development of the assessment model and 

ensuring standardization of datasets across U.S. coastal watersheds. Targeted Watershed Assessments 

such as the one described in this report complemented these assessments by: 1) using finer scale, local 

data—particularly with regard to fish and wildlife, 2) involving local stakeholders in providing expertise 

and sourcing important information necessary for understanding more detailed patterns and local 

context, and 3) identifying projects in the watershed that have a demonstrated need and local support. 

The Cape Fear Watershed was the first Targeted Watershed assessed and served as an important pilot 

effort. 

2.2.1 Assessment Products 

The following products from this effort can be obtained from www.NFWF.org/coastalresilience. 

1. This report (and reports from the other Targeted Watersheds), which includes: 

a. Detailed methodology 

b. Resilience Hub map 

c. Community Exposure Index map 

d. Cape Fear Fish and Wildlife Index map 

e. List of projects submitted by stakeholders in the watershed 

2. The Coastal Resilience Evaluation and Siting Tool (CREST), an online map viewer and project site 

evaluation tool that allows stakeholders access to key map products. CREST is available at 

resilientcoasts.org. 

3. A zipped file that contains all of the Geographic Information System (GIS) data used in this 

assessment with all associated data inputs and outputs. 

2.2.2 Application of the Assessment 

This Targeted Watershed Assessment is a tool to identify potential project sites that can most efficiently 

increase both fish and wildlife and human community resilience. The insights and products generated can 

be used by practitioners such as planners, state agency personnel, conservation officials, non-profit staff, 

community organizations, and others to focus their resources and guide funding decisions to improve a 

http://www.nfwf.org/coastalresilience
https://resilientcoasts.org/#Home
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community’s resilience in the face of future coastal threats while also benefiting fish and wildlife. 

The results of this assessment can inform many future planning activities and are most appropriately 

used for landscape planning purposes rather than for site-level regulatory decisions. This is neither an 

engineering-level assessment of individual Community Assets to more precisely gauge risk to individual 

areas or structures, nor a detailed ecological or species population viability analysis for fish and wildlife 

elements to estimate current or future viability. 

2.3 Cape Fear Watershed 

The Cape Fear Watershed study area used in this assessment includes the entire Cape Fear River Basin in 

addition to several adjoining coastal watersheds within the White Oak River Basin north of the Cape Fear 

Estuary through Camp Lejeune (Figure 7). The Cape Fear River is the largest watershed wholly contained 

within North Carolina, stretching over 200 miles from the its headwaters near Greensboro, southeast 

through the Piedmont and coastal plain to the Atlantic Ocean. The river ends in the 35 mile long Cape 

Fear Estuary south of Wilmington. With a drainage areas over 9,000 mi2, the Cape Fear Watershed 

represents 17% of the entire land area of North Carolina. 

Figure 7. Location and boundary of the Cape Fear Watershed study area. The map on the left shows the 
watershed in the context of the Regional Assessments area (pink). In the map on the right, the study area, the 
entire Cape Fear River Watershed, is shown with the dark gray outline. 

In addition to being the largest river basin in the state, the Cape Fear Watershed also supports more than 

one-third of the entire population of North Carolina. As of 2010, over two million people lived within the 

watershed boundary, which contains over 26 counties and 114 municipalities including four major 

metropolitan areas: Greensboro-High Point, Fayetteville, Durham-Chapel Hill, and Wilmington. As the 

only river in North Carolina that flows directly to the Atlantic Ocean, the Cape Fear Watershed has served 
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as an important transportation corridor for centuries. Historically, the region’s vast longleaf pine forests 

supported a globally significant turpentine industry and its pristine rivers and coastal marshes bolstered 

large commercial fisheries. The utilization of these natural resources led to rapid development including 

dredging, canalization, and damming of the main stem river, in addition to extensive urban and 

agricultural development. Today, the regional economy is driven by large military installations, such as 

Fort Bragg and Camp Lejeune, in addition to several large technology and research parks. The region’s 

economy is further supported by agriculture, tourism, textiles, and transportation. Not only does the 

watershed support a thriving and growing human population, but it is also home to nearly 60% of state’s 

hog population. With over 1,200 swine Concentrated Animal Farming Operations (CAFOs), the region is 

susceptible to significant water pollution during flooding events.  

 

The watershed also supports a wide range of habitat types and some of the highest biodiversity rates 

along the eastern seaboard. The Cape Fear Estuary serves as important nursery habitat for juvenile 

fishes, crabs, and shrimp and is home to numerous rare and imperiled fish and wildlife species such as 

the American alligator and manatees that travel through the area. The extensive beaches and dune 

habitat along the Atlantic shoreline supports threatened and endangered sea turtle and piping plover 

populations. Farther inland, the watershed contains the oldest stand of cypress trees in the world (one 

dating back to 364 A.D.) and extensive long-leaf pine forests that are home to the iconic, yet endangered 

red-cockaded woodpeckers. Within the headwaters, the Cape Fear shiner—a small freshwater fish in the 

minnow family—is only found in the upper Cape Fear Watershed. In addition to a diverse array of 

resident aquatic species, many migratory fishes are also found in the Cape Fear River and its tributaries, 

including river herring, shad, shortnose and Atlantic sturgeon, American eel, and striped bass. However, 

with over 1,100 dams and blockages throughout the watershed, combined with decreasing water and 

habitat quality and centuries of overfishing, migratory fish populations have declined significantly over 

the last several decades.  

2.3.1 Historic Impacts from Flooding  

The Cape Fear Watershed has long been exposed to large hurricanes, tropical storms, and nor'easters 

that have led to frequent and severe flooding. However, development and industrialization have made 

the watershed more vulnerable to flood impacts and several recent hurricanes have resulted in 

catastrophic and historic flooding.  

 The Homestead Hurricane of 1945 caused widespread damage throughout the Southeastern U.S. 

and resulted in historic flooding on the Cape Fear River in and around Fayetteville. After making 

landfall in southern Florida, the hurricane weakened to a tropical storm that brought torrential 

rainfall, peaking at over 14 inches. The Cape Fear River at Fayetteville rose to a record-setting 

68.9 feet, resulting in widespread evacuations, flooded crops, and significant property damage. 

 On September 16, 1999, Hurricane Floyd made landfall at Cape Fear, NC as a Category 2 storm 

with sustained winds of 110 mph. Oak Island, NC—situated in the most southern coastal reaches 

of the Cape Fear Watershed—suffered devastating 15-foot high storm surge and resulted in 

significant ocean front property damage. In addition, several areas within the Cape Fear 

Watershed received 15-20 inches of rainfall; Wilmington received 15.06 inches in just 24 hours. 

All told, Floyd caused an estimated $6 billion in damages. 
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 Hurricane Matthew caused widespread, catastrophic flooding throughout the coastal plain of 

North Carolina resulting in millions of dollars in damages and 28 fatalities. Matthew made 

landfall in South Carolina on October 8, 2016 as a Category 1 storm before slowly moving north 

through southeastern North Carolina. Just one week prior the region had received over 10 inches 

of rainfall, which left the ground saturated and significantly compounded the flooding impacts 

caused by Matthew. The Cape Fear River in Fayetteville crested to 58.9 feet while many inland 

rivers remained above flood levels for weeks after the storm event causing additional damages 

and slowing recovery efforts.  

 Just two years after Hurricane Matthew ravaged southeastern North Carolina, many of the same 

areas were once again devastated by Hurricane Florence, which made landfall in Wilmington on 

September 14, 2018 as a large, slow moving Category 1 storm. Florence produced record-

breaking rainfall, with some locations in North Carolina reporting over 30 inches in just two days. 

The rainfall brought catastrophic river flooding, with nine river gauges exceeding their 1-in-500 

year expected return intervals. In Fayetteville, the Cape Fear River crested at 61.6 feet, nearing 

the record set by the Flood of 1945. With nearly 75,000 structures flooded, North Carolina 

experienced an estimated $16.7 billion dollars in damages and 42 fatalities as a result of 

Florence. 

These same weather events affected fish and wildlife habitat with inundated beaches, extensive coastal 

and riparian erosion, submerged marshes, lower salinity, degraded water quality, and extensive flooding 

of upland forests.  Within the Cape Fear Watershed, the negative impacts of large-scale flooding events 

on water quality and the health of aquatic species is only exacerbated by the widespread development of 

the floodplain (Mallin et al. 2002). Recent hurricanes Matthew and Florence have demonstrated the 

severe water quality impacts that catastrophic floods bring. Hundreds of industrial-scale swine and 

poultry production farms and several coal ash pits were flooded resulting in the widespread discharge of 

nutrients and toxic materials into the watershed. Therefore, building the resilience of the Cape Fear 

Watershed to withstand flooding threats is not only important for human communities, but also fish and 

wildlife populations. 
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METHODS AND MODEL INPUTS 

3.1 Resilience Hubs 

The Resilience Hubs help to answer the question, “What natural, open spaces on the landscape are most 

suitable for conservation or restoration efforts that can help communities prepare for potential adverse 

impacts to infrastructure and communities, while also improving the habitats of priority fish and wildlife 

species?”  

 
Generally, Resilience Hubs are considered priority open spaces that have the potential to provide benefit 

to both human communities and fish and wildlife. These Hubs are determined first by the identification 

of open, natural landscapes and then by the ranked combined averages of the Community Exposure and 

Fish and Wildlife Indices (Figure 8). 

 

Figure 8. Viewing open spaces through the lenses of community exposure and fish and wildlife assets to identify 
Resilience Hubs for resilience-building projects. This is a conceptual diagram of the overall objective of the 
Assessment, not the actual process of developing the Community Exposure and Fish & Wildlife Indices or the 
Resilience Hubs. 
 
To determine a Resilience Hub, the analysis considers only contiguous patches of open space that are 

near a high density patch of exposed assets and meets one of the following criteria: (1) at least 5,000 

acres, or (2) at least 100 acres if within coastal areas (as defined as within 5-km of the projected 5-ft sea 

level rise or Category-5 storm surge flooding zones).  

 

Given the Assessment’s focus on coastal resilience, these coastal areas are considered high priority. 

However, since coastal areas are also typically highly fragmented due to the nature of coastal habitats 

coupled with extensive development, a lower areal threshold was used in coastal areas (100 acres). In 

contrast, non-coastal Hubs often provide community resilience benefits through floodplain capacity and 

riparian areas, which require a much larger areal extent to provide protection against riverine flooding; 

therefore, a threshold of 5,000 acres was used for these non-coastal areas. These thresholds were 

determined by the Assessment Technical Committee and other experts. 

 

Resilience Hubs are ranked by the combined averages of both the Community Exposure Index and the 

Fish and Wildlife Index for the lands within the Hub and the areas within 1-km of the Hub (Figure 9). As 

the Hubs are non-developed natural landscapes, this 1-km area around the Hub is included to address 
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the potential impact a Hub may have on nearby community or wildlife assets. The rankings for each Index 

determine the Hub’s priority as a potential resilience-building site. This is a simple calculation: Average 

Community Exposure × Average Fish & Wildlife = Resilience Hub ranking.  

 

 
Figure 9. Resilience Hubs ranked by the sum of the average value in both the Community Exposure Index and Fish 
and Wildlife Index. Higher ranking indicates higher priority 

3.1.1 Open Space Analysis  

Protected Areas Data 

A primary focus of the Resilience Hubs Analysis was to identify those areas that are already protected in 

order to more easily implement resilience projects and/or work to expand the protected areas. The USGS 

Protected Areas Database of the United States (PAD-US) was used for this portion of the Assessment. The 

only type of protected area excluded from the analysis is Marine Protected Areas, which are open ocean 

areas managed for a variety of uses. For the purposes of this Assessment, marine habitats were only 

considered within shallow depths suitable for oyster reefs and other more coastal species. Therefore, the 

deeper waters that make up the majority of Marine Protected Areas were not included. 

 

Open Space Areas Data 

For this analysis, there was an additional interest in identifying those areas of open space that may be 

privately owned but are potentially suitable for resilience-building efforts. For this, the natural land 

classifications from the USGS National Land Cover Database (NLCD) were used. Of particular importance 

were areas contiguous with and in close proximity to areas of densely exposed assets and areas near 

already protected lands. Land cover types include marshes and wetlands, forests, agricultural lands, 

grasslands, and barren lands. Extra effort was made to accurately include beaches and dunes, which 

represent potentially important areas for implementing resilience projects to benefit human, fish and 

wildlife communities. To identify beach and dune habitat, soil characteristics from the United States 

Department of Agriculture Natural Resources Conservation Service (USDA-NRCS) Soil Survey were 

combined with the barren land cover classification from the NLCD.  
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Green Infrastructure Data 

Esri—in partnership with the National Geographic Society and the Green Infrastructure Center—has 

developed a suite of tools and data to assist communities in protecting natural open spaces, watersheds, 

wildlife habitats, parks, and other open landscapes of ecological, cultural and scenic importance. The 

resulting national dataset depicts every natural area greater than 100-acres, regardless of ownership or 

preservation status and are referred to as “intact habitat cores.” The dataset is intended to guide local, 

regional and urban planners in identifying places important to conserve prior to planning development 

projects. The dataset also helps to prioritize which landscapes to protect and connect—such as natural 

systems that mitigate flooding, provide recreation opportunity, and benefit air and water quality.  

 

Based on the methodology by the Green Infrastructure Center, a habitat core is defined as: “An area or 

patch of relatively intact habitat that is sufficiently large to support more than one individual of a 

species.”5 These are non-developed, non-agricultural areas that are at least 100-acres in size and at least 

200-meters wide and that do not contain “fragmenting” elements—objects that can interrupt the 

movement of species, such as a paved 

surfaces or agricultural areas. It is this 

concept of connectedness that makes the 

Green Infrastructure integral to this 

Assessment (Figure 10). 

 

These cores were formed with consideration 

to the following characteristics: patch 

thickness, compactness ratio, topographic 

diversity, percent wetlands cover, stream 

density, ecological land unit diversity, 

habitat priority index, number of endemic 

species, and ecological system rarity.  

 

The datasets used to create the habitat 

cores include: USGS National Hydrology 

Dataset, USGS NHDPlusV2, U.S. Department 

of Agriculture SSURGO soils survey, National 

Wetlands Inventory, Ecological Land Units, 

Human Modified Landscapes, Ecologically 

Relevant Landforms, U.S. Census Bureau’s 

TigerLine Roads and Railroads, the USGS 

National Elevation Dataset, the 2011 

National Land Cover Dataset, NOAA’s 

Coastal Change Analysis Program (C-CAP) 

                                                           
5 Firehock, K. “Evaluating and Conserving Green Infrastructure Across the Landscape: A Practitioner’s Guide.” The Green 

Infrastructure Center, Inc. (2015). 

Figure 10. Green Infrastructure habitat cores for the South 
Atlantic region. The inset map shows the Green 
Infrastructure surrounding Charleston, South Carolina. 
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land cover, Local Landforms,6 and The Nature Conservancy Terrestrial Ecoregions.  

 

While open land cover classifications from the NLCD may also include these lands, the Green 

Infrastructure data helped to better identify contiguous natural landscapes composed of similar 

landscape characteristics. This allows for a more accurate determination of the boundaries of natural 

landscapes when forming and ranking the Resilience Hubs. 

 
Similarly, the addition of Green Infrastructure identifies lands of higher ecological integrity that may offer 

improved potential for both human and wildlife benefit than using protected areas and open land cover 

classes from the NLCD alone. Often, the 2011 land cover data can be unreliable due to the age of the 

data, or may result in features whose sizes and feature shapes were unreasonable for the purposes of 

this Assessment (e.g., long, narrow patches of land are less desirable than thick patches). Additionally, 

the PAD-US data often includes areas such as national monuments or buildings, smaller city parks, or 

baseball fields.  

 

Combining the Datasets 

Resilience Hubs were generated using three datasets of landscape characteristics: protected areas, open 

space areas, and green infrastructure habitat cores. The combination of these datasets adjacent to and 

near dense clusters of highly exposed assets produce the resulting Resilience Hubs. Areas where these 

combined Hub datasets occur near each other are grouped to become larger, contiguous features, rather 

than multiple adjacent Hubs. Coastal hubs (Hub groups that are within 5-km of the 5-ft storm surge 

scenario or 5-ft sea level rise scenario where storm surge data does not exist) must be at least 100-acres 

in size, whereas the grouped, more inland hubs must be at least 5,000-acres.  

3.2 Creating the Community Exposure Index 

The Community Exposure Index is created by combining the Threat and Community Asset Indices, 

depicting the spatial distribution of the potential exposure of assets to flood threats. A summary of 

inputs makes up the Threat and Community Asset Indices is shown in Figure 11. Inputs are based on 

datasets that are consistent throughout and between all regions. These indices are discussed in greater 

detail below. 

 

                                                           
6 Esri, “Building a National Intact Habitat Cores Database.” Publication date unknown. Accessed 3/18/2019. 

https://esri.com/greeninfrastructure. Filename: GICoresInfo.pdf.  
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Figure 11. Elements of the Threat and Community Asset Indices used to create the Community Exposure Index. 

3.2.1 Threat Index 

Flood-related datasets are used to help communities understand what kind of threats are potentially 

present in their area. While other threats may exist, for the purposes of this analysis only those threats 

relevant to flooding were included. Datasets range from periodic threats such as inundation from storm 

surge, to more permanent characteristics such as the presence of low-lying areas. The Assessment also 

incorporated regionally specific threats, such as geologic stressors, that may impact a community’s ability 

to survive or recover from flood events.7 To determine the most suitable data inputs for this analysis, the 

foundational work from Gornitz et al.9 and the New Jersey Vulnerability Assessment and Mapping 

Protocol10 were considered, as well as data that was cited in various vulnerability assessments.12,14  

 

Using an ordinal combination method, all of the inputs were ranked numerically from low to high, 

representing the risk—not the degree—of impact.9,10,8 Each ranked input is used to create the cumulative 

Threat Index.9 The Threat Index is then reclassified into 10 classes using a percentile distribution. For a 

complete list of data used in the Threat Index, see Appendix C.1. A detailed methodology for each input is 

located in Appendix D. Figure 12 provides a snapshot of each input and the resultant Threat Index.  

 

                                                           
7 Shinkle, K.D., and R.K. Dokka, “Rates of Vertical Displacement at Benchmarks in the Lower Mississippi Valley and the Northern 

Gulf Coast.” NOAA Technical Report NOS/NGS 50. U.S. Department of Commerce (July 2004): 147 pp. 
8 MacDonald, J.A., A Decision-Support Model of Land Suitability Analysis for the Ohio Lake Erie Balanced Growth Program. 

EcoCity Cleveland (2006): 51 pp. 
9 Ponce Manangan, A., C.K. Uejio, S. Saha, P.J. Schramm, G.D. Marinucci, C. Langford Brown, J.J. Hess, and G. Luber, Assessing 

Health Vulnerability to Climate Change: A Guide for Health Departments. Climate and Health Technical Report Series. U.S. 
Centers for Disease Control and Prevention, National Center for Environmental Health, Division of Environmental Hazards and 
Health Effects, Climate and Health Program (2014): 23 pp. 
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Figure 12. An example of all inputs (listed on the right) used to generate the resulting Threat Index. Darker colors 
in each input equate to higher rank values. The darkest red in the Threat Index is the highest value. 
 
Storm Surge 

Surge from hurricanes is the greatest threat to life and property from a storm. Similar to sea level rise, 

storm surge varies by region. The width and slope of the continental shelf plays an important role in this 

variation, where shallow slopes can potentially produce a greater storm surge than steep shelves. For 

example, a Category 4 storm hitting the Louisiana coastline—which has a very wide and shallow 

continental shelf—may produce a 20-foot storm surge. In contrast, the same hurricane in Miami Beach, 

Florida—where the continental shelf drops off very quickly—might only produce an eight- or nine-foot 

surge.10 While data for this input were only available for the Atlantic and Gulf Coast regions, they were 

included in the model due to the critical level of threat it has on those landscapes. 

 

To understand the potential inundation caused by storm surge, this analysis uses the National Hurricane 

Center’s Sea, Lake, and Overland Surges from Hurricanes (SLOSH) model with the Mean Higher High 

Water surge scenario for each of the regions where data is available. These threat data use a likelihood 

ranking: one-foot surge is given a higher ranking than a five-foot surge. See Appendix D.2 for more details 

about this input. 

 

Sea Level Rise 

Coastal decision makers and wildlife managers often use NOAA’s modeled sea level rise scenarios to 

understand the potential impacts that a community may encounter, from the impacts on existing or 

proposed infrastructure or land use options to the decisions made in conservation efforts. For example, 

                                                           
10 National Hurricane Center, “Storm Surge Overview.” National Oceanic and Atmospheric Administration. 

https://www.nhc.noaa.gov/surge/. Accessed 20 April 2018. 
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Gornitz et al. cites many instances demonstrating the potential vulnerability of barrier islands and 

wetlands within the South Atlantic region to impacts of sea level rise and other episodic flood events.9  

 

Sea level rise occurs at varying rates across the U.S. coastal regions considered in this Assessment. 

Relative sea level rise along the western portion of the Gulf Coast and much of the North Atlantic Coast 

will be greater than the Pacific Northwest Coast, largely due to the impacts caused by groundwater and 

fossil fuel withdrawals.11 This Assessment used scenarios for a one- to five-foot rise in relative sea level, 

where a one-foot projected rise carries a “very high” level of threat (5) and a five-foot rise carries the 

lowest threat (1). While seemingly backwards, this ranking captures the likelihood of each foot rise in sea 

level: a one-foot rise is more likely than a five-foot rise scenario, hence a one-foot rise is considered to 

have more of an immediate threat. See Appendix D.1 for more information about the creation of this 

input.  

 

Flood-Prone Areas 

Flood-prone areas identified in this Assessment are a combination of the Federal Emergency 

Management Agency (FEMA) National Flood Hazard Layer (NFHL) and the USDA-NRCS Soil Survey 

Geographic Database (SSURGO). Whenever available, FEMA 100- and 500-year floodplains and the 

floodway were used because these data are the most accessible flood information available to municipal 

officials, non-government organizations, and communities. In areas where data were missing or 

unavailable, soils identified as having a high to occasional frequency of inundation in a given year were 

included. These are areas in the coastal watersheds that are directly prone to flooding, primarily based 

on physical location. More details about the creation of this input can be found in Appendix D.5. 

 

Soil Erodibility 

Soil erosion as a result of flooding can drastically alter the landscape and impact both human and wildlife 

habitats. To assess the erodibility of soils throughout coastal watersheds, the USDA-NRCS SSURGO 

database K Factor (kffact) was used, which measures the susceptibility of soil particles to detachment by 

water. Soils high in clay have low K values because they resist detachment. Soils having high silt content 

are the most erodible of all soils, as they are easily detached and produce high rates of runoff.12  

 

Additionally, this input includes beaches and dunes—systems known to be migratory by nature. While 

these particular landforms are largely considered assets and can help buffer a community from flooding, 

the risk of erosivity is high.9 See Appendix D.4 for more details about this input. 

 

Impermeable Soils 

The rate at which water flows through soil or land influences the frequency and duration of time that 

lands are inundated. Slower rates of drainage can impede a community’s ability to recover from a flood 

event since surfaces can remain flooded for longer periods of time. Where soils are impacted by 

development or infrastructure, they can also become impervious. To account for water retention rates in 

                                                           
11 Sweet, W.V., R.E. Kopp, C.P. Weaver, J. Obeysekera, R.M. Horton, E.R. Thieler, and C. Zervas, Global and Regional Sea Level 

Rise Scenarios for the United States. NOAA Technical Report NOS CO-OPS 083. National Oceanic and Atmospheric 
Administration, National Ocean Service, Center for Operational Oceanographic Products and Services (January 2017): 75 pp.  
12 Renard, K.G. et al., “Universal Soil Loss Equation and Revised Universal Soil Loss Equation,” in Handbook of Erosion Modeling, 

eds. R.P.C. Morgan and M.A. Neering (Blackwell Publishing, Ltd., 2011). 
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soils, data from USDA-NRCS SSURGO Natural Drainage Classes (drclassdcd) were used to classify a soil’s 

ability to allow water to pool or drain. To identify the impervious land cover in urban areas, areas often 

lacking in comprehensive soil data, NLCD land cover classifications were developed and included 

throughout the Assessment regions.  

 

In order for a landscape to carry a “very high” ranking in this Assessment, it must be a somewhat-to-very-

poorly-drained soil type and contain an intensity of development. As a result of this multi-criteria ranking 

scheme, urban or semi-urban areas with both: (1) soils that retain water, and (2) impervious surfaces 

where water may pool or runoff, receive a higher rank value. See Appendix D.4 for details on this input 

and its ranking. 

 

Areas of Low Slope 

As a terrain’s slope decreases, more land areas become prone to pooling water that can lead to 

prolonged periods of inundation. This threat input was developed with consideration of the Brunn Rule, 

which states that every foot rise in water can result in a 100-foot loss of sandy beach.10 In this case, a 

one-percent slope or less is likely to be inundated with a one-foot rise in water, providing insight for low-

lying coastal areas that are more susceptible to inundation and changing coastal conditions. More 

information about this input is found in Appendix D.3. 

 
Geologic Stressors 
Geologic stressors are used in this Assessment to show potential additional threats to a landscape, but 
are not intended to be interpreted as threats resulting directly from a severe storm or flood event; the 
geologic conditions of the landscape can exacerbate the level of threat represented by the other inputs. 
For example, sinking lands—or land subsidence—can increase the impacts caused by storm surge or sea 
level rise. Historic landslide occurrences, too, can increase the threat posed by highly erodible soils. As 
the causes of these geologic stressors vary greatly among regions, the regional models used in this 
Assessment were individually constructed based on existing models to reflect the impact and severity of 
both regional landslide occurrence and current land subsidence. Details about the creation of this input 
are found in Appendix D.6.  

3.2.2 Community Asset Index 

When considering datasets for the Community Asset Index, two important rules were followed: (1) the 

asset must be linked to its potential ability to allow a community to respond to a flood event, and (2) the 

asset must have data available at a regional scale. 

 

Following these rules, the Community Asset Index was created using datasets that quantify the number 

of assets present—not their magnitude of vulnerability or susceptibility to flood threats. Datasets chosen 

include human asset inputs, such as population density and social vulnerability, as well as critical facilities 

and infrastructure that help communities respond to flood events, such as a hospital, police or fire 

station. See Appendix C.2 for a complete list of data sources and descriptions. The use of these data aims 

to facilitate more informed decision making, particularly on the coasts, where many major U.S. 
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metropolitan areas are located.11,13 As with the Threat Index, the Community Asset Index was ultimately 

reclassified into 10 classes using a percentile distribution. For more information on this classification 

process, see Appendix E.5. A snapshot of each input and the resultant Community Asset Index is shown in 

Figure 13. 

 
Figure 13. An example of all inputs (listed on right) used to generate the resulting Community Asset Index. A 
darker color for each input equates to a higher rank value. The darkest blue in the Community Asset Index is the 
highest value. 
 
Population Density 

More than 50 percent of Americans live in coastal counties. By 2100, the proportion of the U.S. 

population living in coastal counties is expected to increase by 50 percent or more.31 In many parts of the 

country, coastal tourism and other industries provide immense economic benefits. For this Assessment, 

density was calculated by census block for each region based on the 2017 American Community Survey. 

The distribution and method for the input is found in Appendix E.1. 

 

Critical Facilities 

The critical facilities used in this Assessment include schools, hospitals, nursing homes, and fire and police 

stations identified using the USGS National Structures Dataset. It is important to emphasize that these 

critical facilities provide important services that support the operation of other types of community 

infrastructure, such as residential, commercial, industrial and public properties. These facilities should 

also be prioritized in disaster planning, as they may offer refuge to vulnerable populations. See Appendix 

E.4 for more details on the creation of this input.  

 

                                                           
13 Cutter, S. L., W. Solecki, N. Bragado, J. Carmin, M. Fragkias, M. Ruth, and T. J. Wilbanks, “Ch. 11: Urban Systems, Infrastructure, 

and Vulnerability.” Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese 
(T.C.) Richmond, and G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 282–296.   
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Critical Infrastructure 

The types of critical infrastructure included in this Assessment were airport runways, dams, ports, 

refineries, hazardous chemical facilities, wastewater treatment facilities, power plants, and more. See 

Appendix E.3 for a complete list of datasets used and details on the creation of this input. Only 

infrastructure that helps communities immediately recover from devastating storm events were 

included. Infrastructure that is considered significant as economic assets was also included in this input. 

This was important, as 13 of the nation’s 47 largest airports have at least one runway with an elevation 

within 12 feet of current sea levels, and flood events are known to affect transportation systems across 

the country.14 Of particular interest is the Gulf Coast, which is home to many of the nation’s largest sea 

ports and also especially vulnerable to a combination of sea level rise, storm surge, erosion and land 

subsidence. 

 

Social Vulnerability 

Social vulnerability varies regionally in coastal areas, where there are large socio-economic disparities.15 

This input is meant to indicate areas in a community where an individual’s ability to respond to and cope 

with the effects of threats might be more or less difficult as compared to other areas in the same 

community. Disadvantaged households are typically found in areas of higher risk, making them more 

vulnerable to flooding, disease and other chronic stressors.14 Therefore, the input considers two 

demographic criteria, including percent minority and percent low income in the census block group.16 To 

account for regional differences and to remove any unnecessary bias in the modeling, a percentile 

distribution was used to identify the top percentile classes (85th, 90th and 95th). Only those census block 

groups with very high social vulnerability are ranked from 0–3.17, 18 For more details on the creation of 

this input, see Appendix E.2. 

3.2.3 Calculating the Community Exposure Index 

To create the Community Exposure Index, the Threat and Community Asset Indices were each given a 

value of 1 to 10 to indicate a low-to-high presence of assets or threats. Combination methods 

traditionally result in the summation of inputs to create a final land suitability index; however, this 

Assessment aims to understand exposure—the relationship between potential threats and the presence 

of community assets.18 Therefore, a multiplication function was used to understand this relationship. 

Areas with the highest prevalence of threats and the highest presence of community assets were 

calculated as having the highest levels of exposure. See Appendix E for a detailed description of the 

methodology used to calculate the Community Exposure Index. 

                                                           
14 Schwartz, H. G., M. Meyer, C. J. Burbank, M. Kuby, C. Oster, J. Posey, E. J. Russo, and A. Rypinski, “Ch. 5: Transportation.” 

Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. Melillo, Terese (T.C.) Richmond, and 
G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 134–135. 
15 Moser, S.C., M.A. Davidson, P. Kirshen, P. Mulvaney, J.F. Murley, J.E. Neumann, L. Petes, and D. Reed: “Ch. 25: Coastal Zone 

Development and Ecosystems.” Climate Change Impacts in the United States: The Third National Climate Assessment, J. M. 
Melillo, Terese (T.C.) Richmond, and G. W. Yohe, Eds. U.S. Global Change Research Program (2014): 579–618. 
16 EJSCREEN Technical Documentation, U.S. Environmental Protection Agency (2017): 115 pp. 
17 Sadd, J.L., M. Pastor, R. Morello-Frosch, J. Scoggins, and B. Jesdale, “Playing It Safe: Assessing Cumulative Impact and Social 

Vulnerability through an Environmental Justice Screening Method in the South Coast Air Basin, California.” International Journal 
of Environmental Research and Public Health 8(5) (2011): 1441–1459. 
18 Malczewski, J., “On the Use of Weighted Linear Combination Method in GIS: Common and Best Practice Approaches.” 

Transactions in GIS 4 (2000): 5–22. 
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3.3 Creating the Cape Fear Fish and Wildlife Index 

The Cape Fear Fish and Wildlife Index allows for a greater understanding of critical habitats and wildlife 

resources and aids in the prioritization of Resilience Hubs. It is comprised of the Regional Fish and 

Wildlife Index and the Local Fish and Wildlife Habitat Index. 

 

The foundation of the Regional Fish and Wildlife Index is the Terrestrial Index and the Aquatic Index 

created from watershed-level species data from NatureServe. Datasets from NOAA and BirdLife 

International were also included in the Indices in order to create a well-rounded picture of priority 

species and their landscapes, as well as to fill gaps in the NatureServe data. A complete list of data used 

for this Index can be found in Appendix C.3. 

 

In addition, the Local Fish and Wildlife Habitat Index was created to allow inclusion of local datasets that 

contain much more specific and high-resolution datasets for the study area (Figure 14). These include 

datasets from North Carolina Audubon, North Carolina Natural Heritage Program, and South Atlantic LCC 

focused on critical habitats species use in the Watershed.   

 
 

 

Figure 14. An example of the Regional and Local Indices used to create the Cape Fear Fish and Wildlife Index, with 
their various inputs listed. The darkest color in each indicates very high values. 
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3.3.1 Regional Fish and Wildlife Index 

Nationwide Watershed-Level Species Data 

The Regional Fish and Wildlife Index is the result of the combination of two indices: The Aquatic Index 

and the Terrestrial Index. Both indices use NatureServe’s watershed-level species data as a foundation.19 

These data are filtered for species of interest based on Taxonomy, Global Rank and an Element 

Occurrence Rank. These ranks are used to identify species with a conservation status ranging from 

vulnerable to critically imperiled, as well as to remove those species for which the record has a high 

likelihood of being historical or those that are considered to be extirpated. After filtering the data based 

on specifications to identify priority aquatic and terrestrial species, the data’s regional coverage were 

incredibly coarse at the recommended HUC-12 scale. In order to expand coverage for the regions, these 

data were scaled to be used at a coarser, HUC-10, scale. These data were used to calculate the Rarity 

Weighted Richness (RWR) for the entire continental U.S. and separately for both aquatic and terrestrial 

species. The total RWR was classified into three categories of low, medium and high, separately for each 

Index. 

 

Supplemental Species and Habitat Datasets 

Due to the lack of coverage of the species data from NatureServe, additional datasets were incorporated 

to create a complete picture of fish and wildlife assets. The BirdLife International dataset, IBAs, was used 

to supplement the terrestrial species data and data from NOAA, including EFH, Critical Habitat for ESA 

listed species, and HAPC, were used to fill gaps in the aquatic species data.7,8 These additional datasets 

identify habitat that are essential for the vitality of particular species of interest. Datasets from NOAA and 

BirdLife International were assigned a presence value in order to create a well-rounded picture of priority 

species and their landscapes. 

 

Terrestrial Index 

From the HUC-10 watershed-level species data, those species that are considered priority and terrestrial 

were included. Examples include birds, mammals, amphibians and reptiles. In addition to the RWR 

ranked data, global and continental Important Bird Areas were assigned presence values of 1 or 2. These 

two inputs were ultimately added together to create one composite Terrestrial Index. The final Terrestrial 

Index is calculated to have values ranging from 1 (low) to 5 (high). A complete list of species can be found 

in Appendix G.1 and data sources and descriptions are in Appendix C.3. 

 

Aquatic Index 

From the HUC-10 watershed-level species data, those species that are considered priority and aquatic 

(marine and freshwater) are included. Examples include fishes, turtles, crustaceans and mollusks. Also 

included in the RWR calculation for the Aquatic Index were Critical Habitat for ESA listed species and 

Essential Fish Habitat data provided by NOAA for species identified by NFWF and NOAA (a complete list 

of species included from these data is in Appendix C.3). Similar to the Terrestrial Index, NOAA’s Habitat 

Areas of Particular Concern were given a presence value of 2 and added together with the ranked RWR 

calculation input. These data were added together to create one index with values ranging from 1 (low) 

to 5 (high). 

                                                           
19 NatureServe Explorer, “Global Conservation Status Definitions.” NatureServe, http://explorer.natureserve.org/granks.htm. 

Accessed 4 December 2017.  

https://docs.google.com/document/d/1KNHPOu7ZsPGZ_0lr4aXVZJBkQsDIhghRv39W9kTkVqs/edit?pli=1#bookmark=id.fgwi1kiowm0p
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Calculating the Regional Fish and Wildlife Index 

In order to identify areas where a high number of priority species and habitats potentially exist for both 

aquatic and terrestrial species, the two Indices were summed, resulting in the Regional Fish and Wildlife 

Index. Appendix G.4 contains a detailed description for the creation of this Index, as well as additional 

examples of rank values.   

3.3.2 Local Fish and Wildlife Habitat Index 

Dial Cordy and Associates Inc. (DC&A) was contracted by NFWF to do an initial pilot study to identify local 

datasets that represent areas critical to fish, wildlife, and ecosystem health within the Cape Fear 

watershed specifically. Additional team members, made up of private, nonprofit, public, state, federal 

partnerships included the South Atlantic Landscape Conservation Cooperative (SALCC), University of 

North Carolina at Wilmington Benthic Ecology Lab (UNCW), and NatureServe in cooperation with the 

North Carolina Natural Heritage Program (NCNHP).  Through collaboration with the SALCC, NatureServe, 

and the UNCW, DC&A accessed relevant, local, state, and regional data to evaluate areas important to 

fish, wildlife, and habitat in the Cape Fear River Basin, North Carolina, and the Southeastern Atlantic 

Coast. Appendix G.5 and Appendix G.6 contains a detailed description of information used for the 

creation of this local index. 

 
Stakeholder Outreach 

In October 2015, DC&A facilitated three stakeholder meetings in the Lower, Middle, and Upper Cape Fear 

River Basin with key scientists and practitioners to understand priority projects in the watershed and to 

identify and collect data representing key fish, wildlife, and habitat in the watershed. Over 250 

stakeholders, representing over 150 organizations were invited to participate.  Representatives including 

federal and state agencies, local and state government, non‐ and for‐profits, utility authorities, 

recreational fishermen, and academic institutions were invited to participate in the process.  

 

Initial Pilot Study Approach 

DC&A accessed relevant, local, state, and regional data and conservation plans to evaluate areas 

important to fish, wildlife, and habitat in the Cape Fear River Basin including: 

 Cape Fear River Basin Action Plan for Migratory Fish 

 North Carolina Wildlife Action Plan 

 South Atlantic Conservation Blueprint 

 North Carolina Biodiversity and Wildlife Habitat Assessment 

 Atlantic Coast Bird Joint Venture Priority Areas 

 Southeast Aquatic Resources Partnership Priority Areas 

 Governor’s South Atlantic Alliance 

 NOAA Coastal Habitat Conservation (Essential Fish Habitat Mapper) 

 

In addition to the project team, DC&A met with key scientists and practitioners from The Nature 

Conservancy, Cape Fear Arch, Cape Fear River Partnership, North Carolina Division of Marine Fisheries, 

North Carolina Wildlife Resources Commission, and United States Fish and Wildlife Service to help further 

define and understand habitat management goals within the Cape Fear River Basin.   
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A subset of ArcGIS data, and habitat management plans that best reflect the project goals and priorities 

of the Cape Fear River Basin were selected.  For the Cape Fear analysis, four primary layers from the 

subset were queried to extract features representing G1, G2, G3, and Fed T and E species occurrences; as 

well as, areas with significant biodiversity where these elements occurred.  These selected records were 

exported, added to the map document and filtered further to focus on species identified by the NFWF as 

most important for this application.  The resulting layers were supplemented by special local data sets 

representing important terrestrial animal assemblages and aquatic species that were not captured by the 

four primary layers.  

 

The results of these processes were exported and added to the map document as Tiered groupings 

(Priority 1, Priority2, and Priority 3). All layers within each Tier were converted to polygonal geometry 

and aggregated into a single feature using the Union function. This resulted in three layers, each 

representing a priority level.  

 

Occurrences of G1, G2 and Federal T & E species that were filtered for vertebrates and freshwater 

invertebrates, exemplary or unique natural communities, and important animal assemblages were given 

top priority. In addition, natural areas supporting these species that received a significance rating of 

“Exceptional,” “Very High,” or “High” from the NCNHP were also designated as Priority 1. Finally, highly 

localized species and those with important ecosystem properties; such as, oysters and submerged 

aquatic vegetation were included as Priority 1.  A complete list of criteria used for Priority 1 areas is 

summarized in Table 1. 

 
Table 1. Summarized list of criteria used to designate areas as Priority 1. 

Criteria Data Source 

Natural areas supporting G1/G2 and/or Federal T and E species 
with a “Top Rating” of “Exceptional,” “Very High” or “High” for 
biodiversity significance 

North Carolina Natural Heritage Program 

Current, G1/G2 element occurrences filtered to include 
Vertebrates and Freshwater 

North Carolina Natural Heritage Program 

Current, Federal T and E element occurrences filtered to include 
Vertebrates and Freshwater Invertebrates only 

North Carolina Natural Heritage Program 

Atlantic sturgeon element occurrences  North Carolina Natural Heritage Program 
Important animal assemblages representing colonial wading birds, 
Gull‐tern‐skimmer colonies, and a marine outcrop 

North Carolina Natural Heritage Program 

Bird sanctuary islands  North Carolina Audubon Society 
Submerged aquatic vegetation  North Carolina Division of Marine Fisheries 
Primary fish nursery areas  North Carolina Division of Marine Fisheries 
Oyster sanctuary  North Carolina Division of Marine Fisheries 
Natural shellfish beds  North Carolina Division of Marine Fisheries 
Critical habitat areas  U.S. Fish and Wildlife Service 

 
Table 2 displays a complete list of criteria used to determine Priority 2 areas. Priority 2 was assigned to 

natural areas supporting rare and imperiled (G1/G2 and Fed T & E) species with a significance rating of 

“Moderate,” and those sustaining vulnerable (G3) species with a rating of “Exceptional,” “Very High,” or 

“High”. 
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Table 2. Detailed list of criteria used to designate Priority 2 areas. 

Criteria Data Source 

Natural areas supporting G1/G2 and/or Federal T and E species 
with a “Top Rating” of “Moderate” for biodiversity significance 

North Carolina Natural Heritage Program 

Natural areas supporting G3 species with a “Top Rating” of 
“Exceptional,” “Very High” or “High” for biodiversity significance 

North Carolina Natural Heritage Program 

G3 element occurrences filtered to include Vertebrates and 
Freshwater Invertebrates only 

North Carolina Natural Heritage Program 

 
Remaining natural areas that support G1/G2 and/or Fed T & E species with a significance rating of 
“General” and G3 species with a rating of “General” or “Moderate” were given a Priority 3 status. 
Candidate and petition species were also assigned Priority 3. Table 3 lists the criteria used in select 
Priority 3 sites. 
 
Table 3. Summary of criteria used to identify Priority 3 areas. 

Criteria Data Source 

Natural areas supporting G1/G2 and/or Federal T and E species 
with a “Top Rating” of “General” for biodiversity significance 

North Carolina Natural Heritage Program 

Natural areas supporting G3 species with a “Top Rating” of 
“Moderate” or “General” for biodiversity significance 

North Carolina Natural Heritage Program 

Candidate/Petition species  U.S. Fish and Wildlife Service 
Anadromous fish spawning areas model for River Herring  Cape Fear River Partnership 

 
These prioritized layers comprise one portion – the Dial Cordy & Associates Priority Area of the Local Fish 

and Wildlife Habitat Analysis. 
 

Additional Datasets 

In addition to the priority areas developed by DC&A in 2015, in a refresh of the analysis in 2019, the 

following datasets were also included to supplement the analysis: 

 South Atlantic LCC Conservation Blueprint Landscape Corridors 

 North Carolina Natural Heritage Program: Core Areas, Dedicated Natural Preserves, Managed 

Areas, and Biodiversity Wildlife Habitat Assessment. 

 

Calculating the Local Fish and Wildlife Habitat Index 

As seen in the figure below, each dataset was assigned a “base value", a rank value from 1-3 that was 

used to rank different attributes in each dataset based on significance to wildlife. For example, the North 

Carolina Natural Heritage Program’s dataset “Managed Areas” uses GAP scores. These are codes describe 

the degree to which land is managed for conservation. Land in Codes 1 and 2 have the highest degree of 

management for conservation, while status 3 lands support multiple uses, including resource extraction 

(forestry, mining, etc.). That dataset was assigned base values. GAP 1, 2, and 3, were ranked 3, 2, and 1 

(respectively). 

 

After that, each data layer was analyzed for "spatial characteristics values." Rank values were added to 

that based on a few questions (1 = yes, 0 = no).  This ranking was based on criteria developed in the hub 

identification methodology and provides additional value through land contiguity. The questions were: 
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 Does this dataset intersect another one of these datasets?  

 In this area > 100 acres? 

 Does this area intersect or is within 10 m of a Landscape Corridor?  

The base value and spatial characteristics scores were added together so that each feature had a "final" 

rank value.  All datasets were then merged to create one data layer. 

 

Calculating the Cape Fear Fish and Wildlife Index 

The Regional Fish and Wildlife Index and the Local Fish and Wildlife Habitat Index were brought together 

in a weighted overlay where Regional dataset was given a 60 percent weighting and the Local dataset 

was given a 40 percent weighting. 

3.4 Ranking the Resilience Hubs 

To capture the impact Resilience Hubs may potentially have on reducing the effects of coastal flooding on 

nearby community assets while still providing benefit to nearby wildlife, the Community Exposure and 

Fish and Wildlife Indices were combined to rank the Resilience Hubs (see Appendix H for details). Using a 

zonal statistics geoprocessing technique common to many GIS analyses, average values from the 

Community Exposure and Fish and Wildlife Index Indices are calculated for each Hub, including the 

surrounding areas within 1-km of each Hub. This 1-km extension outside the Hub is necessary as Hubs are 

natural, open landscapes containing few to no exposed community assets. Additionally, this 1-km buffer 

can be used to understand the potential impact a Hub may have on nearby communities or fish and 

wildlife habitats. A 1-km was determined to be a suitable distance given the scale of the overall 

Assessment by the Technical Committee and other experts.  

 

The average Community Exposure and Fish and Wildlife Index values were then multiplied to produce a 

rank value for each Hub. Being that both of the Community Exposure and Fish and Wildlife Indices are on 

a 10-class ranking, the highest possible Hub value is 100. Using a geometric interval distribution, the 

values were then classified into a 10-class ranking scale. This 1-10 ranking represents the final Hub rank. 

While this Assessment used a simple ranking process, the intention was to produce a very transparent 

and easily explainable interaction of the models used to generate ranked Hubs.  

 

In general, the following will be true: 

(1) Hubs that are not near significant densities of exposed assets will receive lower average 

Community Exposure Index values, whereas those near more exposed assets will receive higher 

Exposure values.  

(2) Hubs not near Fish and Wildlife Assets will receive lower average Fish and Wildlife Index values, 

whereas those near more fish and wildlife assets will receive higher Fish and Wildlife values. 

(3) Hubs that are highest in both Community Exposure and Fish and Wildlife values will receive a 

higher ranking and will be of higher priority. 

 

3.5 Overview of the Raster Analysis  

The following methodology describes the foundational process used in the development of this 

Assessment’s Indices. The calculation methods used to complete the Community Exposure and Fish and 
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Wildlife Indices have their foundations in land suitability modeling and were conducted following a 

geospatial vulnerability methodology9. To calculate cumulative values of certain environmental 

characteristics (e.g., landscape characteristics susceptible to flood-related threats) and relative social and 

community assets, a raster-based analysis was used to identify where these inputs overlap and how they 

sum based on input intensity or presence.  

 
Each data input for the Threat and Community Asset Indices and the Aquatic and Terrestrial Fish and 

Wildlife Indices were rasterized to a cell resolution of 30x30 meters, with each cell ranked in order of 

increasing risk, number of assets, or presence. The input rasters were combined, adding the ranked data 

in each cell to show the intensity of all flooding threats or community or wildlife assets on the landscape. 

A conceptual example of this raster calculation is shown in Figure 15. Figure 16 shows the four inputs to 

the Community Asset Index as an example. Darker colors are higher rank values; when following the 

figure from left to right, patterns resembling those seen in the Community Asset Index can be identified 

in the inputs (Figures 15 and 16). 

 
Figure 15. Example of raster analysis used to create the composite Threat and Community Asset Indices. 
 

 
Figure 16. Example of a raster analysis with various community asset inputs and the resulting Community Asset 
Index. 

 
The Appendices to this report contain detailed information regarding the ranking of each input and the 

combination of each Index.  
 

3.6 Resilience Projects 

Location data and descriptive information for 62 resilience project plans and ideas were gathered from 

stakeholders. A subset of these projects were selected for site visits and project fact sheets (see Appendix 

A). It is hoped that this list of projects can help match conservation and resilience need to appropriate 

funding sources and interested implementers.  
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RESULTS 

4.1 Cape Fear Watershed 

The natural landscape of the South Atlantic Coast region is characterized by wetlands, dense pine forests, 

and chains of barrier islands. These natural landscapes provide benefits to nearby communities, from 

regulating surging waters and tidal flows to breaking the energy from incoming wind and waves—often 

reducing the impacts of severe storms and flooding events. This is true for the Cape Fear watershed as 

well. The barrier island and back bay systems along the coast provide large swaths of contiguous habitat 

that if conserved and/or restored, show great promise for providing human communities resilience 

against coastal storms as well as providing excellent habitat for fish and wildlife.  

4.1.1 Resilience Hub Analysis 

Resilience Hub restoration and conservation opportunities abound in the coastal areas at the mouth of 

the Cape Fear estuary, and north toward Wilmington, NC and Camp Lejeune (in the northeast portion of 

the study area; Figure 17). To the east, the beaches and dunes along the coast provide protection against 

storm surge from hurricanes and other coastal storms. The back bay systems and the salt marshes they 

support provide untold capabilities to absorb and store water and in some cases provide wave 

attenuation capabilities. To the west of Wilmington, in the Cape Fear estuary, there are thousands of 

acres of estuarine marsh, providing potential protection from riverine flooding. 

 

In addition, there are large areas of habitat upstream of the Cape Fear estuary system that may provide 

for flood reduction risks from riverine flooding due to heavy rainfall events. Fort Bragg to the west of 

Fayetteville is an enormous swath of protected property that may hold floodplain restoration 

opportunities to reduce riverine flooding to the base and downstream towards Fayetteville. Further 

analysis shows it is in the highest quantile of all resilience hubs in the study area for its potential to 

provide human community resilience and excellent habitat for fish and wildlife, though extensive 

restoration actions would be required. (Figure 18).  
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Figure 17. Resilience Hubs in the Cape Fear study area. 

 

4.1.2 Community Exposure Index 

As compared to the North Atlantic Coast, the South Atlantic Coast region is generally more sparsely 

populated. However, in terms of threats, the South Atlantic Coast is generally low-lying and, especially 

right along the coast, so the potential for flood hazards is greater, resulting in moderate to high values all 

along the coast. A difference can be seen in the more inland areas of the region where the landscape 

begins to change. 

The Community Exposure Index (Figure 19) clearly highlights the high exposure of human community 

assets (Figure 20) to flooding threats (Figure 21). Wilmington and coastal, estuarine and river shorelines 

show the greatest levels of exposures. The areas to the north of Wilmington are worth noting. While 

further from the ocean or estuary shoreline, this area shows some of the highest exposure on the map. 

This exposure was demonstrated during Hurricane Florence when that area became completely 

inundated and impassible by road, cutting off Wilmington from the rest of the mainland. 
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The final rank value for the Hubs is the combined average of Community Exposure Index and the Fish and 

Wildlife Index, which helps prioritize projects that have the biggest benefit to both human and fish and 

wildlife communities. The Fish and Wildlife Index for the region will be discussed in the next section.  

Figure 19. Community Exposure Index in the Cape Fear Watershed. The distinct pattern of large urban areas 
around Wilmington, Fayetteville, and Greensboro can be seen in the darkest exposure values.  
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Figure 20. Community Asset Index for the Cape Fear Watershed. Darker blue indicated a 
higher instance of human community assets, population and/or social vulnerability. 

 
Figure 21. Distribution of Threat Index values in the Cape Fear Watershed. The Threat and 
Community Asset Indices are multiplied to produce the Community Exposure Index. The 
multiplication shows where assets overlap flood hazards. 
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4.1.3 Regional Fish and Wildlife Index 

The Cape Fear watershed, particularly the ocean coastal, estuaries, and river systems, are critically 

important to many species of fish and wildlife. These river systems support many species of diadramous 

fishes that rely on access to freshwater reaches for spawning. The Cape Fear area, and the Atlantic coast 

more broadly, has been experiencing loss of these wetlands and marshes for centuries due to landuse 

conversion, development, water quality, and other human related impacts. In addition, rising seas also 

threaten marshes, which serve as important fish habitat and bird nesting sites.20 This is of great concern 

as the region also comprises a major portion of the Atlantic Flyway, an important migratory route for 

many types of birds which are supported by these endangered wetland areas. 

 

In addition to the coast, the upland protected areas surrounding Fort Bragg serve as a refuge for many 

aquatic and terrestrial species. For instance, the dense stands of longleaf pine forest provide numerous 

opportunities for forest protection and restoration, which will benefit threatened species such as the red-

cockaded woodpecker. Figure 22 shows the Cape Fear Fish and Wildlife Index. The darker colors indicate 

areas where there is a higher presence of total fish and wildlife species. This Index helps prioritize habitat 

areas and understand the composition of species types across the Cape Fear Watershed to better 

address these concerns. Many of the watershed’s Hubs (in Section 4.1.1) are found near the coast of the 

region. These Hubs coincide with the location of high to very high values in the Fish and Wildlife Index, 

which contributes to the Hubs’ overall high rank value.  

 
Figure 22. Distribution of Fish and Wildlife values across the Cape Fear region. 

                                                           
20 “Flyways of the America: Atlantic Flyway.” National Audubon Society, https://www.audubon.org/atlantic-flyway. Accessed 22 

May 2018.  
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4.1.4 Resilience Projects Portfolio 

A portfolio of resilience projects was compiled through the stakeholder engagement. A total of 62 

projects were submitted for this watershed in the following categories: 

 Habitat Restoration (32) 

 Habitat Conservation (12) 

 Resilience Planning (5) 

 Grey Infrastructure (13) 

A complete list of projects as well as fact sheets with additional information on three projects can be 

found in Appendix A. 

 

4.2 Resilience Hub Example Areas 

Some of the highest-scoring areas of the resilience hubs are characterized below to illustrate how the 

assessment identified potentially valuable places for resilience projects. Note that these results were 

provided to illustrate how the model scores a location and are not field validated.  

4.2.2 Wilmington  

The City of Wilmington is surrounded by several of the highest scoring Resilience Hubs in the entire Cape 

Fear Watershed (Figure 23). With over 120,000 people, Wilmington is the most densely populated city 

along North Carolina’s coastline. There are few Resilience Hubs within the city boundary, largely due to 

the lack of sufficient open space in the dense urban center. However, there is considerable open space in 

the areas surrounding the city including the Cape Fear Estuary to the west and state protected barrier 

islands to the east.  
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Figure 23. Resilience Hub example area in and around the City of Wilmington (black boundary). There are 
numerous highly scoring Hubs in the greater Wilmington area, which highlights the many opportunities for 
conservation projects that will benefit both fish and wildlife and human communities.  
 
The Wilmington International Airport is located just north of the city and is surrounded by Resilience 

Hubs (Figure 23). The largest Hub, situated west of the airport, is a large, undeveloped marsh area along 

the North Cape Fear River. The marsh and riverine habitat result in a high fish and wildlife score (Figure 

24a), largely driven by aquatic species such as oysters and diadromous fishes. The Hubs to the south also 

score highly, in part due to very high community exposure scores driven by numerous densely populated 

and vulnerable communities that are exposed to numerous flooding threats (Figure 24b). Wetland 

restoration coupled with riparian restoration along the Smith Creek (a tributary of the Cape Fear River 

than runs just south of the airport), will provide important benefits for both the surrounding human 

communities and fish and wildlife alike. 

 

Wilmington 
International 
Airport 

Masonboro Island 
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Figure 24. Fish and Wildlife Index (a) and Community Exposure Index (b). Maps show scores for the area 
surrounding the City of Wilmington (black boundary).  

 
The Masonboro Island and the adjacent Hewletts Creek also scored very highly as Resilience Hubs in this 

assessment (Figure 23). The high Hub score for the area surrounding Hewletts Creek is largely driven by 

significant community exposure (Figure 24b). The creek is surrounded by residential neighborhoods that 

are particularly vulnerable to sea level rise, but are also threatened by impermeable and erodible soils 

within a low slope, flood prone area. In contrast, the Masonboro Island Hub is a protected reserve 

dominated by marsh and tidal flats that provide critical flood protection for Wilmington, but are also very 

vulnerable to sea level rise. The Masonboro Island Hub scores highly for its diverse fish and wildlife 

(Figure 24a). Its extensive beach and dune habitat supports many sensitive species including loggerhead 

and green sea turtles, American oystercatcher, black skimmers, Wilson’s plovers, and least terns. The 

nutrient rich waters of the Masonboro Sound also provide important nursery habitat for numerous fish 

species including mullet, summer flounder, pompano, menhaden, and bluefish. Together, the Hewletts 

Creek and Masonboro Island Hubs provide significant habitat protection and nature-based restoration 

opportunities. The implementation of oyster reef restoration and living shoreline projects, in addition to 

wetland and dune protection and restoration projects may not only benefit the diverse fish and wildlife 

found in this area, but could provide direct flood protection for the residents of Wilmington. 
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CONCLUSION 

This report and accompanying products are the result of a rapid stakeholder engagement and 

assessment process. Using a combination of expert-identified and stakeholder-nominated data, the 

assessment aims to: 1) understand the value and vulnerability of human community assets and fish and 

wildlife elements (habitats and species), 2) map areas with potential for improving resilience (Resilience 

Hubs) for these assets and elements, and 3) gather and characterize stakeholder-proposed resilience 

projects.  

The mapping of the Resilience Hubs is intended to inform potential new locations for resilience projects 

that can provide mutual benefits to community resilience and fish and wildlife. The large spatial extent of 

open space areas in the Cape Fear region generated many Resilience Hubs and potential opportunities 

for improving resilience in the watershed. The final scoring of the Resilience Hubs and their assessment 

units indicate several focal areas of particularly high potential for offering natural and nature-based 

resilience. 

The Cape Fear Watershed Coastal Resilience Assessment Pilot and associated datasets are intended to 

support the development of additional resilience project ideas, and can provide the basis for analyses to 

support project siting, planning, and implementation. The accompanying Coastal Resilience Evaluation 

and Siting Tool (CREST) was developed to allow users to view, download, and interact with the inputs and 

results of this assessment (available at resilientcoasts.org).  

5.1 Summary of Limitations 

This project conducted a rapid assessment using available data. As such, there are several limitations to 

be aware of when applying these results to decision-making or other applications. Despite these 

limitations, the project represents an important set of data and results that can inform many applications 

and be further refined, updated, and applied to local purposes. 

1. This assessment is not a plan and is not intended to assess or supplant any plans for the area 

(such as those summarized in Appendix A).  

2. The spatial data used in this assessment are those that could be readily obtained and that were 

suitable for the analyses. In general, secondary processing or modeling of the data was not 

conducted. In a GIS analysis, data availability, precision, resolution, age, interpretation, and 

integration into a model undoubtedly result in some areas being mistakenly identified for 

providing natural and nature-based resilience. As with all GIS analyses, the results should be 

ground-truthed prior to finalizing decisions at the site level. 

3. The selection of fish and wildlife elements was geared to the specific objectives of this 

assessment and, therefore, does not represent biodiversity generally or necessarily all fish and 

wildlife of conservation interest. Not all nominated elements could be represented at the 

preferred level of precision.  

  

https://resilientcoasts.org/#Home
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5.2 Putting this Assessment to Work 

The products represented by this report and the online viewer provide opportunities for application by a 

variety of users. Potential uses range from those interested in becoming more informed about 

vulnerability and resilience opportunities in the watershed to those that wish to conduct additional 

assessment and planning. The use of the CREST can allow further exploration of the results and inputs 

across the watershed or for particular areas of interest.  

Addressing the flooding threats assessed in this project is one of the most daunting activities for 

communities. Fortunately, concepts, examples, and guidance have been in development for several years 

and continue to improve as more communities confront these challenges. Some potential directions and 

implementation resources that may be useful include: 

● Utilizing a community engagement approach to discuss specific ways to act on the findings of this 

assessment. One source for information on how to do this can be found here, including guidance 

on running a community workshop: https://www.communityresiliencebuilding.com/. 

● Reviewing the U.S. Climate Resilience Toolkit (https://toolkit.climate.gov/) to explore other case 

studies, guidance, and tools to incorporate.  

● Implementing living shorelines instead of relying on expensive shoreline armoring. Guidance for 

Considering the Use of Living Shorelines found at https://www.habitatblueprint.noaa.gov/wp-

content/uploads/2018/01/NOAA-Guidance-for-Considering-the-Use-of-Living-

Shorelines_2015.pdf. 

● Weighing nature-based options for addressing shoreline erosion. For individual property owners 

a good starting point is: Weighing Your Options: How to Protect Your Property from Shoreline 

Erosion found at https://www.nccoast.org/wp-content/uploads/2014/12/Weighing-Your-

Options.pdf. 

● Exploring ideas from other regions to see if they can be applied to Cape Fear Watershed. Many 

guides and reports developed for other areas may also provide great examples and ideas to 

adapt for local application. For example this one from New Jersey found at 

https://www.nwf.org/CoastalSolutionsGuideNJ. 

Above all, readers are encouraged to embrace this assessment as a useful tool to build community 

resilience using natural and nature-based solutions. Ample recent experience and forecasts tell us that 

more frequent and more serious flooding threats will occur, and that seas are rising. The best time to 

plan for resilience is before the next event turns into catastrophe. Data, tools, guidance, and support 

exist to inform and plan actions that can build resilience in ways that can also benefit the watershed’s 

fish and wildlife resources. 

 

  

https://resilientcoasts.org/#Home
https://www.communityresiliencebuilding.com/
https://toolkit.climate.gov/
https://www.habitatblueprint.noaa.gov/wp-content/uploads/2018/01/NOAA-Guidance-for-Considering-the-Use-of-Living-Shorelines_2015.pdf
https://www.habitatblueprint.noaa.gov/wp-content/uploads/2018/01/NOAA-Guidance-for-Considering-the-Use-of-Living-Shorelines_2015.pdf
https://www.habitatblueprint.noaa.gov/wp-content/uploads/2018/01/NOAA-Guidance-for-Considering-the-Use-of-Living-Shorelines_2015.pdf
https://www.nccoast.org/wp-content/uploads/2014/12/Weighing-Your-Options.pdf
https://www.nccoast.org/wp-content/uploads/2014/12/Weighing-Your-Options.pdf
https://www.nwf.org/CoastalSolutionsGuideNJ
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APPENDIX 

A. Resilience Project Information 

A.1 Resilience Projects Information as Submitted by Stakeholders 

This appendix provides additional information about the resilience projects submitted by stakeholders. 

The project’s map identification number provided in Figure A.1 correspond to the projects names 

provided in Table A.1. More detailed information about each project are also included below. 

 
Figure A.1. Map showing the resilience projects compiled for the Cape Fear Watershed. 
See Table A1-1 for a full list of projects submitted. 
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Table A.1. All resilience projects submitted for Cape Fear Watershed. 

Map ID 
Number 

Project Name 

1 Enhancing Habitat & Reducing Wildfire Risk in Boiling Spring Lakes, NC 

2 Acquiring Habitat & Maintaining Flood Attenuation in Bladen County, NC 

3 Enhancing the Rocky River and Infrastructure Resiliency by Removing the Siler City Dam 

4 
Restoring a Riparian Corridor through use of Green Infrastructure on Methodist Campus in the Upper 
Cape Fear River  

5 & 6 Protecting Water Supply and Creating a Resilient Anadromous Fish Population in the Cape Fear River 

7 Enhancing the Deep River and Infrastructure Resiliency by Removing the Cedar Falls Dam  

9 Improving the Passage of Federally-managed Striped Bass  

10 Enhancement of the Ecological Resilience of Sister's Canyon 

11 Protecting, Creating, Enhancing and Restoring Estuarine Habitats in the Lower Cape Fear River, NC 

13 Restoration of Alligator Creek on Eagle Island 

14 Restoration of Bushy Lake State Natural Area 

17 Weymouth Woods Sandhills Natural Preserve 

18 Rehabilitation of Greenfield Lake, an Urban Resiliency Project 

19 Restoring Herring Spawning Habitat in a Freshwater Swamp 

21 Battery Island Shoreline Resiliency Project 

22 Restoring Tidal Marsh Habitat in the Lower Cape Fear River, North Carolina 

23 Restoring Natural Heritage Habitat to Protect Fresh Water and a Cultural Legacy 

24 Strengthening the Resiliency of Sturgeon Creek's wetlands; a Community Marsh Restoration Project 

25 Dune Preservation Planting Project 

26 Enhancing SE NC Coastal Resiliency through Planting of Native Dune Vegetation 

27 
Creating a Regional Framework for Coastal Resiliency in New Hanover County through Engineered 
Best Management Practices and Property Acquisition 

28 Enhancing the Resiliency and Flood Capacity of High Marsh Sites in the Lower Cape Fear River 

29 Restoration and Protection of the Deep River Riparian Corridor 

30 Oyster Shell recycling on Bald Head Island 

31 Upper Cape Fear Land Protection Initiative 

32 
Dune Resiliency: Tracking Today’s Vulnerability and Developing  Tools for Tomorrow on a Model 
Resilient Coastal Barrier Island Community 

33 Clear Run Branch Drainage Improvements 

34 Urban Water Quality Improvements to Little Alamance Creek 

35 
Incorporating Nature-based Resiliency Tools into the Cape Fear River Basin Action Plan for Improving 
Anadromous Fish Populations  

36 Dune Preservation Planting Project 

37 a-f 
Increasing Community and Ecological Resiliency by Establishing Six Oyster Reefs in the Lower Cape 
Fear River  

38 Bird Islands at Fort Fisher Rocks  

39 Island Creation Project for the Lower Cape Fear River 

40 a-b Dredge-material Islands Nesting Habitat Restoration and Resiliency Project 

41 Increase Resiliency to Indian Creek through Riparian Forest Preservation Project 

42 Reducing Flood Impacts and Improving Resiliency in Lena Springs, a Cape Fear Tidal Swamp Forest 

43 
Enhancing Resiliency of the Cape Fear River Basin through Long-term Protection of the Upper Black 
River Floodplain 

44 Preserving Community and Ecological Resiliency on the McEachern Property, Bladen County 

45 Protecting Cape Fear River Basin's Riparian Habitat in Haw River State Park 
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Table A.1 continued. 

Map ID 
Number 

Project Name 

46 Protecting Cape Fear River Basin's Riparian Habitat in Raven Rock State Park 

47 a-e Building resilient inlets and critical habitat in Brunswick, New Hanover, and Pender Counties 

48 a-b Lea-Hutaff Island / Corbett Tract Purchases for Resiliency Enhancement 

49 Enhancing the Rocky River and Infrastructure Resiliency by Removing the Hoosier Dam  

50 
Incorporating Green Infrastructure Resiliency through a Demonstration Project for Treatment of Swine 
Wastes from Large Industrial Animal Farms 

51 Ecological and Community Resiliency Improvement by Removal of Granite Mill and Indian Valley Dams 

52 Improving Ecological Resilience in the Cape Fear River Basin through Removal of Halls Lake Dam 

53 Enhancing Resiliency of the Cape Fear River Basin through Dam Removal  

54 Restoring Fish Runs on the Little River by Removing Two Barriers 

55 
Creating a Regional Framework for Coastal Resilience and Development of Shoreline and Coastal 
Management Resiliency Tools 

56 Lockwoods Folly Water Quality Restoration TMDL Development Project 

57 
Creating a Green Infrastructure Road Map to Protecting a Vital Upper Cape Fear River Riparian 
Corridor   

58 Brunswick Town/Fort Anderson Shoreline Stabilization Project 

59 Building the Coastal Resiliency Mapping Tool for Southeastern North Carolina   

60 Restoring Tidal Dam Infrastructure to Protect Fresh Water Resources and a Cultural Legacy 

61 Town of North Topsail Beach – Interim Dune Restoration 

62 Town of North Topsail Beach - Land Acquisition, Conservation and Channel Relocation 

63 Town of North Topsail Beach - Flood Control of an Intertidal Pond 

64 Town of North Topsail Beach - Shoreline Restoration 

65 Town of Holden Beach - Central Reach Beach Nourishment Project 

66 Magnificent Rescue: Preventing Extinction of Keystone Aquatic Species 

67 Cape Fear River Bottomlands Conservation Project 

A.2 Resilience Projects Summaries 

Project ID #1 

Name: Enhancing Habitat & Reducing Wildfire Risk in Boiling Spring Lakes, NC 

Lead Organization: The Nature Conservancy 

Project Type: Habitat Restoration 

Description: Climate change is predicted to increase lightning strikes across the United States. When conditions 
align, these lightning strikes may ignite high-intensity wildfires. Located in Brunswick County NC, the City of Boiling 
Spring Lakes has a population of 5,000 residents surrounded by a 7,000 acre nature preserve owned by the State of 
NC. The preserve, hosting incredible biological diversity, is fire dependent. Decades of fire suppression have 
increased fuel loads and reduced the quality of the habitat. Prescribed fire is needed to decrease the probability of 
a high-intensity wildfire that would impact the city as well as improve conditions for the native flora and fauna that 
have evolved with fire. 

Project ID #2 

Name: Acquiring Habitat & Maintaining Flood Attenuation in Bladen County, NC 

Lead Organization: The Nature Conservancy 

Project Type: Habitat Conservation 

Description: TNC is currently pursuing the acquisition of the 422-acre Squires Tract along the Black River in Bladen 
County, NC. The tract is situated within a stretch of river that TNC has worked to protect over the past three 
decades. The Black River Conservation Area is regarded as one of the most outstanding examples of a blackwater 
river system remaining in the southeastern United States.  The Squires tract has approximately 100 acres of old-
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growth cypress swamp with one tree dated to more than 1,026 years old.  The Black River macrosite also contains 
several other rare plants and animals, including globally rare fishes and mussels in the Black and South Rivers.  The 
major threats are declining water quality due to poor agricultural and livestock management upstream, clearcutting 
forests in the floodplain and residential development along the river.  Land protection is a key strategy in this 
conservation area. Maintaining the bottomlands of this tract will allow the floodplain to continue to provide the 
ecosystem services in improving water quality and reducing flood hazards to Bladen County and nearby Atkinson, 
NC. 

Project ID #3 

Name: Enhancing the Rocky River and Infrastructure Resiliency by Removing the Siler City Dam 

Lead Organization: Rocky River Task Force 

Project Type: Grey Infrastructure 

Description: Slate belt stream, flashy system, times of low flow = algal growths.  Dam reduces storm events 
influence in downstream growths.  Also has DO implications.  Endangered species in stream. 

Project ID #4 

Name: Restoring a Riparian Corridor through use of Green Infrastructure on Methodist Campus in the Upper Cape 
Fear River 

Lead Organization: Methodist University 

Project Type: Habitat Restoration; Green Infrastructure 

Description: Riparian restoration project in order to stabilize riparian bank, reduce erosion, plant native vegetation 
and install green infrastructure on Methodist Campus in order to reduce sedimentation into the Cape Fear River. 
This project will improve aquatic water quality as well as protect physical infrastructure at downstream water 
supply entry points during extreme flooding events. 

Project ID #5 & 6 

Name: Protecting Water Supply and Creating a Resilient Anadromous Fish Population in the Cape Fear River 

Lead Organization: Cape Fear River Watch 

Project Type: Grey Infrastructure 

Description: Secure the lock wall and failing dam by constructing a rock arch ramp for fish passage at L&D #2 and 
#3.  The rock arch weir will stabilize a failing dam. Fish passage would allow anadromous fish to reach their historic 
spawning grounds upstream of Fayetteville. 

Project ID #7 

Name: Enhancing the Deep River and Infrastructure Resiliency by Removing the Cedar Falls Dam 

Lead Organization: Piedmont Triad Regional Water Authority 

Project Type: Grey Infrastructure 

Description: Remove defunct low head hydro dam in order to restore natural stream flow in river segment and 
provide sustainable, long-term fish passage to anadromous fish. 

Project ID #9 

Name: Improving the Passage of Federally-managed Striped Bass 

Lead Organization: Cape Fear River Watch 

Project Type: Grey Infrastructure 

Description: A fish passage rock arch weir at Lock and Dam 1, constructed by the Corps of Engineers, is in need of 
modification to meet the full success criteria for passing federally-endangered sturgeon and federally-managed 
striped bass. New fish passage design criteria, developed by NOAA and USGS, will be used to determine the best 
modifications for successful passage. 
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Project ID #10 

Name: Enhancement of the Ecological Resilience of Sister's Canyon 

Lead Organization: NC Division 

Project Type: Habitat Restoration 

Description: This site is the most significant major source of sediment in the watershed and is considered the 
highest priority restoration site within the entire Great Coharie Creek LWP area. This site is just upstream of the 
Great Coharie Creek Significant Natural Heritage Area, which supports two populations of the Significantly Rare 
bluff oak (Quercus austrina) and extensive area of Cypress Gum Swamp natural community.  The receiving waters 
for Great Coharie Creek LWP area have been identified by the Natural Heritage Program as the Coharie / Six Runs 
Creek Aquatic Habitat which contains populations of two rare fishes, Federal and State Species of Concern broadtail 
madtom (Noturus species) and State Special Concern thinlip chub (Cyprinella species). There are also 3 rare 
freshwater mollusks: State Threatened eastern lampmussel (Lampsilis radiata), State Special Concern pod lance 
(Elliptio folliculata) and State Significantly Rare eastern creekshell (Villosa delumbis). The Sisters Canyon Site is 
significantly impacting the rare and unique fish and wildlife habitat and species within this important blackwater 
swamp system.  This is an old spoil pile that is a MAJOR source of sediment in the watershed ( identified as top 
priority within the LWP area). It appears that no responsible party can be identified for cleanup though landowners 
are interested. 

Project ID #11 

Name: Protecting, Creating, Enhancing and Restoring Estuarine Habitats in the Lower Cape Fear River, NC 

Lead Organization: NC Coastal Federation 

Project Type: Habitat Restoration 

Description: Restore, enhance and protect intertidal and subtidal oyster reef habitat, and salt marsh habitat in a 
five (5) -acre project area in the lower Cape Fear River adjacent to the park.  Increased ship and boat traffic from 
AIWW and shipping channel coupled with sea level rise have increased the rate of erosion of estuarine shorelines 
and their associated fringing salt marsh habitat. Oysters were once plentiful in the lower Cape Fear River. They 
formed extensive reefs and lined the marshy shoreline of this dynamic river. Major alterations to the Cape Fear 
River in the last century resulted in a severe decline in the oyster population. 

Project ID #13 

Name: Restoration of Alligator Creek on Eagle Island 

Lead Organization: Cape Fear River Watch 

Project Type: Habitat Restoration 

Description: Prior to the development of Eagles Island as a confined disposal facility (CDF) for dredged material, 
there were several tidal creeks that traversed the site. Many of these creeks are now covered by the CDF, but the 
portion of Alligator Creek that runs northwest to southeast is outside the dike alignment that surrounds the CDF. 
This creek has closed up over the decades since the access road to Eagles Island blocked tidal flow in the creek. This 
project would restore approximately 10,000 feet of creek and place a bridge or large box culverts at the access 
road. The proposed restoration action would restore about 25 acres of intertidal and subtidal habitat. This would 
include 6.8 acres of intertidal marsh (saltmarsh cordgrass, Spartina alterniflora) to be planted adjacent to the 
restored creek. 

Project ID #14 

Name: Restoration of Bushy Lake State Natural Area 

Lead Organization: NC Division of Parks and Recreation 

Project Type: Habitat Restoration 

Description: Valuable longleaf pine habitat on this property was extensively damaged by fire plows during wildfire 
suppression activities in 2011. This project entails extensive replanting of groundcover and longleaf pine on 200 
acres of disturbed ground. 
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Project ID #17 

Name: Weymouth Woods Sandhills Natural Preserve 

Lead Organization: NC Division of Parks and Recreation 

Project Type: Habitat Restoration 

Description: Weymouth Woods is prime longleaf pine habitat but 420 acres have been seriously degraded from 
hardwood encroachment during the years when fire suppression was prevalent. Restoration will include mechanical 
removal of hardwoods, planting groundcover where needed and contracting prescribed fire. 

Project ID #18 

Name: Rehabilitation of Greenfield Lake, an Urban Resiliency Project 

Lead Organization: University of North Carolina at Wilmington 

Project Type: Habitat Restoration 

Description: Greenfield Lake is an urban recreation facility that has increasingly been impacted by algal blooms so 
that it was placed on the North Carolina 303(d) list for impaired waters in early 2014.  We propose a lake 
rehabilitation project that will determine where (what tributaries) significant nutrient loading occurs, devise a 
selection of best management practices (BMPs) to alleviate the nutrient enrichment, and install such BMPs, and 
continually monitor progress.  The local public, including many disadvantaged minorities will be engaged and 
educated through outreach on problems, solutions, and related environmental issues throughout the effort.  This 
would be a collaboration between Cape Fear River Watch, the City of Wilmington, UNC Wilmington, and NCSU. 

Project ID #19 

Name: Restoring Herring Spawning Habitat in a Freshwater Swamp 

Lead Organization: Dial Cordy and Associates 

Project Type: Grey Infrastructure 

Description: The Cape Fear River Partnership Fish Passage/Dam Removal subgroup has identified Dodd’s Millpond 
Dam, located below LD2 on Carver’s Creek, as a high priority to bypass for American eel and blueback herring. The 
landowner at this time is unwilling to remove the dam, as the impoundment is a Natural Heritage Area; however 
fish passage utilizing an Alaskan steep pass and eel passage is an option. 

Project ID #21 

Name: Battery Island Shoreline Resiliency Project 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Restoration 

Description: Up to 90% of North Carolina’s White Ibis (14,000 pairs) nest on Battery Island opposite Southport on 
the Lower Cape Fear River. Hundreds of other wading birds also nest there, including the state species of special 
concern Snowy Egrets and Little Blue Herons. They use mature trees and shrubs on the south end of the island. No 
other island south of Sunny Point offers this habitat. About 8 pairs of American Oystercatchers also nest on the 
shoreline but are regularly washed out by ferry wakes. Erosion from ferry and container/tanker ship traffic 
threatens the long-term future of the island. Geotube was placed on the island over 10 years ago to decrease 
erosion, but it is falling apart and is no longer serving its purpose. To replace the geotube, we will install a rip-rap 
perimeter approximately 50’ from the shore along 800-850 m of Battery Island. Between the rip-rap perimeter and 
the shore we will plant Spartina alterniflora to create marsh to enhance marsh foraging opportunities for birds 
nesting on the island. Rip-rap will be purchased. Fill for the new marsh will come from regular dredging of mud and 
silt-heavy sediment from the approach to Sunny Point. We will also treat some less desirable tree species from the 
island (mulberry) through targeted application of herbicide and girdling, which will aid growth of naturally occurring 
seedlings from preferred yaupon and red cedar. This project will enhance the ecological resiliency of the Lower 
Cape Fear River and help to absorb and break down wave energy, protecting nearby waterfront communities. The 
project’s success would be determined by the cessation of erosion on Battery Island’s shoreline and the continued 
availability of tree habitat for nesting birds as well as improved shoreline habitat for oystercatchers. Mean high tide 
will be marked with a Trimble GPS unit and monitored yearly. 
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Project ID #22 

Name: Restoring Tidal Marsh Habitat in the Lower Cape Fear River, North Carolina 

Lead Organization: NC Coastal Federation 

Project Type: Habitat Restoration 

Description: Restore and enhance tidal marsh habitat in a 13.5-acre highly disturbed area adjacent to existing tidal 
and salt marsh within Carolina Beach State Park. The 13.5-acre project area is highly disturbed, and it is dominated 
by early successional invasive species composed primarily of Phragmites in the park. Indications are that the site 
formerly contained tidal marsh and fringing freshwater marsh. 

Project ID #23 

Name: Restoring Natural Heritage Habitat to Protect Fresh Water and a Cultural Legacy 

Lead Organization: Coastal Plain Conservation Group 

Project Type: Habitat Restoration 

Description: The last known wild localities for P. magnifica, are ponded portions of tributary streams that connect 
with the lower Cape Fear River. The ponds were constructed in the 18th and 19th centuries as mill ponds to serve 
the rice industry. Over the years these ponds have become naturalized aquatic habitats supporting a great diversity 
of plants and wildlife, including several species found only in the Cape Fear River region. Consequences of sea level 
rise, compounded by river dredging, now threaten mill pond levee and spillway infrastructures. CPCG proposes to 
prevent untimely loss of these aquatic sanctuaries by modifying downstream arteries to prevent or slow tidal inflow 
that will carry salty water into otherwise freshwater habitats, including ponds supporting centuries-old bald cypress 
and other trees. 

Project ID #24 

Name: Strengthening the Resiliency of Sturgeon Creek's wetlands; a Community Marsh Restoration Project 

Lead Organization: Town of Leland 

Project Type: Habitat Restoration; Habitat Conservation 

Description: The Town of Leland has a plan to restore, enhance, preserve and reinvigorate 36+ acres of marsh, 
wetland, and upland along Sturgeon Creek and interpret the efforts with a unique regional park that will serve as a 
flagship project for conservation efforts in southeastern NC.  The project will provide quantifiable increase in marsh, 
wetland and upland native habitat.  Beyond acreages, community education efforts may be instrumental in 
documenting changes in benthic macroinvertebrate populations and other visual evidence of healthy ecosystems. 

Project ID #25 

Name: Dune Preservation Planting Project 

Lead Organization: Town 

Project Type: Habitat Restoration 

Description: Restoration and stabilization of a recently developed dune system by planting sea oats and sea grass at 
the base of the dunes to catch and retain the recently applied beach nourishment sand. The renourishment project 
was a $10,000,000 endeavor and the Town wants to preserve as much of the sand as possible. 

Project ID #26 

Name: Enhancing SE NC Coastal Resiliency through Planting of Native Dune Vegetation 

Lead Organization: Coastal Transplants 

Project Type: Habitat Restoration 

Description: Due to the high erosion rates, North Carolina beaches experience extreme vegetation loss. Along with 
this loss of vegetation is a loss of wildlife habitat. By replanting vegetation in areas of sand re-nourishment or in 
post storm recovery areas the vegetation can trap wind blown sand for dune recovery as well as provide habitat for 
wildlife and act as pioneer plants for vegetation re-establishment. Performance can be measured in species 
recovery as compared to non-planted areas. Dune growth can be measured by height width and storm or event 
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resiliency. Species monitoring of wildlife and vegetation can be accessed based on a multitude of variables and can 
give statistical information regarding recovery timelines, population diversity and eco-system compatibility. 

Project ID #27 

Name: Creating a Regional Framework for Coastal Resiliency in New Hanover County through Engineered Best 
Management Practices and Property Acquisition 

Lead Organization: New Hanover 

Project Type: Habitat Restoration; Ecological Resilience Planning 

Description: Utilize county-purchased property for water quality BMP techniques while reducing nuisance flooding.  
Model is in place and has been demonstrated as successful through restoration and monitoring of Wade Park. This 
project will provide improvement of surface water quality, reduce pollution via stormwater runoff and current 
impairments. 

Project ID #28 

Name: Enhancing the Resiliency and Flood Capacity of High Marsh Sites in the Lower Cape Fear River 

Lead Organization: Coastal Plain Conservation Group 

Project Type: Habitat Restoration 

Description: Restore and enhance existing high marsh, Spartina alterniflora dominated areas with low tidal (≤ 2cm) 
inundation events, for the benefit of sea-level rise adaptation and enhancement for Eastern Black Rail.  Perform 
pre- and post-occupancy surveys for a suite of species that benefit from this habitat type.  Improvement of this 
habitat will supplementally benefit communities upland from restoration area. 

Project ID #29 

Name: Restoration and Protection of the Deep River Riparian Corridor 

Lead Organization: NC Wildlife Resources Commission 

Project Type: Habitat Restoration 

Description: The Deep River is a primary tributary of the Cape Fear River and includes a large portion of the Critical 
Habitat for the federally Threatened Cape Fear Shiner (Notropis mekistocholas).   Sedimentation due to bank 
erosion and stormwater inputs is a problem for both aquatic life and human users, smothering filter feeds such as 
freshwater mussels, hampering foraging ability of fishes, and increasing costs of water treatment.  This corridor is 
rife with opportunities for immediate improvement through restricting livestock access to riverbanks using cost-
share programs, replantings with native vegetation, improving agricultural field drains, and stabilizing ATV/vehicle 
tracks, to name a few.  In addition to reducing the sediment load, riparian restoration and protection would 
increase groundwater recharge (naturally low in the Slate Belt of NC’s piedmont), enhance filtration of nutrients, 
bacteria, and other pollutants before they reach the river, and help to buffer flood effects by restoring the services 
of a functional floodplain community.  All of these strengthen both the human and wildlife communities’ ability to 
thrive in changing climactic conditions by maintaining a diversity of habitats, refugia, and ecosystem services. 

Project ID #30 

Name: Oyster Shell recycling on Bald Head Island 

Lead Organization: Bald Head Island Conservancy 

Project Type: Habitat Restoration 

Description: With the statewide loss of funding for oyster shell recycling the Bald Head Island Conservancy has 
taken responsibility for recycling oysters on Bald Head Island. It does not make sense to remove shells from Bald 
Head when we have a 10,000-acre salt marsh adjacent to the island.  The BHI Conservancy would like to recharge 
our salt mash ecosystem with shells generated by island residents and businesses. The 10,000 acres of salt marsh 
surrounding Bald Head Island not only protect island residents from flood damage; they also provide flood 
mitigation to neighbors including Southport, Sunny Point and Duke Progress energy nuclear power plant. Outcomes: 
Residents and businesses continue to deposit shells in island recycle areas 1)Shells are removed 3 times a year and 
after appropriate time, deposited in Bald Head Creek and Cape Creek 2)Water Quality measurements in Bald Head 
Creek show improvement with increase oyster recruitment. 
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Project ID #31 

Name: Upper Cape Fear Land Protection Initiative 

Lead Organization: Triangle Land Conservancy 

Project Type: Habitat Conservation; Ecological Resilience Planning 

Description: Land protection efforts in sensitive areas that affect water quality and quantity.  Main impact is on 
drinking water quality, associated benefits include improved wildlife habitat and flood protection. Use Cape Fear 
GIS analysis to ID priorities. Outcomes will include: Acres conserved, stream miles protected, riparian buffers 
restored (acres), floodplain acres protected, etc. 

Project ID #32 

Name: Dune Resiliency: Tracking Today’s Vulnerability and Developing  Tools for Tomorrow on a Model Resilient 
Coastal Barrier Island Community 

Lead Organization: Bald Head Island Conservancy 

Project Type: Habitat Restoration; Ecological Resilience Planning 

Description: The BHI Conservancy has been monitoring the vegetated dunes of Bald Head Island since 2009 in 
partnership with the Village of BHI.  The value of this project is greatest when storm impacts can be observed, but 
with no recent major storms, the Village has eliminated funding. Beyond measuring impacts of storms, we need to 
improve our measurement of dune vulnerability and provide tools to this model community that will enable it to be 
resilient to a storm tomorrow and in the decades that follow.  Measures: 1) identify academic partner. 2) Improve 
technical tools, monitoring approaches, which result in useful information to homeowners and communities 
engineered beach protocols. 3) Improved reporting tools so that individuals and communities are aware of risks and 
can implement best practices 4) Monitoring and best practices are adopted by other coastal communities.  
5)Develop and test innovative next steps to continue to maximize the storm mitigation provided by healthy, well-
vegetated dune systems.  Tools developed will be applicable along all coastal systems with dunes. 

Project ID #33 

Name: Clear Run Branch Drainage Improvements 

Lead Organization: NC Division 

Project Type: Habitat Restoration 

Description: Stream is significantly eroding and impacting downstream primary nursery areas; supports restoration 
of the watershed per Bradley and Hewlett's Watershed Restoration Plan. 

Project ID #34 

Name: Urban Water Quality Improvements to Little Alamance Creek 

Lead Organization: City of 

Project Type: Habitat Restoration 

Description: This is a project located within a highly urban watershed, with an innovative BMP design sited directly 
adjacent to a restoration site (upstream of). Would provide water quality benefits as well as research benefits. 
Monitoring could be enhanced to aid in evaluating these approaches for mitigation credit. 

Project ID #35 

Name: Incorporating Nature-based Resiliency Tools into the Cape Fear River Basin Action Plan for Improving 
Anadromous Fish Populations 

Lead Organization: Cape 

Project Type: Habitat Restoration; Ecological Resilience Planning 

Description: Cape Fear River Watch, specifically the Cape Fear River Partnership Coordinator, will update the Cape 
Fear River Partnership Action Plan by incorporating current nature-based resiliency tools to protect communities 
and enhance anadromous fish populations. There is a high priority for the Partnership to identify on-the-ground 
restoration project to meet the goals/action items of the Partnership's Action Plan. The Coordinator will work 
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directly with stakeholders to identify restoration actions that will improve resiliency in the basin and meet the goals 
of the Action Plan. 

Project ID #36 

Name: Dune Preservation Planting Project 

Lead Organization: Town of Holden Beach 

Project Type: Habitat Restoration 

Description: The Town of Holden Beach will plant native dune vegetation at the base of the dunes as a proactive 
measurement to stabilize approximately 5 miles of the central reach of Holden Beach.  A nourishment project is 
planned and permitted and will be an approximate $15-$18 million dollar endeavor.  Native vegetation planting is a 
major part of the Town's current efforts to keep oceanfront beach in the best possible conditions and to protect 
against storm events. This will provide additional storm protection in a vital central part of the Town's oceanfront 
beach as well as provide additional nesting habitat for sea turtles.  The Town of Holden Beach has a strong working 
relationship with the Sea Turtle Protection team. 

Project ID #37 a-f 

Name: Increasing Community and Ecological Resiliency by Establishing Six Oyster Reefs in the Lower Cape Fear River 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Restoration 

Description: This proposed establishment of oyster reefs would provide a footprint of approximately 978,000 m2 of 
new oyster reef habitat in the Lower Cape Fear River that would enhance the benthic community and coastal marsh 
while improving resiliency and providing multiple ecosystem services that would benefit diverse taxa. Oyster reef 
habitat would be created at strategic locations in the lower Cape Fear River by placing bagged shell or other suitable 
material in intertidal and sub-tidal areas to provide ideal substrate for the natural recruitment of spat. The 
placement of the oyster reefs in the lower Cape Fear River would provide new habitat for larval oysters, habitat and 
food for juvenile fishes, substrate for a variety of benthic invertebrates, and improve local water quality in the 
Lower Cape Fear River. The oyster reefs would also provide food for shorebirds, especially American Oystercatchers 
that use the river year-round. In addition to the many benefits to a wide diversity of wildlife, strategically-placed 
oyster reef construction serves to reduce shoreline erosion and increase resiliency of the large marsh complexes to 
storms and sea level rise. It also enhances economic resiliency by protecting resources that support local fisheries. 
Monitoring of the oyster reefs for spat and water quality will be conducted for two years after the installation of the 
reefs. The addition of new oyster reefs on these islands would benefit oysters and other invertebrates, fishes, the 
local sport and commercial fisheries, American Oystercatchers, other birds, and water quality. The positive impacts 
provided by the establishment of oyster reefs are long-lasting. 

Project ID #38 

Name: Bird Islands at Fort Fisher Rocks 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Restoration; Ecological Resilience Planning 

Description: This project would only proceed if it were determined by the panel examining the Fort Fisher Rocks 
that the rocks should be removed and a new inlet should be allowed to form. The project proposes using the rocks 
that would be removed from the current dike to form the basis for 2-6 new islands to provide bird-nesting habitat 
for diverse species including American Oystercatchers, Gull-billed Terns, Royal Terns, Sandwich Terns, Common 
Terns, Black Skimmers, and herons and egrets. The islands would be 1-2 acres in size. Shell hash and gravel would 
be used as nesting substrate to decrease the need for dredge material deposits, and the islands would be 
positioned just west of the current location of the rocks, allowing them to serve to break wave and tidal energy as 
water entering the new inlet passes through the basin in to the Cape Fear River. Living shoreline BMPs could be 
applied on their shorelines. A portion of the rocks would also be laid out in a linear fashion to preserve roosting 
habitat for migrating and wintering shorebirds, including the largest roost of non-breeding oystercatchers in the 
state. The islands would serve to lessen impacts from storms or other flood events. They will also increase economic 
resiliency, as the oyster substrate and juvenile fish habitat they provide will benefit the local commercial and 
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recreational fisheries. The project’s success would be measured by monitoring productivity on the islands for the 
above listed bird species. 

Project ID #39 

Name: Island Creation Project for the Lower Cape Fear River 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Restoration 

Description: About 30% of the colonial waterbirds that nest in North Carolina are found on islands in the Lower 
Cape Fear River. Erosion and sea level rise threaten these islands, especially as the shipping channel is enlarged and 
deepened. A new island would help provide resiliency to these impacts and ensure a sufficient quantity and variety 
of habitats are available to nesting waterbirds. The island would also provide a disposal site for future dredge 
projects, facilitating maintenance of navigation channels, and improving resiliency for the region’s towns. The 
placement of the island would be determined in cooperation with the USACE to ensure it is located where 
additional sand deposits can readily be made and where it might provide additional benefits to lessen wave energy 
during storm events. Oyster shell placement could be incorporated to create oyster reef habitat for birds, fishes, 
and water quality as well as enhance local fisheries. Spartina alterniflora would be planted to create marsh habitat 
on the island. The dome of the island would be left bare of vegetation, since open or sparsely vegetated sand is the 
most limited nesting habitat on the Cape Fear River. The project will create habitat, protect communities, and 
contribute to a long term resiliency strategy for the Cape Fear River basin. The project’s performance would be 
measured by the number and productivity of nesting birds using the new island. The project’s benefits would be 
long-lasting as manmade islands continue to be used by nesting birds indefinitely. 

Project ID #40 a-b 

Name: Dredge-material Islands Nesting Habitat Restoration and Resiliency Project 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Restoration 

Description: Approximately 20% of North Carolina’s Royal and Sandwich Terns nest on two dredge-material islands 
in the Lower Cape Fear River. These species require open or sparsely vegetated sand to nest, and rely almost 
exclusively on dredge islands for nesting habitat in North Carolina. Such habitat is best maintained by depositing 
new material every 3-5 years, but the islands have not received sand in over 10 years. Presently, the islands are 
completely vegetated with a mix of shrubs and grasses. This project would dredge 250,000 cubic yards of sand from 
shoals adjacent to the islands, covering the vegetation and its seed bank in order to restore tern nesting habitat as 
well as habitat for 30-35 pairs of American Oystercatchers, a state species of special concern. Brown Pelicans also 
use the islands. Dredge islands are also subject to erosion which is exacerbated by storms and, in the future, sea 
level rise. Maintaining these islands with periodic sand placement provides resiliency from ongoing erosion and 
provides coastal birds with suitable nesting habitat. Since they support large proportions of the state’s population 
of nesting coastal birds, they maintain the aesthetics of the coast for residents and visitors alike, enhancing the 
economic resiliency of the region. 

Project ID #41 

Name: Increase Resiliency to Indian Creek through Riparian Forest Preservation Project 

Lead Organization: Land Management Group, Inc. 

Project Type: Habitat Conservation 

Description: Acquire conservation easement on 103 acres of riparian tidal freshwater swamp forest adjacent to 
1.75 miles of Indian Creek.  A new interstate highway beside this tract will cause it to become a very desirable home 
sites. The adjacent uplands within the 306-acre tract have been targeted for a 388 lot subdivision.  Preservation will 
protect a significant natural heritage site. 
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Project ID #42 

Name: Reducing Flood Impacts and Improving Resiliency in Lena Springs, a Cape Fear Tidal Swamp Forest 

Lead Organization: Land Management Group 

Project Type: Habitat Conservation 

Description: Preserve 34 acres of tidal swamp forest adjacent to Sturgeon and Mill Creek within Navassa to prevent 
logging and development activities that would greatly degrade an ecologically significant resource. This site borders 
a 64.1 acre property slated for residential development and would eliminate private piers and heavy logging 
impacts.  Conservation easements would be conveyed to a non-profit to maintain its important natural benefits in 
perpetuity. 

Project ID #43 

Name: Enhancing Resiliency of the Cape Fear River Basin through Long-term Protection of the Upper Black River 
Floodplain 

Lead Organization: The Nature Conservancy 

Project Type: Habitat Conservation 

Description: Conservation acquisition of remaining mature floodplain forest along the Black River.  This area has 
some of the most extensive mature blackwater bottomland hardwoods, and more than other rivers in the area of 
high CAFO density. Outcomes include: Mature forest acreage protected from logging.  Preventing logging ensures 
higher level of function of the floodplain for dumping flood flow and absorbing nutrients, compared to logged area. 

Project ID #44 

Name: Preserving Community and Ecological Resiliency on the McEachern Property, Bladen County 

Lead Organization: NC Coastal Land Trust 

Project Type: Habitat Conservation 

Description: This property includes over 1,000 acres of relatively pristine riverine habitat along 3.5 miles of the Cape 
Fear River and almost a mile along Indian Creek, a tributary, of an extensive freshwater marsh and bottomland 
hardwood forest, for the enhancement of riparian corridor habitat. 

Project ID #45 

Name: Protecting Cape Fear River Basin's Riparian Habitat in Haw River State Park 

Lead Organization: NC Division of Parks and Recreation 

Project Type: Habitat Conservation 

Description: The NC Division of Parks and Recreation would like acquire additional green space to support public 
access to riverine riparian habitat for recreation and conservation.  This acquisition project will support access for 
camping along 50 acres of riparian habitat in the Cape Fear River basin, specifically the Deep River. 

Project ID #46 

Name: Protecting Cape Fear River Basin's Riparian Habitat in Raven Rock State Park 

Lead Organization: NC Division of Parks and Recreation 

Project Type: Habitat Conservation 

Description: The NC Division of Parks and Recreation would like acquire additional green space to support public 
access to riverine riparian habitat for recreation and conservation.  This acquisition project will support access for 
camping along 116 acres of riparian habitat in the Cape Fear River basin. 

Project ID #47 a-e 

Name: Building resilient inlets and critical habitat in Brunswick, New Hanover, and Pender Counties 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Conservation 

Description: This project would purchase undeveloped lots from willing sellers that are either located within a 
designated Inlet Hazard Area or within 2,500 m of an IHA. Targeted areas would be Lockwoods Folly Inlet, Shallotte 
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Inlet, and Tubbs Inlet in Brunswick County, Rich Inlet in New Hanover County, and New River Inlet in Pender County. 
With additional funding, developed lots could be purchased and restored to a natural condition by relocating or 
demolishing the structures. Natural inlets and shorelines are more resilient to storms because they do not have to 
stay in one place in order to protect human infrastructure. They are also better able to protect human development 
to their west because they allow existing inlets to shift or expand and new inlets to form, providing water from 
storm surge a way to more expeditiously exit the Atlantic Intracoastal Waterway.  The project’s success would be 
measured by the amount of land protected from development and by the use of natural inlet habitats by nesting 
and migrating shorebirds. Success would also be measured by improvements in protection from storm effects for 
communities west of the inlets and by a decrease in the amount of developed property at risk from storm events. 

Project ID #48 a-b 

Name: Lea-Hutaff Island / Corbett Tract Purchases for Resiliency Enhancement 

Lead Organization: Audubon North Carolina 

Project Type: Habitat Conservation 

Description: This project would purchase remaining lots from willing sellers on Lea-Hutaff Island, a barrier island 
located in Pender County. Additional undeveloped property adjacent to the Atlantic Intracoastal Waterway directly 
west of Lea-Hutaff Island would also be purchased. The purchase of lots on Lea-Hutaff Island would protect one of 
the only natural unbridged, undeveloped barrier islands in the Cape Fear River Basin, maintaining the natural 
coastal geology in that area and providing protection to communities to the west during hurricanes and other 
storms, thereby improving coastal resiliency. The purchase of the Corbett tract would protect salt marsh and 
adjacent hardwood-dominated uplands on the west side of the Atlantic Intracoastal Waterway, helping to decrease 
impacts of hurricanes and other storms and maintaining and improving water quality. Opportunities may exist for 
improving public access to waterways in Pender County if a kayak launch were installed. 

Project ID #49 

Name: Enhancing the Rocky River and Infrastructure Resiliency by Removing the Hoosier Dam 

Lead Organization: Unique Places 

Project Type: Grey Infrastructure 

Description: Dam removal will reconnect two disjunct populations of the federally endangered Cape Fear Shiner 
and will help restore three Natural Heritage Areas located along this stretch of the river. 

Project ID #50 

Name: Incorporating Green Infrastructure Resiliency through a Demonstration Project for Treatment of Swine 
Wastes from Large Industrial Animal Farms 

Lead Organization: Cape Fear River Watch 

Project Type: Grey Infrastructure 

Description: A demonstration project on scientifically evident best treatment technology for swine wastes that 
would preclude the overflow of swine waste ponds during storm and flooding events.  During flooding events such 
as tropical storms, waste ponds overflow and pollute nearby streams. 

Project ID #51 

Name: Ecological and Community Resiliency Improvement by Removal of Granite Mill and Indian Valley Dams 

Lead Organization: American Rivers 

Project Type: Grey Infrastructure 

Description: This dam removal will provide increased habitat connectivity for aquatic organisms and may improve 
the habitat availability for the listed Cape Fear Shiner. 
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Project ID #52 

Name: Improving Ecological Resilience in the Cape Fear River Basin through Removal of Halls Lake Dam 

Lead Organization: American Rivers 

Project Type: Grey Infrastructure 

Description: Halls Lake Dam ranks in the top 5% for ecological benefit for diadromous fish based on priority by 
Southeast Aquatic Connectivity Assessment Project  HUC .03030006080040. Removal of this barrier is a high 
priority. Landowner (Mac Maxwell) signed the MOU for the dam removal with American Rivers.  Removal of the 
dam open 12 miles upstream. Michael Fisk, NC Wildlife Resources Commission, will investigate if he can sample the 
area in the springtime of 2016 for presence of anadromous species. 

Project ID #53 

Name: Enhancing Resiliency of the Cape Fear River Basin through Dam Removal 

Lead Organization: Southeast Aquatic Resources Partnership 

Project Type: Grey Infrastructure; Ecological Resilience Planning 

Description: Since 2014, a sub-group of the Cape Fear River Partnership Fish Passage Committee has been actively 
working to identify high priority barriers in the basin to remove to benefit anadromous fishes. This group has 
developed a methodology to identify and perform reconnaissance on potential fish passage projects using the 
North Carolina Barrier Prioritization tool. Funding is needed to groundtruth known barriers and quantitatively 
assess high priority barriers. Conceptual designs/permits will be developed for up to ten barriers of high priority for 
passage of anadromous fish and that serve as flooding hazards for local communities. 

Project ID #54 

Name: Restoring Fish Runs on the Little River by Removing Two Barriers 

Lead Organization: Dial Cordy and Associates 

Project Type: Grey Infrastructure 

Description: Two unnamed dams on the Little River, located at approximately 35.174593, -79.103951 (Fort Bragg 
Unnamed Dam A) and 35.191497, -79.172524 (Fort Bragg Unnamed Dam B), have been identified as priority by the 
Barrier Prioritization Tool through the Southeast Aquatic Resources Partnership and American Rivers.  If both of 
these dams were to be removed, it would open up 134 miles of aquatic habitat for the benefit of anadromous 
species. 

Project ID #55 

Name: Creating a Regional Framework for Coastal Resilience and Development of Shoreline and Coastal 
Management Resiliency Tools 

Lead Organization: Lead Organization has not been identified yet 

Project Type: Community Resilience Planning 

Description: 1)Geotechnically assess potential offshore borrow source locations/materials within NC jurisdictional 
waters.  The results will facilitate future known sources of native compatible sand for coastal storm damage 
reduction efforts.  These second tier sources will provide the coastal resiliency needed to protect public and private 
infrastructure, small businesses and coastal tourism including ecotourism associated with habitat managed species 
of turtles and birds.  2)Assess the economic effects of moving coastal NC to off-island regional water and sewer 
systems.  The effect on groundwater quality, freshwater recharge, and the potential slowing of salt water intrusion 
would improve those subsurface aquifers that support non-coastal systems.  Such a transition would ensure the 
resilience of coastal groundwater quality and quantity for the immediate flora and fauna, and in many cases, 
effecting recharge and discharge within riverine prisms.  3)Assess implementation of strategically placed and 
managed coastal reservoirs.  These surface water infrastructure features would ease coastal groundwater 
pressures, provide habitat, deter inland flooding by increasing a flood storage capability and ensuring potable water 
capacities.  The economic benefits would range from smart industrial growth, potentially reduced water bills and 
oversight improvement of water supply management. 4)Assess the economic benefits of relocating coastal 
community power lines to sub-surface.  Assess the potential reduction in storm effects, response time, potential 
economic downtime and recovery of coastal communities in post-storm conditions. 
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Project ID #56 

Name: Lockwoods Folly Water Quality Restoration TMDL Development Project 

Lead Organization: North Carolina Coastal Federation 

Project Type: Ecological Resilience Planning 

Description: Develop a watershed management strategy to protect and restore water quality in the river and 
reduce local economic impacts from storm events on commercial fishing, open shellfishing areas and swimming 
waters.  This project builds upon work currently underway, and allows for refinement of these preliminary 
strategies to help assure that management actions will be effective and have the capacity to achieve compliance 
with federal Clean Water Act TMDL requirements for impaired water bodies. 

Project ID #57 

Name: Creating a Green Infrastructure Road Map to Protecting a Vital Upper Cape Fear River Riparian Corridor 

Lead Organization: City of Fayetteville 

Project Type: Community Resilience Planning 

Description: The City of Fayetteville is in the planning stages of developing a comprehensive Land Use Plan and 
needs to include resiliency components to improving/enhancing riverine riparian habitat. Riparian land has almost 
completely reverted to natural state.  Most adjacent land is either vacant, run-down or city owned.  Goal is 
redevelopment in harmony with environment. Outcome will include: Enhance green infrastructure; provide 
recreational access; flood control; CO2 mitigation; fish and wildlife habitat; mitigate heat island effect. 

Project ID #58 

Name: Brunswick Town/Fort Anderson Shoreline Stabilization Project 

Lead Organization: North Carolina Department of Cultural Resources 

Project Type: Habitat Restoration 

Description: NCDCR is seeking protection from rapid shoreline erosion from constant tidal forces and dynamic wave 
action at the BTFA historic site. Ongoing shoreline erosion has exposed a buried colonial-era wharf that is rapidly 
being destroyed, and is undermining Civil War-era earthwork batteries and three other colonial era wharf sites. To 
protect the cultural and natural resources of the BTFA state historic site NCDCR would ultimately like to control the 
erosion along the full shoreline of their property, approximately ~4,925 feet. The CAMA major permit approves 
~4,840 linear feet of shoreline stabilization and ~5,225 linear feet of living shoreline structure. NCDCR in 
collaboration with UNCW, NCDCM, and SEPI Engineering plans for in depth study of changes in the shoreline, wave 
energies, sediment dynamics, vegetation, primary productivity and oyster and blue crab populations, as well as 
educational outreach that will show the value of ecosystem enhancement and cultural resource protection. 

Project ID #59 

Name: Building the Coastal Resiliency Mapping Tool for Southeastern North Carolina 

Lead Organization: The Nature Conservancy 

Project Type: Community Resilience Planning; Ecological Resilience Planning 

Description: The Coastal Resilience decision support system includes a visualization platform where ecological, 
social, and economic information can be viewed alongside sea level rise and storm surge scenarios in specific 
geographies. In addition, a modular, configurable plugin architecture allows specific geographies to have apps 
designed specifically for geo-processing and display. These cater to the needs of stakeholders, policies and planning 
processes. Apps are used to simplify complex relationships or models, convey a specific ecological or social concept, 
or used to compare different future condition scenarios. Learn more here: http://coastalresilience.org/resources/. 

  

http://coastalresilience.org/resources/
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Project ID #60 

Name: Restoring Tidal Dam Infrastructure to Protect Fresh Water Resources and a Cultural Legacy 

Lead Organization: Coastal Plain Conservation Group 

Project Type: Grey Infrastructure 

Description: Saltwater intrusion, the consequence of dredging the lower reach of Cape Fear River, is drowning 
riparian freshwater marsh and former rice fields and contributing to decline of birds and other wildlife that use 
these habitats during all or part of their full life cycle. This project will restore historic tidal dam infrastructure to 
manage freshwater resources for the benefit of migratory waterfowl and the imperiled Black Rail, Laterallus 
jamaicensis, and Yellow Rail, Coturnicops noveboracensis. Restoring tidal dam infrastructure, including repair of 
check dams and earthen levees around a former rice plantation impoundment will prevent saltwater intrusion from 
further degrading established freshwater marsh habitat.  This project will protect freshwater resources now 
imperiled by saltwater intrusion as a consequence of river dredging and sea level rise. Measures of success include 
vitality of freshwater vegetation within project site, and the site’s suitability to migratory waterfowl and the 
imperiled Black Rail and Yellow Rail. 

Project ID #61 

Name: Town of North Topsail Beach – Interim Dune Restoration 

Lead Organization: Town of North Topsail Beach 

Project Type: Habitat Restoration 

Description: Approximately 5.4 miles of the Town’s 11.1 miles of shoreline, in areas that have not received 
shoreline restoration, were damaged during Hurricane Joaquin.   The State of North Carolina did not receive a 
presidential declaration so these areas will not be fully restored to pre-storm conditions in the near future, leaving 
the oceanfront properties vulnerable to future storm events and sea level rise.  While the Town prepares for its 
engineered shoreline restoration project, measures could be taken to restore the dunes protecting these 
properties.   This “interim dune restoration project” would use truck hauled sand to restore the dune system. 
Restoring the Town’s dune system rather than using sand bags or other emergency measures to protect properties 
and infrastructure is a benefit to the Town, property owners, and wildlife.  Properties and infrastructure will be 
protected and will receive significantly less damage because the reconstructed dune line would take the impact of 
the wave energy produced by storm events. Restored dunes would also mean increased habitat for wildlife. 

Project ID #62 

Name: Town of North Topsail Beach - Land Acquisition, Conservation and Channel Relocation 

Lead Organization: Town of North Topsail Beach 

Project Type: Habitat Conservation 

Description: To acquire 672 acres of privately owned property on the north end of North Topsail Beach adjacent to 
the New River to conserve this area for wildlife and designate a portion for public use.  There is a recently accreted 
area (much less in size than the 672 acres the Town would be designating for conservation activities) on the other 
side of the river that is also privately owned and the Town would also like to acquire this land as a potential sand 
source or area for channel relocation.  A channel relocation in this spit area could stabilize the Inlet Hazard Area and 
would be an alternative to hardened structures. 

Project ID #63 

Name: Town of North Topsail Beach - Flood Control of an Intertidal Pond 

Lead Organization: Town of North Topsail Beach 

Project Type: Habitat Restoration 

Description: This multi-faceted project would entail obtaining ownership and acquiring easements of private 
property in an around the tidal pond at the north end of North Topsail Beach.   During recent storm events the tidal 
pond overflowed, flooding three (3) adjacent public roads (River Drive, River Road and the end of New River Inlet 
Road).  The pond was pumped on a regular basis to allow emergency access to affected homes and to prevent the 
flooding of other homes.   The Town hopes to remove the invasive species and construct a living shoreline to:  1. 
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Stabilize the shoreline, 2. Protect surrounding riparian and intertidal environment, 3. Improve water quality via 
filtration of upland run-off, and 4. Create habitat for indigenous aquatic and terrestrial species. 

Project ID #64 

Name: Town of North Topsail Beach - Shoreline Restoration 

Lead Organization: Town of North Topsail Beach 

Project Type: Habitat Restoration 

Description: The Town of North Topsail Beach has developed a Shoreline Protection Plan consisting of five phases 
to restore the Town’s 11.1 miles of shoreline.  The Town has already completed two of the phases.  Phase One in 
2013 and Phase Five in 2015.  This leaves approximately 6 miles of the Town’s shoreline unrestored.  This project 
proposal is to complete the Town’s shoreline restoration project.  The project consists of dredging beach 
compatible material onto the shoreline to engineered specifications which would restore the Town’s berm and 
dune system for optimal storm damage reduction benefits and maintaining the Phase One project that was 
completed in 2013.  Restoring the Town’s dune system and berm rather than using sand bags or other emergency 
measures to protect properties and infrastructure is a benefit to the Town, property owners, and wildlife.  
Properties and infrastructure will be protected and will receive significantly less damage because the engineered 
shoreline would take the impact of the wave energy produced by storm events.  Restored dunes and berm would 
also mean increased habitat for wildlife, in particular the sea turtles which nest in these areas each year.   An added 
benefit would be a wide recreational beach for visitors to enjoy.  Visitors contribute significantly to the local 
economy. 

Project ID #65 

Name: Town of Holden Beach - Central Reach Beach Nourishment Project 

Lead Organization: Town of Holden Beach 

Project Type: Habitat Restoration 

Description: The project involves placing up to 1.31 million cubic yards of beach quality sand along the central 
portion of the Holden Beach shoreline.  Dune enhancement via sand placement and vegetation plantings are also 
included.  This nourishment project will counteract years of erosion and provide an important storm buffer as well 
as enhanced beach/dune habitat. 

Project ID #66 

Name: Magnificent Rescue: Preventing Extinction of Keystone Aquatic Species 

Lead Organization: Coastal Plain Conservation Group 

Project Type: Ecological Resilience Planning 

Description: Two species of freshwater mollusks, both Cape Fear River endemics, are currently imperiled with 
extinction due to salty Cape Fear River water that has degraded their former freshwater habitats as a consequence 
of dredging Cape Fear River to facilitate shipping. The Magnificent Ramshorn, Planorbella magnifica, and Greenfield 
Ramshorn, Helisoma eucosmium, are two species of freshwater snails known only from four tributary streams in the 
Lower Cape Fear River basin and both species are thought to be extirpated from the wild. The last living 
representatives of both species are in the captive care of Andy Wood, director, Coastal Plain Conservation Group. 
Effort is being made to locate suitable areas where these snails may be established within their historic range and 
CPCG is seeking funds to construct and maintain a predator-proof husbandry and propagation conservatory to 
house the snails while the search for habitat continues. 

Project ID #67 

Name: Cape Fear River Bottomlands Conservation Project 

Lead Organization: NC Coastal Land Trust 

Project Type: Habitat Conservation 

Description: This project would permanently conserve approximately 225 acres of bottomland hardwood sloughs 
(65% wetlands) and managed upland pine stands (35%) along almost a mile of the Cape Fear River. The Wildlife 
Resources Commission is in the process of expanding game land opportunities along the Cape Fear and recently 
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acquired the 250-acre Cape Fear/McFadden Tract and has been approved to acquire the 170-acre Cape 
Fear/McEachern Tract, both located downstream of the main Whitehall Plantation property.  This property 
complements this effort to create a conservation/recreation corridor as it lies immediately adjacent to Whitehall 
Plantation. 

A.3 Resilience Projects Fact Sheets 

Dial Cordy and Associates Inc., in coordination with local project sponsors, developed fact sheets for 
three "shovel‐ready" resilience projects.  
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Cape Fear River Basin 
Prospective Resiliency Project List 

 
Increasing Community and Ecological Resiliency by Establishing Six Oyster Reefs in the 

Lower Cape Fear River, North Carolina 
 

 
Non-federal Sponsor  Audubon North Carolina 

 
Site Location Lower Cape Fear River, approximately 
in the area from Snow’s Cut to Battery Island, at 
locations where surveys determine that oyster 
reefs could thrive while 
Enhancing resiliency and providing multiple 
ecosystem services that benefit diverse taxa. 

 
Project   Type   Habitat    restoration    (planning    &    
design   & 
Implementation for construction of six 
oyster reefs) 

 
Project Description  The establishment of oyster reefs  would provide a footprint of 
approximately 978,000 m2  of new oyster reef habitat in the Lower Cape Fear River that would 
enhance benthic community and coastal marsh while improving resiliency and providing multiple 
ecosystem services benefiting diverse taxa. 
 
Oyster reef habitat would be created at strategic locations in the lower Cape Fear River by placing 
bagged shell or other suitable material in intertidal and sub-tidal areas to provide ideal substrate for 
the natural recruitment of spat.  The placement of the oyster reefs in the lower Cape Fear River would 
provide new habitat for larval oysters, habitat and food for juvenile fishes, substrate for a variety of 
benthic invertebrates, and improve local water quality in the Lower Cape Fear River. The oyster reefs 
would also provide food for shorebirds, especially American Oystercatchers that use the river year-
round. 

 
Resilience Benefit (Ecological, Community) In addition to the many benefits to a wide diversity of 
wildlife, strategically-placed oyster reef construction serves to reduce shoreline erosion and increase 
resiliency of the large marsh complexes to storms and sea level rise.  It also enhances economic 
resiliency by protecting resources that support local fisheries. 

 
Project Performance Measures and Outcomes    Monitoring of the oyster reefs for spat and water 
quality will be conducted for two years after the installation of the reefs.  The addition of new oyster 
reefs on these islands would benefit oysters and other invertebrates, fishes, the local sport and 
commercial fisheries, American Oystercatchers, other birds, and water quality.  The positive impacts 
provided by the establishment of oyster reefs are long-lasting. 
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Project Timeline The installation of the new oyster reefs would take minimal time (estimated 30-45 
days including mobilization and demobilization with allowance for adverse weather), and 
monitoring of the new oyster reefs would continue for two years.  American Oystercatcher 
productivity monitoring would continue for five years after the installation of new oyster reefs on 
nesting islands.  If the establishment of the oyster reefs is successful, the positive impacts will 
continue for years. 

 
Permits & Approvals 404/10/401 federal permits to deposit oyster shell in inter- and sub-tidal 

areas as well as CAMA Major permit. 
 

Land Owner State of North Carolina 
 

ROM Cost Estimate and Cost Sharing $2,460,000 (cost is scalable; less or more oyster shell could be 
purchased). Expenses include:  oyster shell ($2,295,000), siting and placement of shell into reefs 
($105,000), monitoring of spat and water quality for two years ($25,000).  Non-federal cost share 
funding would include monitoring American Oystercatcher productivity for five years ($35,000/year). 



58 
 

Cape Fear River Basin 
Prospective Resiliency Project List 

 
Restoring Tidal Marsh Habitat in the Lower Cape Fear River, North Carolina 

 
Non-federal Sponsor North Carolina Coastal Federation 

 
Project Partners Carolina Beach State Park, Military Ocean Terminal at Sunny Point, North 
Carolina 
Division of Marine Fisheries 

 
Site Location  Lower Cape Fear River, Carolina Beach State Park, New Hanover County, North 
Carolina 

 
Project Type Habitat Restoration [Tidal marsh (11 acres restored, 1 acre enhanced); 1,500 
feet of tidal stream restored; 1.5 acres of maritime shrub/transitional community enhanced] 

 
Project Description Restore and enhance tidal marsh habitat in a 13.5-acre highly disturbed 
area adjacent to existing tidal and salt marsh within Carolina Beach State Park.  The 13.5 acre 
project area is highly disturbed, and it is dominated by early successional invasive species 
composed primarily of Phragmites in the park. Indications are that the site formerly contained 
tidal marsh and fringing freshwater marsh. 

 
Resilience Benefit (Ecological, Community) Provide a buffer to enable habitats to migrate 
inland; create habitats that are able to respond to sea level change.  The tidal marsh proposed 
to be restored, enhanced and protected at the project site will provide and augment the 
hydrologic, biogeochemical and habitat functions of the adjacent estuarine habitats.  In 
addition, they will provide nutrient cycling and contribute to the removal of contaminants 
from the water column; and provide a complex refuge environment for smaller creatures and 
juvenile organisms and serve as valuable feeding areas for many larger species of fish, shellfish 
and birds. 

 
Project Timeline 2016: Site preparation, design and permitting; 2017: Excavation, tidal creek 
construction, project area stabilized; initial marsh plantings; park trail through the project area 
reestablished with wooden walkway & education area; 2018:  Tidal marsh planting complete; 
post project site survey and as built review; project maintenance as needed 2016-site analysis, 
modeling, design, permitting; 2017-construction; 2018 - monitoring and maintenance. 

 
Permits & Approvals  Appropriate state and federal permits would need to be obtained to 
include but not be limited to CAMA, Stormwater, Erosion Control, etc. 

 
Land Owner Formal landowner agreement needed; Carolina Beach State Park-approved; 
Military Ocean Terminal Sunny Point-approved. 
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Overall Project Cost Current estimate for the entire project = $1,016,000, can be scaled upon 
availability of funds (~$75,000/acre).  Non-federal funds can be leveraged in the amount of 
$200,000; while in-kind funds include:  NC State Parks (staff time, equipment use) 
approximately $10,000, and volunteers (marsh planting, monitoring) approximately $5,000). 

 

 
 

 

 
 

View of tidal marsh restoration site. 
  



60 
 

.;:,(. 

Cape Fear River Basin 
Prospective Resiliency Project List 

 
Restoring Fish Runs on the Little River by Removing Two Barriers 

Middle Cape Fear River Basin, North Carolina 

 
Non-federal Sponsor  American Rivers 

 
Project Partners Fort Bragg, Southeast Aquatic Resources Partnership, Dial Cordy and 
Associates Inc., Wildlands Engineering 

 
Site  Location  Located  at  approximately  35.174593,  -79.103951  (Fort  Bragg  Unnamed  
Dam  A)  and 
35.191497, -79.172524 (Fort Bragg Unnamed Dam B) Middle Cape Fear River, Little River, 
Moore County, NC 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Project Type Grey Infrastructure/Dam Removal 
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Project Description Two unnamed dams on the Little River have been identified as priority by 
the NC Barrier Prioritization Tool through the Southeast Aquatic Resources Partnership and 
American Rivers.  If both of these dams were to be removed, it would open up 134 miles of 
aquatic habitat for the benefit of anadromous species. 

 

Resilience Benefit (Ecological, Community)  Restore fish passage and habitat conditions in the 
Little River, a Cape Fear River tributary via targeted dam removal.  Increases habitat (wetland) 
and supports anadromous fish populations; reduces risk to physical infrastructure from 
flooding. 

 
Project Timeline  
2016: engineering, design and 
permitting 
2017: dam removal 
2018: monitoring and maintenance 

 
Permits & Approvals  Appropriate state 
and federal permits would need to be 
obtained to include but not   be   
limited   to   404/401,   Stormwater,   
and Erosion Control. 

 

Land Owner  Fort Bragg is owner.  Site visit 

conducted of lower breached dam 
November 2012 with Fort Bragg’s 
Environmental Resources Division staff, Eric 
Hoffman. 

 
Overall Project Cost  Current estimate for the entire project is $1 to 3 million. 
 

View of breached Unnamed Dam A taken on site visit, 
November 2012 with Fort Bragg, Dial Cordy and 
Associates and American Rivers. 
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B. Data Criteria and Quality Control 

For each Index, the most up-to-date data possible were collected at a regional scale. A few best practices 
for geoprocessing were followed to provide consistency among inputs:  

● At any point during processing, set the tool environments for the output dataset to the 
coordinates USA_Contiguous_Albers_Equal_Area_Conic, WKID 102003. 

● Merge the final vector dataset with the area of interest to create values of zero data. 
● Shift the final raster input to match the cell alignment of the Multi-Resolution Land 

Characteristics Consortium National Land Cover Database (NLCD) 2011. 
● Point data need to be checked against recent aerial imagery to ensure accuracy.  
● If a geodatabase is used to store vector data, all NULL values in the Rank fields will need to be 

changed to zero before converting the data to raster. 
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C. Data Summary 

C.1 Threat Index:  

Layer Name Dataset and Source Description 

Flood-prone Areas FEMA National Flood Hazard Layers, 
USDA-NRCS SSURGO (2.2 or later)  

Floodway, 100-year, 500-year; occasional 
and frequently flooded soils 

Sea Level Rise NOAA Office or Coastal Management 
Sea Level Rise Inundation Database 
(2015 or later) 

1 - 5 feet above mean higher high water 
scenarios. Data do not include natural 
processes.  

Storm Surge NOAA/NHC Sea, Lake, and Overland 
Surge from Hurricanes (SLOSH) model 
(2014 or later) 

Tens of thousands of climatology-based 
hypothetical tropical cyclones are simulated 
in each SLOSH basin, and the potential storm 
surges for Categories 1 - 5 from Texas to 
Maine are calculated 

Areas of Low Slope USGS National Elevation Dataset, 30m 
or 1-arc second (most recent available) 

Used to generate percent rise across the 
region. 

Soil Erodibility USDA-NRCS SSURGO (2.2 or later) Data attribute kffact is used to identify soils 
with high potential for erosion 

Impervious Surfaces USDA-NRCS SSURGO (2.2 or later), 
National Land Cover Database (2011 or 
later) 

Data attribute drclassdcd and land cover 
classes 22, 23, 24 (low - high intensity 
development) used to identify areas with 
poor drainage potential 

Geologic Stressors USGS Landslide Susceptibility (most 
recent available) and regionally 
available subsidence mapping 

Highlights areas that are most susceptible or 
have high incidence to landslides and/or 
subsidence 

C.2 Community Asset Index:  

Layer Name Dataset and Source Description 

Population Density U.S. Census Bureau (2010 or later) Calculate density by Census Blocks  

Social Vulnerability U.S. EPA Environmental Justice 
Screening and Mapping tool (2016 or 
later) 

Uses demographic indicators to identify 
disadvantaged populations. 

Critical Facilities USGS National Structures Dataset 
(2015 or later) 

Fire stations, police stations, hospitals, schools 
and government buildings 

Critical Infrastructure. (Various Inputs, See Below) 

Primary roads National Highway Planning Network: 
National Transportation Atlas Database 
(v.11.09 or later) 

Comprehensive database of major highway system in 
the U.S.  
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Layer Name Dataset and Source Description 

Bridges Federal Highway Administration: 
National Bridge Inventory (v.7 or later) 

Database of bridges located on public roads and 
publicly-accessible bridges on Federal lands 

Airport runways National Transportation Atlas Database: 
Airport Runways (2015 or later) 

Runways in the U.S. and its territories; derived from the 
FAA’s National Airspace System Resource Aeronautical 
Data Product 

Ports USDOT/Bureau of Transportation 
Statistics’ National Transportation Atlas 
Database (2015 or later) 

Small ports and the top 150 major ports in the U.S. for 
import and export activity 

Power Plants  U.S. Energy Information Administration: 
EIA-860, Annual Electric Generator 
Report; EIA-860M, Monthly Update to the 
Annual Electric Generator Report; EIA-
923, Power Plant Operations Report 
(2016 or later) 

All plants that are operating, on standby, or short- or 
long-term out of service with a combined nameplate 
capacity of 1 MW or more 

Wastewater 
treatment facilities 

USGS National Structures Dataset (2015 
or later) 

Wastewater Treatment Facilities 

Railroads USDOT/Bureau of Transportation 
Statistics’ National Transportation Atlas 
Database (2015 or later) 

Comprehensive database of the rail system covering all 
50 states and the District of Columbia 

Hurricane Evacuation 
routes 

Dept. of Homeland Security: Homeland 
Infrastructure Foundation Level Data 
(2007 or later) 

Routes directing traffic inland for the Eastern seaboard 
and Gulf Coast; excluding Maine, New York, and New 
Hampshire  

Major dams USDOT/Bureau of Labor Statistics’ 
National Transportation Atlas Database 
(2015 or later) 

Dams 50ft or more in height or with a normal storage 
capacity of 5,000 acre-feet or more, or with a maximum 
storage capacity of 25,000 acre-feet or more; extracted 
from the U.S. ACE National Inventory of Dams 

Petroleum terminals 
and refineries 

U.S. Energy Information Administration: 
EIA-815, Monthly Bulk Terminal and 
Blender Report; EIA-820 Refinery Capacity 
Report (2015 or later) 

All operable bulk petroleum product terminals within a 
total bulk shell storage capacity of 50,000 barrels or 
more, and/or ability to receive volumes from tanker, 
barge, or pipeline 

Natural gas terminals 
and processing plants 

U.S. Energy Information Administration, 
Federal Energy Regulatory Commission, 
and U.S. Dept. of Transportation; EIA-
757, Natural Gas Processing Plant Survey 
(2015 or later) 

LNG import/export terminals in the U.S., defined as 
terminals capable of liquefaction of natural gas for 
transport or receipt and regasification of LNG for use as 
natural gas; locations of processing plants based on 
approximate centroids 

Hazardous Sites U.S. EPA Facility Registry Service (2016 or 
later) 

Large Quantity Generators and Superfund National 
Priority List Sites 
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C.3 Fish and Wildlife Index 

Aquatic Index   

Layer Name Dataset and Source Description 

Endangered and Threatened 
species  

NatureServe (most recent 
available) 

All species and their global or federal 
conservation status, for which data are available, 
within each 10-digit watershed in the U.S. 

Essential Fish Habitat and 
Habitat Areas of Particular 
Concern 

NOAA National Marine 
Fisheries Service 

Sites designated for fishery management, 
research and conservation. 

Critical Habitat for ESA listed 
species 

NOAA National Marine 
Fisheries Service 

Data for the following species: Smalltooth 
Sawfish, Green Sturgeon, Eulachon, Atlantic 
Sturgeon, Atlantic Salmon and Acropora. 

 

Terrestrial Index   

Layer Name Dataset and Source Description 

Endangered and Threatened 
species  

NatureServe (most recent 
available) 

A list of all species and their global or federal 
conservation status, for which data are available, 
within each 10-digit watershed in the U.S. 

Important Bird Areas  Audubon, BirdLife 
International (most recent 
available) 

Sites that provide essential habitat for one or 
more bird species.   
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C.4 Hubs 

Open Spaces   

Layer Name Dataset and Source Description 

Protected areas USGS Protected Areas Database 
(version 1.4 or later) 

Inventory of protected open space held by national, 
state, regional/local governments, and nonprofit 
conservation organizations; excludes Marine 
Protected Areas in the analysis 

Land Cover Multi-Resolution Land 
Characteristics Consortium 
National Land Cover Database 
(2011 or later) 

This dataset serves as the definitive, Landsat-based, 
30-meter resolution land cover database for the 
nation; excludes Barren Land and Open Water land 
covers 

81-class Community 
Exposure Index  

 Built from the product of a 9-class Threat Index and a 
9-class Asset Index (both with quantile distribution) 

Green Infrastructure Esri’s Green Infrastructure 
Dataset 

Minimum 100-acre, contiguous cores of natural 
wilderness, corridors, greenways, and conservation 
easements of ecological value 

 

Resilience Hubs   

Layer Name Source Description 

Protected areas USGS Protected Areas Database 
(version 1.4 or later) 

Inventory of protected open space held by national, 
state, regional/local governments, and non-profit 
conservation organizations; excludes Marine 
Protected Areas in the analysis 

Land Cover Multi-Resolution Land 
Characteristics Consortium 
National Land Cover Database 
(2011 or later) 

This dataset serves as the definitive, Landsat-based, 
30-meter resolution land cover database for the 
nation; excludes Barren Land and Open Water land 
covers 

Sea Level Rise NOAA Sea Level Rise model 
(2015 or later) 

Only the 5-foot scenario is used from the 1 - 5 feet 
above mean higher high water scenarios 

Storm Surge NOAA/NHC Storm Surge SLOSH 
model (2014 or later) 

Tens of thousands of climatology-based hypothetical 
tropical cyclones are simulated in each SLOSH basin, 
and the potential storm surges are calculated. Only 
the Category 5 (Category 4 for North Atlantic) is used. 
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D. Detailed Methodology: Threat Index 

D.1 Create the Sea Level Rise Input 

 
Figure D.1. Example of Sea Level Rise data input. 
 

Required Data 

NOAA Office for Coastal Management Sea Level Rise Inundation (2015 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database 
(2011 or later) 

 
A. Merge and clip each foot of sea level rise inundation to the watershed boundary. 

a. Geoprocessing > Merge 
i. Input features: all 1 foot projections; all 2 foot projections (repeat for all 1-5 foot 

levels of inundation, creating a total of 5 Sea Level Rise vectors) 
b. Geoprocessing > Clip  

i. Input features: merged inundation vector 
ii. Clip features: watershed boundary 

iii. Repeat for all levels of inundation, creating a total of 5 clipped Sea Level Rise 
inundation layers.  

B. Create a “Rank” attribute in each Sea Level Rise layer.  
a. Right click layer in attribute table > open attribute table 
b. Add field “Rank”; field type: Short Integer 
c. Right click the Rank field and use Field Calculator to add values according to the table 

below 
C. Merge the individual sea level rise inundation vectors in ascending Rank value order to create 

one complete vector containing all levels of sea level rise. 
a. Geoprocessing > Merge 

D. Expand resulting feature to cover entire regional area before rasterizing. This will ensure the data 
is continuous across the entire watershed region. Where there is no sea level rise data, a value of 
0 must be present. This step is essential for the final raster calculations in the Assessment.  
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a. Merge Sea Level Rise vector output with the watershed region.  
i. Geoprocessing > Merge 

E. Make sure values outside of any Sea Level Rise inundation scenarios within the watershed region 
are a value of 0 in the Rank attribute field. If they are NULL, change them to 0. 

F. Convert merged SLR vector to raster:  
a. Conversion Tools > To Raster > Polygon to Raster  

i. Value Field: Rank  
ii. Cell assignment type: Maximum Area 

iii. Priority field: Rank 
iv. Cell size: 30 

 

Sea Level Rise Rank Type Rank Value 

No inundation / No data None 0 

Inundation during 5ft SLR Very low 1 

Inundation during 4ft SLR Low 2 

Inundation during 3ft SLR Moderate 3 

Inundation during 2ft SLR High 4 

Inundation during 1ft SLR Very high 5 
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D.2 Create the Storm Surge Input 

 
Figure D.2. Example of data input showing storm surge for categories 1-5 storms. 
 

Required Data 

NOAA/National Hurricane Center (NHC) Storm Surge Hazard Maps (Texas to Maine, 
2014 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database 
(2011 or later) 

 
A. Import each Texas to Maine SLOSH raster and reclassify inundation values for each storm 

category.  
a. Spatial Analyst Tools > Reclass > Reclassify  

i. Reclassify values 1 - 99 according to the table below. Making them the same 
value is important for later steps.  

ii. Complete this step for Categories 1-5.  
B. Vectorize each reclassified raster.  

a. Conversion Tools > From Raster > Raster to Polygon 
i. Value Field: Value 

ii. Uncheck ‘simplify polygons’ 
b. Repeat for all storm categories (there should be a total of 5 vectors when this step is 

complete) 
C. Add a rank field to each storm category vector and populate.  

a. Right click layer in Table of Contents > Attribute Table > Add Field: “Rank”, Field Type: 
Short Integer 

b. If each layer was given the correct value for each storm surge category in step A., 
populate the rank field according to gridcode field.  

i. Right click Rank field > Field Calculator > Rank = [gridcode] 
D. Merge storm categories together in ascending rank value order. The order is important for the 

rasterize step ahead.  
a. Geoprocessing > Merge 

i. Add each layer to the tool dialogue in ascending order:  
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1. Category 5 (rank = 1) 
2. Category 4 (rank = 2) 
3. Category 3 (rank = 3).... And so on. 

E. Clip the merged vector categories to the region.  
a. Geoprocessing > Clip 

i. Input: Merged storm categories 
ii. Clip features: regional extent 

F. Merge clipped storm categories to the regional extent. This is an important for the rasterizing 
process.  

a. Geoprocessing > Merge (add each layer to the tool dialogue in ascending rank order: 
regional extent, merged storm categories) 

G. Rasterize the merged vectors 
a. Conversion Tools > To Raster > Polygon to Raster 

i. Input Feature: Merged region and storm category vector 
ii. Value Field: Rank 

iii. Cell assignment type: Maximum Area 
iv. Priority Field: Rank 
v. Cell size: 30 

H. Shift the raster input 
a. Data Management Tools > Projections and Transformations > Raster > Shift 

i. Shift X & Y Coordinates by: 1 (each) 
ii. Input Snap Raster: NLCD 2011 

 

Storm Surge Rank Type Rank Value 

No inundation / No data None 0 

Inundation during a Category 5 storm Very low 1 

Inundation during a Category 4 storm Low 2 

Inundation during a Category 3 storm Moderate 3 

Inundation during a Category 2 storm High 4 

Inundation during a Category 1 storm Very high 5 

Data for Category 5 surge unavailable and thus not included in North Atlantic analysis (categories 1-4 included). 
All storm surge data unavailable for the West Coast, therefore the input was excluded in the analysis in those 
regions.  
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D.3 Create the Areas of Low Slope Input 

 
Figure C.3. Data input showing the percent rise in the San Francisco Bay area as an example. This input suggests 
that a lower percent rise is where water is more likely to collect on the landscape. 

 

Required Data 

USGS National Elevation Dataset (NED) tiles, 1-arc second or 30m resolution (most recent 
available) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Import all the NED tiles to cover the region and create a mosaic  
B. Create a Raster Mosaic 

a. Data Management Tools > Raster > Raster Dataset > Mosaic 
i. Enter all of the tiles as inputs except one, this will be the target tile that all of the 

other tiles are “merged” to. NOTE: make a copy of this tile before merging all 
other tiles to it.  

ii. Accept all default settings since none of the tiles are overlapping 
C. Use the Raster Clip tool to clip the raster mosaic to the region 

a. Data management tools > Raster > Raster Processing > Clip  
D. Create a slope raster from the clipped raster using the Slope Tool 

a. Spatial Analyst Tools > Surface > Slope 
i. Output Measurement: Percent rise 

E. Reclassify the Slope raster to a ranked output  
a. Spatial Analyst Tools > Reclass > Reclassify 

i. Choose the Percent Rise raster as the input raster 
ii. Create a distribution with corresponding rank values according to the table 

below. 
F. Shift the raster to the NLCD 2011 Raster 

a. Data and Management Tools > Projections and Transformations > Raster > Shift 
b. Shift X & Y Coordinates by: 1 (each) 
c. Snap to: NLCD 2011 
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Slope (%) Rank Type Rank Value 

 > 2.00 None 0 

1.00 – 2.00  Very low 1 

.75 – 1.00 Low 2 

.50 – .75 Moderate 3 

.25 – .50 High 4 

< .25 Very high 5 
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D.4 Create the Soil Indices 

D.4.1 Prepare the Soils Data  
 

Required Data 

USDA-NRCS SSURGO database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Before using the NRCS-USDA SSURGO Soil data in this assessment, the data will need to be prepared. This 
needs to be completed once for all inputs that require the use of soils data. The following are steps to 
complete this preparation:  
 

1. Prepare SSURGO soils data for each county to be used in ArcMap. 
a. Open the Microsoft Access file in the soils folder.  
b. An Import SSURGO notification will open. Copy the file path in Windows Explorer where 

the tabular data is stored and paste it into the notification window. This will link the 
tabular soils data to the spatial soils data. Close Access once complete. 

2. Join the SSURGO tabular data to soil polygons in ArcMap: 
a. Add the following data from the Catalog to the map document: 

i. The polygon “soilmu…” from the spatial folder 
ii. The tables “mapunit,” “muaggatt,” “component,” “chorizon,” and “chaashto” 

from the “soildb…” geodatabase 
b. Join the tables to the polygon (NOTE: these steps must be completed in the following 

order): 
i. Join the SSURGO soils layer “soilmu…” to the “mapunit” table.  

1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 
a. Table (step 2): mapunit 
b. Field (step 1 & 3): mukey  

ii. Join the SSURGO soils layer “soilmu…” to the “muaggat” table.  
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): muaggat  
b. Field (step 1 & 3): mukey 

iii. Join the table “component” and join to the table “chorizon.”  
1. Right click the table “component” > Joins and Relates > Join… 

a. Table (step 2): chorizon 
b. Field (step 1 & 3): cokey 

iv. Join the SSURGO soils layer “soilmu…” to the joined table “component:chorizon”  
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): component:chorizon (it will display “component”) 
b. Field (step 1 & 3): mukey  

2. NOTE: Perform this join from the spatial soils layer! If the join is done 
from “chorizon:component,” the table will not successfully join data to 
the spatial layer.  

v. Join the SSURGO soils layer “soilmu…” to the table “chaashto” 
1. Right click “soilmu…” in the Table of Contents > Joins and Relates > Join… 

a. Table (step 2): chaasto 
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b. Field (step 1 & 3): chkey  
vi. Save these joins by exporting the soil polygon layers with all of the joined tables 

as a new shapefile. 
1. Right click layer in Table of Contents > Data > Export Data 
2. Add the new layer to the map when prompted.  

3. Complete this step for every polygon/county in the area of interest. 
4. After SSURGO data has been linked to spatial data for the entire regional extent, merge all 

counties together and clip the merged vector the watershed region.  
a. Geoprocessing > Merge 
b. Geoprocessing > Clip 

 
D.4.2 Create the Impermeable Soils Input 
 

 
Figure D.4.2. Example of Impermeable Soils raster input. 

 
A. In the attribute table of the soil vector, add field “Drainage_rank” 

a. Right click layer in the Table of Contents > Attribute Table > Add Field 
i. Field type: Short Integer 

B. Begin adding the rank values to the appropriate soil drainage classification in the new field 
“Drainage_rank” 

a. In the attribute table choose “Select by Attribute” Field: drclassdcd 
i. Query: Drclassdcd = “well drained” 

ii. In Attribute Table > Show selected records 
iii. Right click field “Drainage_rank” > Field Calculator > “Drainage_rank” = 1 
iv. Repeat for all rank value according to the table below. 

 

Soil Drainage Rank Type Rank Value 

Null None 0 

Well-drained Very low 1 

Moderately well-drained Low 2 
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Somewhat poorly drained Moderate 3 

Poorly drained High 4 

Very poorly drained Very high 5 

Note: “Excessively drained” and “Somewhat excessively drained” are not vulnerable to extended inundation and 
not considered in this analysis and should carry a value of 0. “Subaqueous” soils should carry a value of 5 where 
applicable. For a detailed list on the descriptions of these soil classifications, see the end of Appendix Section D.4.2 
contained in this report. 

 
C. Merge the ranked vector to the watershed region and change any NULL values to 0.  

a. Geoprocessing > Merge 
b. Attribute Table Options > Select by Attributes   

i. Query: “Drainage_rank IS NULL” 
ii. In Attribute Table > Show selected records > Right click “Drainage_rank” > Field 

Calculator > Drainage_rank = 0 
D. Convert the vector layer to a raster: 

a. Conversion Tools > To Raster > Polygon to Raster 
i. Value field: Drainage_rank 

ii. Cell assignment type: Maximum area 
iii. Priority field: Drainage_rank  
iv. Cell size: 30 

E. Shift the raster to properly align cells 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Drainage_rank raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
F. Clip the NLCD to the region 

a. Data Management Toolbox > Raster > Raster Processing > Clip 
i. Check “Use Input Features for Clipping Geometry”  

ii. NoData Value: 255 
G. Reclassify the NLCD to only low, medium, and high intensity development. Make all other land 

class values 0.  
a. Spatial Analyst Toolbox > Reclass > Reclassify 

i. Choose Unique Values and rank accordingly: 
 

NLCD Land Class Codes Rank Type Rank Value 

22  Low Intensity Development 3 

23 Medium Intensity Development 4 

24 High Intensity Development 5 

 
H. Add the reclassed development raster to the soil drainage raster 

a. Spatial Analyst Toolbox > Map Algebra > Raster Calculator 
I. Use the following distribution to reclassify the sum of development and soil drainage: 
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Rank Values Rank Type Final Rank Value 

0 None 0 

1 Well-drained soils  1 

2 Moderately well-drained soils 2 

3 
Somewhat poorly drained soils OR 
Low intensity development 

3 

4 
Poorly drained soils OR 
Medium intensity development OR 
Low intensity development AND well-drained soils 

4 

5 -10 

Very poorly drained soils OR 
High intensity development OR 
Medium intensity development AND well-drained soils OR 
Low intensity development AND moderately well-drained soils OR 
Low intensity development AND somewhat poorly drained soils OR 
Medium intensity development AND moderately well-drained soils OR 
High intensity development AND well-drained soils OR 
High intensity development AND moderately well-drained soils OR 
Medium intensity development AND somewhat poorly drained soils OR 
Low intensity development AND poorly drained soils OR 
High intensity development AND somewhat poorly drained soils OR 
Medium intensity development AND poorly drained soils OR 
Low intensity development AND very poorly drained soils OR 
High intensity development AND poorly drained soils OR  
Medium intensity development AND very poorly drained soils OR 
High intensity development AND very poorly drained soils 

5 

 
USDA-NRCS SSURGO Soils: Descriptions Soil Drainage Classes 
From the NRCS Survey Manual21 
 
Well drained: Water is removed from the soil readily but not rapidly. Internal free water occurrence 
commonly is deep or very deep; annual duration is not specified. 
 
Moderately well drained: Water is removed from the soil somewhat slowly during some periods of the 
year. Internal free water occurrence commonly is moderately deep and transitory through permanent. 
 
Somewhat poorly drained: Water is removed slowly so that the soil is wet at a shallow depth for 
significant periods during the growing season. The occurrence of internal free water commonly is shallow 
to moderately deep and transitory to permanent. The soils commonly have one or more of the following 
characteristics: low or very low saturated hydraulic conductivity, a high water table, additional water 
from seepage, or nearly continuous rainfall. 

                                                           
21 USDA Natural Resources Conservation Services. “National Soil Survey Handbook, Ch. 3”. Accessed June 5, 2018. 

https://www.nrcs.usda.gov/wps/portal/nrcs/detail//?cid=nrcs142p2_054253 
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Poorly drained: Water is removed so slowly that the soil is wet at shallow depths periodically during the 
growing season or remains wet for long periods. The occurrence of internal free water is shallow or very 
shallow and common or persistent. Free water is commonly at or near the surface long enough during 
the growing season so that most mesophytic crops cannot be grown, unless the soil is artificially drained. 
 
Very poorly drained: Water is removed from the soil so slowly that free water remains at or very near 
the ground surface during much of the growing season. The occurrence of internal free water is very 
shallow and persistent or permanent. Unless the soil is artificially drained, most mesophytic crops cannot 
be grown. The soils are commonly level or depressed and frequently ponded. 
 
D.4.3 Create the Soil Erodibility Input 
 

 
Figure D.4.3. Example of Erodible Soils data input. 

 

Required Data 

USDA-NRCS SSURGO database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Prepare a beaches/dunes data input to be included in Erodible Soils input: 

A. Prepare the NHD dataset for use, if necessary.  
a. If the area of interest is multi-state and NHD was downloaded by state, merge each 

state’s “NHD Area” vector with one another to create one vector. 
B. Use the National Land Cover Dataset (NLCD) to identify beaches and/or dunes 

a. Clip the NLCD to the region 
i. Data Management Tools > Raster > Clip 

b. Reclassify the clipped NLCD for only land class 31- Barren Land.  
i. Spatial Analyst Tools > Reclass > Reclassify 

1. Make Barren Land a value of 1 and check “Change missing values to 
NoData” 

c. Change the reclassed raster to a vector.  
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i. Conversion Tools > From Raster > Raster to Polygon 
1. Uncheck simplify polygons 
2. Environments > Processing Extent > Snap Raster: NLCD 2011 

d. Select by Location where the NLCD Barren Land vector is within 50 meters of the NHD. 
This will help exclude any unnecessary areas of the region. 

i. Export the selection as a new vector 
1. Right click layer in the Table of Contents > Data > Export Data 

e. Start an edit session with the coastal Barren Land vector and remove any unnecessary 
data.  

i. Right click layer in Table of Contents > Edit Features > Start Editing 
ii. Use the aerial imagery basemap at various extents to edit the vector (imagery 

may change between years and months, revealing slight differences in coast 
lines, because of shifting coastlines, this product will be “close enough” to exact 
beaches that it could be used to identify sandy areas). 

iii. When complete, save the edits and exit the edit session. This is the final NLCD 
product for the Beaches and Dunes dataset.   

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
C. Use the USDA-NRCS SSURGO soils data to supplement the NLCD.  

a. For steps on how to create and use the SSURGO dataset, see Prepare Soils Data in 
Appendix D.4.1. 

b. After preparing the SSURGO data for use, examine the fields “geomdesc” and “muname”. 
i. Desired descriptions may vary based on region and should be carefully examined 

with aerial imagery in order to select the correct descriptions. A sample of 
descriptions used in each region is found in the table below. 

c. Create a new field in the attribute table to separate the desired descriptions 
i. Add field: “Beaches”, field type: short integer 

ii. Select by attributes: desired descriptions from the fields “geomdesc” and 
“muname”.  

iii. Show only selected records > right click field “beaches” > field calculator > 
beaches = 5. All other entries will receive a value of 0.  

d. Select by attributes where “Beaches” = 5, export selected features to a new layer.  
i. Right click layer in Table of Contents > Data > Export Data 

e. Select by Location where the SSURGO beaches, exported above, are within 100 meters of 
the NHD. This will help exclude any unnecessary areas of the region. 

i. Export the selection as a new vector 
1. Right click layer in Table of Contents > Data > Export Data 

f. Start an edit session with the coastal SSURGO beaches and remove any unnecessary 
data.  

i. Right click layer in Table of Contents > Edit Features > Start Editing 
ii. Use the aerial imagery basemap at various extents to edit the vector (imagery 

may change between years and months, revealing slight differences in coast 
lines, because of shifting coastlines, this product will be “close enough” to exact 
beaches that it could be used to identify sandy areas). 

iii. When complete, save the edits and exit the edit session. This is the final SSURGO 
product for the Beaches and Dunes dataset.  

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
D. Merge the two beaches datasets (NLCD and SSURGO) together.  

a. Geoprocessing Tools > Merge  
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E. Add a Rank field 
a. Open Attribute Table > Add Field “Erosion_Rank”, Short Integer 
b. Right click “Erosion_Rank” field > Field Calculator > Erosion_Rank = 5 

 

Region Attribute Description  

North Atlantic 

Back-barrier beaches 
Backshores, barrier islands 
Barrier beaches 
Barrier islands 
Beaches 
Beaches on barrier islands 

Beaches on coastal plains 
Coastal plains, beaches 
Coastal plains, marine terraces 
Dunes on dune fields 
Dunes on lowlands 
 

South Atlantic 

Coastal plains, Carolina Bays 
Barrier beaches, barrier flats 
Barrier islands, dunes 
Barrier islands, coastal plains, depressions 
Barrier islands, dunes, dune slacks 
Dunes 

Dunes on coastal plains 
Dunes on coastal plains, ridges on coastal plains 
Dunes on marine terraces on coastal plains 

Gulf Coast 

Barrier flats on barrier islands 
Beach plains 
Beach ridges 
Coastal plains 
Dune fields on barrier islands 
Dunes on barrier flats on barrier islands 
Washover fans on barrier islands 
Rises on islands on coastal plains 

Ridges on marine terraces on coastal plains 
Beaches, sandy, very frequently flooded 
Canaveral fine sand 
Canaveral fine sand, filled 
Canaveral-beaches complex 
Keywest marl, tidal 

California 

Beaches on shore complexes 
Beaches, valleys 
Coastal plains 
Coastal plains, dune fields, deflation basins 
Coastal plains, dune fields, dunes, 
longitudinal dunes 
Coastal plains, foredunes 

Coastal plains, marine terraces 
Dunes, shore complexes 
Shore complexes, tidal flats 
Escarpments 
Alluvial flats, terraces 
Terraces 
Alluvial fans, terraces 

Pacific 
Northwest 

Beach terraces, shore complexes 
Beaches, lowlands 
Beaches, tidal flats 
Coastal plains, depressions on interdunes 
Foredunes 

Depressions on interdunes 
Dune slacks 
Interdunes 
Marine terraces 
Marine terraces, shore complexes, spits 

 
Rank the Soils data for Erodible Soils: 

A. In the attribute table of the regional soils vector add field “Erosion_rank” 
a. Right click layer in the Table of Contents > Attribute Table > Add Field 

i. Field type: Short Integer 
B. Begin adding the rank values to the appropriate soil drainage classification in the new field 

“Erosion_rank” 
a. Attribute Table options > Select by Attributes  

i. Example query: kffact <= ‘.10’; kffact >= ‘.15’ AND kffact <= ‘.17’; etc.  
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ii. In Attribute Table > Show selected records 
iii. Right click field “Erosion_rank” > Field Calculator > “Erosion_rank” = 1 
iv. Repeat for all values according to the Soil Erodibility table below. 

C. Merge Beaches and Dunes data input to the ranked Soils dataset 
a. Geoprocessing > Merge 

D. Merge the final vector with the region 
a. Geoprocessing > Merge 

E. Convert the vector layer to a raster: 
a. Conversion Tools > To Raster > Polygon to Raster 

i. Value field: Erosion_rank 
ii. Cell assignment type: Maximum area 

iii. Priority field: Erosion_rank  
iv. Cell size: 30 

F. Shift each raster to properly align cells 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Erosion_rank raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
 
 

Soil Erodibility Rank Type Rank Value 

 Null None 0 

< = .10 Kffact Very low 1 

.15 and .17 Kffact Low 2 

.20 – .28 Kffact Moderate 3 

.32 and .37 Kffact High 4 

> = .43 Kffact Very high 5 

  



83 
 

D.5 Create the Flood-Prone Areas Input 

 
Figure D.5. Example of Flood-Prone Areas Raster Input. 

 

Required Data 

FEMA National Flood Hazard Layer or Flood Insurance Rate Map Database (most recent 

available) 

USDA-NRCS SSURGO Database (2.2 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 

later) 

 
A. Import the S_Fld_Haz_Ar polygons for each county in the region. Rename and re-project the 

polygons one at a time to continue with the following steps.  
a. Right click layer in Table of Contents > Data > Export Data 

i. Set the coordinate system to the same as the data frame and change the output 
location and name to something unique. To complete step B., each polygon must 
have a unique name.  

B. Merge all county-level FEMA data into one regional vector.  
a. Geoprocessing > Merge 

C. Several different layers will be extracted from the FEMA data as separate layers. Use the 
following queries to select by attributes and export the data to create these vector layers. Right 
click the layer in the Table of Contents after each selection > Data > Export  

a. Right click layer in Table of Contents > Attribute Table > Select by Attributes.  
i. To extract and export the floodway use the query: FLD_ZONE = ‘AE’ AND 

ZONE_SUBTY = ‘FLOODWAY’ 
ii. To extract and export the 100 year floodplain: FLD_ZONE = ‘A’ OR FLD_ZONE = 

‘AE’ 
iii. To extract and export the 500 year floodplain: FLD_ZONE = ‘X’ AND ZONE_SUBTY 

= ‘0.2 PCT ANNUAL CHANCE FLOOD HAZARD’ 
D. Rank each new layer according to the table below. For each layer: 
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a. Open Attribute Table > Add Field > “Rank”, field type: Short Integer 
b. Right click field “Rank” > Field Calculator 

E. Merge these ranked FEMA layers together 
a. Geoprocessing > Merge 

i. Data will need to be merged in ascending order based on rank value: 500 yr (rank 
3), 100 yr (rank 4), Floodway (rank 5) 

F. Create feature of Flood Prone soils. Again, multiple inputs will be extracted from the SSURGO 
data. Use the following queries to select and export the data.   

a. Select by attributes:  
i. flodfreqmax = frequent OR flodfreqmax = very frequent 

ii. flodfreqmax = occasional 
b. Erase from the soils data those areas already covered by FEMA data extracted in above 

steps 
i. Analysis Tools > Overlay > Erase 

1. Input Features: Soils data 
2. Erase Features: FEMA data 

c. Add Rank value to each soil layer attribute table 
i. Right click each layer in Table of Contents > Attribute Table 

1. Add Field > Rank > Short Integer 
2. Rank each layer according to the Flood-Prone Areas table below. 

G. Merge ranked SSURGO inputs together 
a. Geoprocessing > Merge 

i. Data need to be entered in ascending order based on rank value: occasionally 
flooded input (rank 1), frequently flooded input (rank 2) 

H. Merge ranked SSURGO and FEMA inputs together  
a. Geoprocessing > Merge 

i. Data need to be entered in ascending rank value: merged SSURGO inputs, 
merged FEMA inputs.  

I. Merge the vector with the region to ensure there are values of 0.  
a. Geoprocessing > Merge 

J. Use the Polygon to Raster tool to create a raster of the data.  
a. Conversion Tools > To Raster > Polygon to Raster 

i. Value field: Rank 
ii. Cell Assignment: Maximum Area 

iii. Priority Field: Rank 
iv. Cell size: 30 

K. Shift raster output to the NLCD 2011 raster 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Flood-prone Areas raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011 
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Flood-Prone Areas Rank Type Rank Value 

Outside of floodplain and non-flood- prone soils None 0 

Occasionally flooded soils outside the flood zone  Very low 1 

Frequently flooded soils outside the flood zone Low 2 

500-year floodplain (X500) Moderate 3 

100-year floodplain (A, AE) High 4 

Floodway (V & VE) Very High 5 
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D.6 Create the Geologic Stressors Input 

 
Figure D.6. Example of the Geologic Stress data input.  
 

Prepare Landslide Susceptibility data input 

A. Import the vector data layer, clip it to the region, and set the output coordinates to the correct 
projection. 

a. Geoprocessing Tools > Clip 
B. Open the Attribute table and add a new field 

a. Name: Rank 
b. Type: Short 

C. Select by attributes to isolate and rank the designated class types according to the Landslide Risk 
table below. Example: 

a. Select by Attributes: POT_RISK = ‘No Data’ OR POT_Risk = ‘Low Incidence’ 
b. Show only selected records. Right click Rank field > Field Calculator: 

i. Rank = 0 
c. Repeat for all rank values 

D. Merge ranked vector with the region  
a. Geoprocessing Tools > Merge 

 

Landslide Risk Rank Type Rank Value 

 No Data, Low Incidence None 0 

High Susceptibility, Moderate Incidence Moderate 1 

High Incidence High 2 

 
Prepare Subsidence data input 
Due to the different regional causes of land subsidence and the lack of a cohesive, national dataset, 
regional assessments of known and prominent land subsidence occurrence were used to construct the 
subsidence featured in this Assessment. The data was obtained from the following studies and/or 
reports: 
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Region Report/Study 

Gulf Coast 

Water-Level Altitudes 2010 and Water-Level Changes in the Chicot, Evangeline, and 
Jasper Aquifers and Compaction 1973–2009 in the Chicot and Evangeline Aquifers, 
Houston-Galveston Region, Texas22 

A New Subsidence Map for Coastal Louisiana23 

Current Land Subsidence and Groundwater Level Changes in the Houston 
Metropolitan Area (2005–2012)24 

North Atlantic Coast 
Spaceborne Synthetic Aperture Radar Survey of Subsidence in Hampton Roads, 
Virginia (USA)25 

California Coast 

Global Climate Change and Local Land Subsidence Exacerbate Inundation Risk to 
the San Francisco Bay Area26 

Progress Report: Subsidence in California, March 2015–September 201627 

South Atlantic Coast Not Applicable/Data Limitations 

Pacific Northwest Coast Not Applicable/Data Limitations 

 
A. After obtaining the relevant subsidence data, add a field for ranking the values according to the 

level of impact the subsidence has on the local or regional area. For this assessment, three 
categories Low, Medium, and High (ranked 1, 2, and 3, respectively) were used to represent 
subsidence impact. Ensure that the values chosen to represent regional impact correspond and 
are scaled to all other regional inputs. 

B. Merge all regions of subsidence vectors 
C. Merge output with the regional extent that includes all regions 

 
Combine Land Subsidence and Landslide Susceptibility data: 

A. Merge the vectors of the subsidence and landslide data into one vector. 
B. Rasterize the merged output to create the combined raster input. 

a. Conversion Tools > To Raster > Polygon to Raster  
i. Value field: RANK 

                                                           
22Kasmarek, M.C., Johnson, M.R., and Ramage, J.K. Water-level altitudes 2010 and water-level changes in the Chicot, Evangeline, 

and Jasper aquifers and compaction 1973–2009 in the Chicot and Evangeline aquifers, Houston-Galveston region, Texas (2010), 
13. 
23Nienhuis, J.H., et al., “A New Subsidence Map for Coastal Louisiana,” GSA Today, 27 no.9 (2017): 59. doi: 

10.1130/GSATG337GW.1. 
24Kearns, T.K., Wang, G., M.ASCE, et al., “Current Land Subsidence and Groundwater Level Changes in the Houston Metropolitan 

Area (2005–2012),” Journal of Surveying Engineering 141 no.4 (2015): 2. doi: 10.1061/(ASCE)SU.1943-5428.0000147 
25Bekaert, D.P.S., et al., “Spaceborne Synthetic Aperture Radar Survey of Subsidence in Hampton Roads, Virginia (USA),” 

Scientific Reports 7 (2017): 5-6. doi: 10.1038/s41598-017-15309-5. 
26Shirzaei, M. and Bürgmann, R., “Global climate change and local land subsidence 

exacerbate inundation risk to the San Francisco Bay Area” Science Advances 4, no. 3 (2018): 4-5. doi: 10.1126/sciadv.aap9234 
27NASA Jet Propulsion Laboratory. Progress Report: Subsidence in California, March 2015–September 2016 (2018): 6-7.  
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ii. Cell assignment type: Maximum area 
iii. Priority field: RANK  
iv. Cell size: 30 

C. Shift output to the NLCD 2011 raster 
a. Data and Management Tools > Projections and Transformations > Raster > Shift 

i. Input: Beaches and Dunes raster 
ii. Shift X & Y Coordinates by: 1 (each) 

iii. Snap to: NLCD 2011  
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D.7 Combining the Threat Input Variables 

 
Figure D.7. Illustration of the raster calculation concept used for the Threat and Community Asset Indices.  

 

To complete the Threat Index, an ordinal combination method was used where cell values were added 
together and then classified into 10 groups to create a raster that can be used for the Exposure Index 
calculation. The classification for the combined national coastal watersheds is shown in the table below. 
Classification was done by performing a percentile distribution of all values. These values were then 
arranged in tiers ranging from “low” to “high” threat designations. The higher the ranking, the higher the 
potential for the landscape to be impacted by a flood-related threat. 
 

Percentile 10 20 30 40 50 60 70 80 90 100 

Threat 
Index 
Value 

0 - 1 2 - 4 5 - 6 7 - 8 9 - 10 11 - 12 13 - 14 15 - 17 18 - 23 24 - 32 

Final Rank 
Value 

1 2 3 4 5 6 7 8 9 10 
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E. Detailed Methodology: Community Asset Index 

Important note regarding point datasets used for Community Asset Index inputs: Point data are often 
placed in inaccurate locations. This is especially an issue in the Critical Infrastructure and Critical Facilities 
datasets. Careful attention to the locations of these points will be required. Beyond the filtering used in 
the attribute table, the locations of points will need to be adjusted using an edit session before 
rasterizing and including data in the Asset Index. 
 
In two of the inputs, various buffer sizes are applied to the point data. Buffers are based, in part, on visual 
representation. However, other GIS methodologies support the use of buffers to more accurately 
represent critical infrastructure and facilities.28  

E.1 Create the Population Density Input 

 
Figure E.1. Example of Population Density at the Census Block level. 

 

Required Data 

Tiger/Line and Census Bureau 2012-2016 American Community Survey (ACS) 5-year 

estimates, by census block group 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 

later) 

 
A. Download the national dataset, import to ArcMap, and re-project the data.  

a. Data Management Tools > Projections and Transformations > Project 
i. Output Coordinate System: WKID 102003 - 

USA_Contiguous_Albers_Equal_Area_Conic 
B. Add the table containing the population data from the downloaded geodatabase and join the 

table to the vector. 

                                                           
28 Cutter, Susan L., Mitchell, and Scott, “Revealing the Vulnerability of People and Places: A Case Study of Georgetown County, 

South Carolina,” 723. 



91 
 

a. Add the table ‘X01_AGE_AND_SEX’ to the map. It contains the field ‘B01001e1’, which is 
the total population per census block group. 

b. Join the table to the vector: 
i. Right click vector in the Table of Contents > Joins and Relates > Join… 

1. Table (step 2): X01_AGE_AND_SEX 
2. Field in the layer to join on (step 1): Geoid_data 
3. Field in the table to join on (step 3): GEOID 

c. Export the feature to save the join:  
i. Right click layer in Table of Contents > Data > Export Data. When prompted, add 

the new layer to the map.  
C. Add a field to the attribute table and calculate area per block group 

a. Open Attribute Table > Add Field > Name: area_km, Type: Float 
b. Right click field ‘area_km’ > Calculate Geometry > Units: square kilometers 

D. Add a field to the attribute table and calculate population density per block group 
a. Open Attribute Table > Add Field > Name: popdens, Type: Float 
b. Right click field ‘popdens’ > Field Calculator > popdens = ‘B01001e1’ / ‘area_km’ 

E. Clip the dataset to the region 
a. Geoprocessing > Clip 

F. Distribute the values in the field ‘popdens’ in a way that best represents the data for your 
analysis. In this Assessment, the goal was to exclude areas that had few to no people present. 
This allowed the focus to fall on areas that are densely populated. A percentile distribution 
rounded to the nearest whole number was used to classify the data into 5 classes. This 
Assessment excluded roughly the lowest 5th percentile, rounded to the nearest whole number, 
in the data.  

a. Exclude values and classify the data.  
i. Right click layer in the Table of Contents > Properties > Symbology > Quantities 

(Graduated colors) > Classify… > Exclusion… 
1. “Popdens” < 100 

ii. Continue to distribute the remainder of the data, the table below shows the 
values that were used in this Assessment. 

G. Rank the data according to the class distribution, shown in the table below.   
a. Right click layer in Table of Contents > Attribute Table 

i. Add Field > Name: Rank; Type: Short Integer 
b. Using Select by Attributes, give each class a rank 

i. Where popdens <= [lower distribution value] AND popdens >= [upper distribution 
value] 

ii. Show selected records 
iii. Right click field Rank > Field Calculator > Rank = 1-5 (reference the table below) 
iv. Repeat for all classes 

H. Merge ranked Population Density vector to the watershed region to ensure values of 0 exist 
where there is no population data. This is an important step for rasterizing the vector. 

a. Geoprocessing > Merge 
I. Rasterize the vector  

a. Conversion Tools > To Raster > Polygon to Raster  
i. Value Field: rank 

ii. Cell assignment: Maximum Area 
iii. Priority Field: Rank 
iv. Cell size: 30 
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J. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift 

i. Shift X & Y coordinates by: 1 (each) 
ii. Input snap raster: NLCD 2011 

 

Percentile Population Density Rank 

0 0 0 

~5th - 25th 100 - 500 1 

~25th - 50th > 500 - 1500 2 

~50th - 75th > 1500 - 3000 3 

~75th - 85th > 3000 - 5000 4 

~85th - 100th > 5000 5 
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E.2 Create the Social Vulnerability Input 

 
Figure E.2. Example of data input showing the presence of Social Vulnerability.  

Required Data 

U.S. EPA EJScreen Social Vulnerability Index (2016 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 

A. Prepare the data for the analysis.  
a. Download and import EPA EJSCREEN data from download file: 

EJSCREEN_2018_StatePctile.gdb 
b. Clip the layer to the national boundary (all regional boundaries combined) and re-project 

the layer.  
B. Obtain the values that will be used to rank the dataset based on vulnerability.  

a. Right click layer in Table of Contents > Layer Properties > Symbology: Quantities, 
Graduated Colors > Fields Value: VULEOPCT 

i. Select “Quantile” and 20 classes. 
ii. Classes 17, 18, and 19 will be used to rank the 85th, 90th, and 95th percentiles, 

respectively. Copy these values. The distribution used in this Assessment is 
shown in the table below.  

C. Rank the dataset based on the distribution. 
a. Open attribute table > Add field: “Rank”, short integer.  
b. Select by attributes > VULEOPCT <= [lower distribution value] AND VULEOPCT >= [upper 

distribution value] 
c. In attribute table choose “show selected records” 
d. Right click field “Rank” > Field Calculator > “Rank” = [corresponding rank value to each 

class] 
e. Repeat for all classes. 

D. Convert new layer from vector to raster: 
a. Conversion Tools > To Raster > Polygon to Raster  

i. Value Field: Rank 
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ii. Cell assignment type: Maximum Area 
iii. Priority field: Rank 
iv. Cell size: 30 

E. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift 

i. Input raster: Social Vulnerability raster 
ii. Shift X & Y coordinates by: 1 (each) 

iii. Input snap raster: NLCD 2011 
F. Clip raster to area of interest for further analysis 

 

Social Vulnerability (%ile) VULEOPCT Rank 

< 85th < 0.689720 0 

85th - 90th 0.689720 - 0.750774 1 

90th - 95th 0.750775 - 0.818750 2 

95th - 100th > 0.818750 3 
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E.3 Create the Critical Infrastructure Input 

 
Figure E.3. Example of data input showing the presence of Critical Infrastructure. Multiple datasets are added 
together to create a composite layer that highlights where the most infrastructure intersects. 

 

Required 
Data 

Ports: USDOT/Bureau of Transportation Statistics’ National Transportation Atlas Database 
(2015 or later) 

Power plants: EIA-860, Annual Electric Generator Report, EIA-860M, Monthly Update to the 
Annual Electric Generator Report and EIA-923, Power Plant Operations Report (2016 or later) 

Wastewater treatment facilities: USGS National Structures Dataset FileGDB 10.1or later 

Railroads: USDOT/Bureau of Transportation Statistics’ National Transportation Atlas Database 
(2015 or later) 

Airport runways: National Transportation Atlas Database (2015 or later) 

National Highway Planning Network: National Transportation Atlas Database v11.09 (2015) 
or later; on behalf of the Federal Highway Administration 

Evacuation routes: Homeland Security: Homeland Infrastructure Foundation Level Data (2007 
or later) 

Major Dams: USDOT/Bureau of Statistics’ NTAD (2015 or later) 

Petroleum terminals and refineries: (2015 or later) 
Terminals: EIA-815, "Monthly Bulk Terminal and Blender” Report; Refineries:  EIA-820 Refinery 
Capacity Report  

Natural Gas Terminals and Processing Plants: (2015 or later) 
Terminals: EIA, Federal Energy Regulatory Commission, and U.S. Dept. of Transportation; 
Processing Plants: EIA-757, Natural Gas Processing Plant Survey  
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National Bridge Inventory: Federal Highway Administration, NBI v.7, NTAD (2015 or later) 

Hazardous Facilities & Sites: EPA Facility Registry Service (2016 or later) 

 
Create the Bridges Dataset 
 

Required 
Data 

USGS National Hydrography Dataset (most recent available) 

USGS National Transportation Dataset: roads (2014 or later) 

National Bridge Inventory, Federal Highway Administration, NBI v.7, NTAD (2015 or later) 

 
A. Clip all required data to region 

a. Geoprocessing > Clip 
B. Remove ferry routes from the roads dataset.  

a. Right click layer in Table of Contents > Edit Features > Start Editing 
b. Right click layer in Table of Contents > Attribute Table > Options > Select by Attributes 

i. “Road_class” = 8 
ii. With features selected, choose the glowing “X” in the toolbar at the top of the 

Attribute Table.  
c. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

C. Remove irrelevant bridges from the NBI 
a. Right click layer in Table of Contents > Edit Features > Start Editing 
b. Right click layer in Table of Contents > Attribute Table > Options > Select by Attributes 

i. “ITEM71” = N 
ii. With features selected, choose the glowing “X” in the toolbar at the top of the 

Attribute Table.  
c. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

D. Snap bridge points to the roadways polyline dataset. This ensures that bridge point locations rest 
on a roadway polyline.  

a. Editing Tools > Snap 
i. Input Features: Bridges 

ii. Snap Environment: Roadways 
iii. Type: EDGE 
iv. Distance: 10 meters 

1. There will be bridge point locations that are farther than 10 meters from 
a roadway. Use 10 meters as a starting point and adjust the distance 
incrementally until all bridge points are snapped. Incremental increases 
ensure the bridge point will be snapped to roadway polyline 

E. Import USGS National Hydrography Dataset for the region and merge 
a. Import FlowLine, FlowArea, and Waterbody features 
b. Buffer FlowLine feature to 1m to convert it from a polyline to a polygon 

i. Geoprocessing > Buffer 
c. Remove unnecessary features from the buffered FlowLine polygon 
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i. Right click layer in the Table of Contents > Edit Features > Start Editing 
ii. Right click layer in the Table of Contents > Attribute Table > Options > Select by 

Attributes 
1. Where FTYPE = 428 (pipeline) OR FTYPE = 420 (underground conduit) 
2. With features selected, choose the glowing “X” in the toolbar at the top 

of the Attribute Table. 
iii. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

d. Merge the three NHD features into one layer 
i. Geoprocessing > Merge 

F. There are many bridges that go over railways, roadways, or other obstacles. Select bridge points 
only relevant to this analysis; bridges that go over bodies of water. 

a. Select by location: 
i.  Select features from: snapped bridges 

ii. Source layer: merged NHD polygon 
iii. Check “Apply search distance,” and enter 100 meters 

b. Export selected bridge points as a new feature 
i. Right click layer in Table of Contents > Data > Export Data 

G. Use the bridge length attribute, “ITEM49,” to buffer new bridge point locations 
a. Add a field in the attribute table that will be the value that is buffered to approximate 

bridge length.   
i. Right click layer in Table of Contents > Attribute Table > Options > Add Field  

1. Field Name: BLength, Field Type: Float 
b. Right click field BLength > Field Calculator: BLength = ([ITEM49]/2)+40  

i. The bridge length divided by two is used because a buffer extending outward 
from the bridge’s midpoint will reach the surveyed bridge length. The additional 
40 meters is to compensate for the area of a bridge that connects with the 
roadway. This section of a bridge is also highly susceptible to flooding. This 
chosen value was determined suitable for this Assessment.  

c. Geoprocessing > Buffer 
i. Distance: Field: BLength 

ii. Method: Planar 
iii. Dissolve Type: None 

H. Select roads that intersect waterways and the buffered bridge output from G. 
a. Select by location > Target layer: roads; Source layer: merged NHD; Spatial selection 

method: intersect the source layer feature 
b. Select by location > Selection method: select from the currently selected features in: 

Target layer: roads > Source layer: buffered bridge output from G. 
c. Export selected roadways as a new feature 

i. Right click layer in Table of Contents > Data > Export Data   
I. Intersect the bridges buffered by length output from step G with the roads dataset from step H 

to isolate roadways that are bridges and remove slivers of roadway that are not actual bridge 
decks and bridge approaches 

a. Geoprocessing > Intersect 
i. Input Features: Buffered bridges (G) and roads  

ii. Output Feature Class: G_roads_Intersect 
b. Geoprocessing > Intersect 

i. Input Features: G_roads_Intersect and roads (H) 
ii. Output Feature Class: GH_roads_Intersect 
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c. Select by Location: 
i. Target Layer: GH_roads_Intersect 

ii. Source Layer: Bridge point dataset 
iii. Selection Method: Intersect the source layer feature 

d. Export the resulting bridge polyline features as a new dataset 
i. Right click layer in Table of Contents > Data > Export Data 

J. Join the data from the bridge dataset (NBI) to the bridge polyline (output I) 
a. Analysis Tools > Overlay > Spatial Join 

i. Target features: Bridge polylines (I) 
ii. Join Features: snapped bridges buffered by length (G) 

K. Use the bridge width field, “ITEM52,” and buffer bridge polylines to get approximate surveyed 
bridge width in meters 

a. Change any NULL or values of 0 in field “ITEM52” to 12 (12 meters is the average bridge 
width used in this analysis)  

i. Right click layer in Table of Contents > Attribute Table > Select by Attributes: 
1. “ITEM52” = ‘0’ OR “ITEM52” IS NULL 

ii. Show only selected records in Table > Right click field ITEM52 > Field Calculator: 
ITEM52 = 12 

iii. Clear selected records 
b. Geoprocessing > Buffer 

i. Output Features: Bwidth_buffer 
ii. Distance: Field: ITEM52 

iii. Method: Planar 
iv. Dissolve Type: None.  

L. There may now be slivers of bridge/roadways that aren’t actually bridges. Go through the 
resulting bridges and perform a manual QC clean up. Dissolve bridge polygons and spatial join 
with the snapped bridge dataset for additional cleanup. The spatial join is optional and may not 
be needed, but it re-connects the polygons with the bridge data. 

a. Geoprocessing > Dissolve 
i. Input Features: Bwidth_buffer 

ii. Dissolve Field: Select all relevant fields 
iii. Uncheck “Create multipart features” 

b. Select by location 
i. Target Layer: Dissolved features from the step above 

ii. Source layer: snapped bridge points 
iii. Selection method: intersect the source layer feature 
iv. Start an edit session and delete all of the non-selected polygons from the data 

1. Right click layer in the Table of Contents > Edit Features > Start Editing 
2. Right click layer in the Table of Contents > Attribute Table > Switch 

Selection 
3. Click the glowing “X” in the Attribute Table toolbar to remove the 

selected features. NOTE: this cannot be undone. 
v. Save changes and close the edit session 

1. From the Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 
c. Analysis Tools > Overlay > Spatial Join 

i. Target features: Features remaining after step I.b. 
ii. Join Features: snapped bridge points  
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Prepare Other Critical Infrastructure Datasets 
A. Import Critical Infrastructure data and clip datasets to the region 

a. Geoprocessing > Clip 
b. See table below for buffer sizes used for each input.  

B. Ports:  
a. Import and clip to the region.  
b. Geoprocessing > Clip 
c. Filter and check the ports against aerial imagery. Use an edit session to adjust ports 

where needed. 
i. Right click layer in Table of Contents > Edit Features > Start Editing 

ii. To end the edit session:  
1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 

d. Buffer according to the table below. 
C. Power Plants: 

a. Select and buffer point-locations of plants according to the table below.    
i. Select only those power generating facilities that are used for electric utility.  

1. Select by Attributes where “sector_nam” = 'Electric Utility' 
2. Export as a new dataset 

a. Right click layer in Table of Contents > Data > Export Data 
ii. Select and buffer all solar power plants with a total capacity greater than or 

equal to 15MW. 
1. Right click layer in Table of Contents > Attribute Table > Select by 

Attributes 
a. Capacity >= 15 AND Type = solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

iii. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity greater than or equal to 10MW and less than 100MW. 

1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 

a. New Selection: Capacity >= 10 AND Capacity <= 100 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

iv. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity greater than or equal to 100MW and less than 500MW. 

1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 
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a. New Selection: Capacity >= 100 AND Capacity <= 500 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

v. Select and buffer all remaining power plants (excluding solar plants) with a total 
capacity of 500MW. 

1. Right click layer in Table of Contents > Attribute Table > Select by 
Attributes 

a. New selection: Capacity >= 500 
b. Remove from current selection: Type = Solar 

2. With features selected, run the Buffer Tool 
a. Geoprocessing > Buffer 

i. Input Features: power plants vector with the above 
selection 

ii. Distance: consult table below 
iii. Method: Planar 
iv. Dissolve Type: None 

b. Merge all power plant buffers into one shapefile 
i. Geoprocessing > Merge 

c. The buffers will make some power plants overhang into waterbodies. This can skew the 
exposure analysis. Remove buffer areas that reach into waterbodies. 

i. Select all power plants except for Hydro plants 
1. In attribute table, query: primary_fu = 'HYC', then select inverse records. 
2. Analysis Tools > Overlay > Erase.  

a. Input features: merged power plants.  
b. Erase features: merged regional NHD (created in Bridges 

Analysis) 
D. Water Treatment Facilities: 

a. Select by attributes to extract wastewater treatment facilities.  
i. Right click layer in Table of Contents > Attribute Table > Select by Attributes: 

FTYPE = 850.  
1. To verify this is the correct code, select FTYPE and “get unique values”. 

ii. After verifying, export data to new shapefile 
1. Right click layer in Table of Contents > Data > Export Data 

b. Open an edit session to manually adjust the point locations based on the aerial imagery.  

i. Right click layer in Table of Contents > Edit Features > Start Editing.  

ii. To save changes and exit edit session:  

1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 

c. Buffer wastewater treatment facilities based on the table below.  
i. Geoprocessing > Buffer 
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E. Keeping them as separate features, buffer Railroads, Airport Runways, National Highways, 
Petroleum Terminals & Refineries, Natural Gas Terminals & Processing Plants, and Evacuation 
Routes according to the table below. 

a. Geoprocessing > Buffer 
F. Major Dams:  

a. Remove hydroelectric dams from the analysis to keep from double-counting these 
power-generating facilities, as power plants are also being considered as Critical 
Infrastructure. To remove Hydro dams: 

i. Right click Layer in Table of Contents > Edit Features > Start Editing 
ii. Open Attribute Table 

1. Select by Attribute > “SYMBOL” = ‘H’ 
2. With features selected, click the option that is the glowing “X” on the 

right in the Attribute Table toolbar 
iii. Remove tailings ponds from the analysis.  

1. Select by Attribute > “SYMBOL” = ‘T’ 
2. With features selected, click the option that is the glowing “X” on the 

right in the Attribute Table toolbar 
b. Adjust point locations based on aerial imagery. 
c. Close the edit session 

i. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing. 
d. Buffer dams according to the table below.  

i. Geoprocessing > Buffer.  
G. Hazardous Materials Sites 

a. Select only these interest types from the dataset:  
i. Hazardous waste landfill, LQG (large quantity generator), RAD NPL (national 

priority list radioactive sites), RAD WIPP (radioactive waste isolation pilot plant), 
Superfund NPL (national priority list) 

ii. Remove the entry if it is not active.  
b. Buffer the sites according to the table below.  

H. Add a rank value to each buffered dataset 
a. Open Attribute Table > Add Field > “Rank”; Short Integer 
b. Right click new field > Field Calculator > Rank = 1 
c. Repeat for all datasets before continuing to the next step. 

I. Merge each critical infrastructure feature to the regional boundary to assign areas where there is 
no feature present a value of zero.  

a. Geoprocessing > Merge 
i. Repeat for all inputs before continuing to the next step. 

b. Check that the region where there is no infrastructure received a value of 0 in the merge. 

If it did not, correct this by selecting the records and using the field calculator to change 

the value.  

J. Rasterize each critical infrastructure feature polygon 
a. Conversion Tools > To Raster > Polygon to raster  

i. Value field: RANK 
ii. Cell assignment: Maximum Area 

iii. Priority Field > RANK 
iv. Cell size: 30 

K. Shift each raster input. 
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a. Data Management > Projections and Transformations > Raster > Shift 
i. Input Raster: Critical Infrastructure raster input 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

L. Combine all critical infrastructure rasters into one raster.  
a. Spatial Analyst Tools > Map Algebra > Raster Calculator: add each critical infrastructure 

raster together, for example: raster1.tif + raster2.tif + raster3.tif...etc.  
M. Shift raster to match the cell alignment of NLCD 2011: 

a. Data Management > Projections and Transformations > Raster > Shift 
i. Input raster: Critical Infrastructure raster output 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

 

Input Buffer Size (meters; method: planar; dissolve type: NONE) 

Ports Major: 350;  
All other: 80 

Power Plants Solar (capacity > 15 MW): 250; 
Capacity >= 10 MW and <= 100 MW (excluding Solar above): 100;  
Capacity > 100 MW and <= 500 MW: 200; 
Capacity > 500: 500 

Water Treatment Facilities 130 

Railroads 10 

Airport Runways, National Highways, 
Evacuation Routes 

30 

Dams 100 

Petroleum/Natural Gas Terminals & 
Refineries 

100 

Hazardous Materials Sites 150 
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E.4 Create the Critical Facilities Input 

 
Figure E.4a. Example of Critical Facilities Data Input 
 

Required Data 

USGS National Structures Dataset, national scale (2015 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
A. Clip the dataset to watershed region 

a. Geoprocessing > Clip 
B. Select all critical facilities of interest from the clipped dataset. 

a. Right click layer in the Table of Contents > attribute table > Select by attributes: “FType” 
= (refer to table below) 

 

730 Education 

740 Emergency Response and Law Enforcement 

800 Health and Medical 

830 Government and Military* 

*In the National Structures dataset, Government and Military structures only 

include state capitols. 

 
b. Export selected critical facilities as its own feature 

i. Right click layer in Table of Contents > Data > Export Data 
c. Other queries can be used to remove unnecessary records: correctional facilities, prisons, 

detention centers and juvenile detention centers, beauty schools, cosmetology schools 
i. Begin an edit session. NOTE: after edits are made AND saved to the dataset, they 

are permanent. A suggestion is to make a copy of the data to avoid errors. 
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1. Right click layer in the Table of Contents > Edit Features > Start Editing. 
ii. Open the attribute table and Select by Attributes 

1. Enter the query:  
a. “Name” LIKE ‘% Prison%’. 

2. Show only selected records 
3. Delete the records using the highlighted “X” at the top of the attribute 

table. NOTE: this step cannot be undone. 
4. Repeat queries until all undesirable records are removed. 

iii. Save the edits in the Editor Toolbar and stop the edit session when finished.  
1. From Editor Toolbar > Editor > Save Edits; Editor > Stop Editing 

C. Add Rank field 
a. Right click layer in the Table of Contents > Attribute Table > Add field > Field name: 

“RANK”, field type: Short Integer 
b. All critical facilities will get a value of “5” in the Index 

i. Right-click “Rank” field, Field Calculator: “RANK” = 5 
D. Buffer point features by 60 meters.  

a. Geoprocessing > Buffer 
i. Method: Planar 

ii. Dissolve type: None 
E. Expand resulting feature to cover entire watershed region to create values of 0 where there are 

no critical facilities on the landscape.  
a. Merge output with the regional extent.  

i. Geoprocessing > Merge 
F. Convert merged layer from vector to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: RANK  
c. Cell assignment type: Maximum Area 
d. Priority field: RANK 
e. Cell size: 30 

G. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates by: 1 (each) 
c. Input snap raster: NLCD 2011 

 
Figure E.4b. A look at the rasterized footprints of 
critical facilities over aerial imagery.  
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E.5 Combining the Community Asset Input Variables 

Similar to the Threat Index, the Community Asset Index is a composite dataset that brings multiple data 
layers together to identify areas of the landscape that contain densities of assets. The raster inputs are 
first added together and then reclassified, using a 10-class percentile distribution according to the table 
below, for the Exposure Index calculation. 
 

Percentile 10 20 30 40 50 60 70 80 90 100 

Asset 
Index 
Value 

0 1 2 3 4 5 6 7 8 9 - 16 

Final Rank 
Value 

1 2 3 4 5 6 7 8 9 10 
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F. Detailed Methodology: Calculating the Community Exposure Index 

The Community Exposure Index is the product of the Threat Index and the Community Asset Index. After 
creating the composite raster layer and reclassifying each index with values 1-10, the two are multiplied 
to create an output with values 1-100 for all regions combined. In order to create a final Index that is 
easier to use and understand, the Exposure Index is then also classified into 10 classes. These classes, as 
well as their distribution in the Index for all regions, are shown in the figure below.  
 

Figure F. The distribution of the Community Exposure Index across all five national coastal watershed regions.  
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G. Detailed Methodology: Fish and Wildlife Index 

Before creating the Aquatic and Terrestrial Indices, some preparation is needed for the watershed-level 
species data. Once this process is complete, it will not need to be repeated for each region unless the 
data change.  

G.1 Prepare Terrestrial and Aquatic Data for use in the Assessment 

Required Data 

NatureServe Species Watershed-level data (most recent available) 

USGS Watershed Boundaries (most recent available) 

 
A. Use Microsoft Access to select desired species type and status from the NatureServe HUC-12 

data.  
a. Navigate to the “Create” pane in Access and choose Query Wizard. In the “New Query” 

dialogue, choose Simple Query Wizard and select the fields relevant to the analysis:  

HUC12 
EGT_ID 
NAME_TYPE_DESC 
SPECIES_TYPE 
INFO_TAX 
INFO_TAX2 

GNAME 
GCOMNAME 
GRANK_RND 
URESA_CODE 
URESA_DESC 
EORANK_BEST 

 

b. On the next screen, give the query a name and choose “open the query to view 
information.” A new table will open with the desired fields. Complete the following filters 
separately for each group of species:  

 

Terrestrial Species  

Field Filters 

SPECIES_TYP SELECT: Vertebrate Animal, Invertebrate Animal 

GRANK_RND SELECT: G1, G2, G3, T1, T2 

EORANK_BEST REMOVE FROM SELECTED: X, X?, H, H? 

INFO_TAX SELECT: Birds, Terrestrial Snails, Mammals, Turtles, Amphibians, Reptiles 

GCOMNAME FILTER BY TEXT: “does not contain”: Turtle 
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Aquatic Species  

Field Filters 

SPECIES_TYP SELECT: Vertebrate Animal, Invertebrate Animal 

GRANK_RND SELECT: G1, G2, G3, T1, T2 

EORANK_BEST REMOVE FROM SELECTED: X, X?, H, H? 

INFO_TAX SELECT: Corals and other cnidarians, Fairy, clam, and tadpole shrimps, 
Freshwater Mussels, Freshwater Snails, Other Crustaceans, Other Mollusks, 
Turtles, Crayfishes, Crocodillians, Freshwater & Anadromous Fish, Marine 
Fishes, Other Crustaceans, Other Invertebrates 

GCOMNAME FILTER BY TEXT: “does not contain”: Tortoise 

 
A. After sorting the data according to the table above, export the desired records to Excel for 

processing.  
B. Open the table in Excel and save it as a CSV.  
C. Join the CSV to the HUC-12 watershed region using the Make Query Table tool. This tool 

performs a 1:Many join, which is necessary since there are many species in one watershed. 
a. Data Management Tools > Layers and Table Views > Make Query Table 

i. The watershed boundaries and the CSV need to be stored in the same file 
geodatabase for the Make Query Table tool to work 

ii. Add the table, then feature class to the Input Tables box.  
iii. Select the relevant fields in the box below.  
iv. For the SQL, enter the following:  

1. WatershedBoundary.HUC12 = TerrestrialQuery.HUC12 
2. The string preceding the dot indicates the table the field following the 

dot is located in. Join the two tables based on a field that is a unique 
identifier, such as HUC12 IDs.  

v. Give the table a name and click OK to run the tool.  
b. Save the join by exporting the Events layer with a new name.  

i. Right click the layer in the Table of Contents > Data > Export 
D. Spatial join the HUC-12 data outputs for both Aquatic and Terrestrial species separately to a HUC-

10 dataset.  
a. Analysis Tools > Overlay > Spatial Join 

i. Target: HUC-10 boundaries 
ii. Join Features: output from Step D.  

iii. Join Operation: One to Many 
iv. Uncheck “keep all target features” 
v. Match Option: “Contains” 

 
These separate Terrestrial and Aquatic datasets will be used to calculate Rarity Weighted Richness for 
both Indices. The calculation steps are the same for both; however, additional steps may be required 
before completing the calculation.  
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G.2 Create the Regional Fish and Wildlife Terrestrial Index 

 
Figure G.2. An example of the final Terrestrial Index showing where the Important Bird Areas dataset have 
influenced the index value. The final output is a 5-class distribution that also includes the RWR calculation. 

 

Required Data 

NatureServe Species Watershed-level data, prepared above 

Audubon Important Bird Areas (most recent available) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

 
Using the Terrestrial data joined to the HUC-10 boundaries, follow the steps below to complete the RWR 
calculation:  
 

A. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

B. Add the exported .txt to Excel to join and find the Rarity Weighted Richness (RWR) of each 
species using the Species ID Number and the HUC ID.  

a. In Excel, create a new sheet if necessary and choose Data > from text 
i. Choose delimited, click next. Then check Comma, click next. General should be 

selected as the column data format, click finish.  
b. Create a pivot table where the rows are the species ID and the value is a count of the 

HUC ID. Copy the data to a new field and add a new Species_RWR column.  
i. For each entry, calculate 1/c, c being the number of watersheds a species is 

found. This answers the question, “These species are in how many watersheds?” 
c. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

C. Join the Species_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  
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i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the Species ID number) 

b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  

D. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

E. Find the Site RWR using the Species RWR. The Site RWR is the sum of all species RWR for each 
watershed. This is the ultimate goal of the calculation and will be used to rank the watersheds in 
a later step. 

a. Add the exported attribute table from the step above to a new Excel sheet.  
b. Create a pivot table where the rows are the HUC ID and the value is a sum of the Species 

RWR  
c. Copy the data to a new field and add a new Site_RWR column. 
d. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap. 

F. Join the Site_RWR calculation from above to blank watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the HUC-10 ID number) 

b. Open the attribute table after the join to be sure it was successful  
c. Export the joined data to save the join 
d. It is important to join the table to an empty HUC-10 boundary so there is only one RWR 

entry per HUC. This will also ensure that any HUCs without data carry a value of 0, which 
is required for rasterizing the polygon. 

G. Rank the new HUC-10 RWR vector.  
a. Open the attribute table and add a new field: 

i. Name: Rank; Type: Short Integer 
b. In the layer properties, symbolize the vector using a quantile distribution and 4 classes. 

Be sure the first class is a true 0. 
i. Use Select by Attributes to assign values 0 - 3 in the new Rank field by this 

classification. 
H. Convert the newly ranked HUC-10 layer from vector to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: RANK  
c. Cell assignment type: Maximum Area 
d. Priority field: RANK 
e. Cell size: 30 

I. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management Tools > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates by: 1 (each) 
c. Input snap raster: NLCD 2011 

J. Prepare the Important Bird Area (IBA) data to be added to the Species data. 
a. Rank the data 

i. Open the attribute table and add a new field:  
1. Name: Rank; Type: Short Integer 

ii. Select by Attributes where “PRIORITY” = ‘Global’ 
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1. Right click Rank field > Field Calculator > Rank = 2 
iii. Select by Attributes where “PRIORITY” = ‘Continental’  

1. Right click Rank field > Field Calculator > Rank = 1 
b. Convert the ranked IBA dataset from vector to raster:  

i. Conversion Tools > To Raster > Polygon to Raster 
ii. Value Field: RANK 

iii. Cell assignment type: Maximum Area 
iv. Priority Field: RANK 
v. Cell size: 30 

c. Shift raster to match the cell alignment of NLCD 2011:  
i. Data management > Projections and Transformations > Raster > Shift 

ii. Shift X & Y coordinates by: 1 (each) 
iii. Input snap raster: NLCD 2011 

K. Add RWR Terrestrial Species input and IBA data input to create the Terrestrial Wildlife Index 
a. Spatial Analyst Tools > Map Algebra > Raster Calculator 
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G.3 Create the Regional Fish and Wildlife Aquatic Index 

 
Figure G.3. Example of final Aquatic Index, shown with a 5-class distribution of the RWR calculation. 

 

Required Data 

NatureServe Species Watershed-level data (prepared in Appendix E.1) 

Select elements of NOAA National Marine Fisheries Service Essential Fish Habitat and 
Habitat Areas of Particular Concern 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

Designated Critical Habitat for ESA listed species (TBD upon time of assessment) 

 

To include all of the additional species data from the Critical Habitat for ESA listed species and Essential 

Fish Habitat datasets in the RWR calculation, additional steps are taken to prepare those data. Using the 

Aquatic data joined to the HUC-10 boundaries, follow the steps below to complete the RWR calculation:   

 

A. Prepare NOAA datasets for use in the RWR calculation. 
a. Catalogue each species in the Critical Habitat for ESA listed species data from NOAA and 

Essential Fish Habitat datasets, giving them a unique Species ID. This is an important step 
that will be used in later steps to calculate the RWR. Additional attention needs to be 
taken to ensure this ID is unique from any of the species in the NatureServe data.  

i. Add Field: “Species_ID”, Field Type: short. Use Field Calculator to assign these 
values.  

b. Merge all Critical Habitat for ESA listed species data from NOAA datasets into one feature 
class.  

i. Geoprocessing > Merge 
c. Spatial Join merged Critical Habitat for ESA listed species data from NOAA with HUC-10 

boundaries. 
i. Analysis toolbox > Overlay toolset > Spatial Join 

1. Target: HUC-10 boundaries 
2. Join Features: merged Critical Habitat for ESA listed species dataset  
3. Join Operation: One to Many 
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4. Uncheck “keep all target features” 
5. Match Option: “Intersect” 

d. Repeat the previous 3 steps with the NOAA Essential Fish Habitat data. Before moving on 
to calculating the RWR with all NOAA and NatureServe data, there should be three key 
datasets:  

i. NOAA Essential Fish Habitat, spatially joined with HUC-10 boundaries.  
ii. Critical Habitat for ESA listed species data from NOAA, spatially joined with HUC-

10 boundaries.  
iii. NatureServe HUC-12 Species data, spatially joined with HUC-10 boundaries. 
iv. After cleaning up the attribute tables of unnecessary fields, merge all three of 

these datasets together to create a single Aquatic dataset.  
B. Open the attribute table of the new feature class and export the table as a .txt 

a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

C. Add the exported .txt to Excel to join and find the Rarity Weighted Richness (RWR) of each 
species using the Species ID Number and the HUC ID.  

a. In Excel, create a new sheet if necessary and choose Data > from text 
i. Choose delimited, click next. Then check Comma, click next. General should be 

selected as the column data format, click finish.  
b. Create a pivot table where the rows are the species ID and the value is a count of the 

HUC ID. Copy the data to a new field and add a new Species_RWR column.  
i. For each entry, calculate 1/c, c being the number of watersheds a species is 

found. This answers the question, “These species are in how many watersheds?” 
c. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

D. Join the Species_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  

i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the Species ID number) 

b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  

E. Open the attribute table of the new feature and export the table as a .txt 
a. In the attribute table choose Export from the table options > change file extension to .txt 
b. Do not add the exported table to the map 

F. Find the Site RWR using the Species RWR. The Site RWR is the sum of all species RWR for each 
watershed. This is the ultimate goal of the calculation and will be used to rank the watersheds in 
a later step. 

a. Add the exported attribute table from the step above to a new Excel sheet.  
b. Create a pivot table where the rows are the HUC ID and the value is a sum of the Species 

RWR.  
c. Copy the data to a new field and add a new Site_RWR column. 
d. Start a new sheet in the Excel workbook. Copy the records used for this calculation, as 

well as the outputs, to the new sheet. Export only this sheet as a CSV to be used in 
ArcMap.  

G. Join the Site_RWR calculation from above to the watershed boundaries in ArcMap 
a. Right click watershed boundaries in the table of contents > Join  
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i. Select the correct table from the drop down menu in the dialogue and select the 
matching fields (it should be the HUC-10 ID number) 

b. Open the attribute table after the join to be sure it was successful.  
c. Export the joined data to save the join.  

H. Classify and rank the RWR calculation 
a. Layer Properties > Symbology: Quantile, 4 classes.  
b. Add a new field to the attribute table 

i. Name: RWR_Rank; Type: Short Integer 
c. Select by Attributes and add rank values 0 - 3 to new field according to 5-class 

distribution. Note: the first value in the distribution should be a true 0.  
I. Join the NOAA Habitat Areas of Particular Concern (HAPC) to the attribute table of the dataset 

with the RWR calculations. 
a. Open the HAPC attribute table > Add Field (Short Integer) > “HAPC” 

i. Right click “HAPC” > Field Calculator > “HAPC” = 2 
b. Join the HAPC to the Aquatic RWR dataset by a spatial join.  

i. Right click Aquatic RWR feature class in the Table of Contents > Join: from the 
drop-down menu at the top, choose “Join data from another layer based on 
spatial location”  

1. Join to HAPC feature class 
J. Create and calculate a final rank field for the index 

a. Add a new field to the attribute table 
i. Name: Final_Rank; Type: Short Integer 

b. Right click “Final_Rank” > Field Calculator: “Final_Rank” = [RWR_Rank] + [HAPC] 
K. Convert the newly ranked Aquatic vector layer to raster: 

a. Conversion Tools > To Raster > Polygon to Raster  
b. Value Field: Final_Rank  
c. Cell assignment type: Maximum Area 
d. Priority field: Final Rank 
e. Cell size: 30 

L. Shift raster to match the cell alignment of NLCD 2011: 
a. Data Management > Projections and Transformations > Raster > Shift  
b. Shift X & Y coordinates each by: 1 
c. Input snap raster: NLCD 2011 
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G.4 Create the Regional Fish and Wildlife Index 

A. Create the combined Fish and Wildlife Index by adding together the two composite indices 
created in F.2 and F.3. 

a. Spatial Analyst Tools > Map Algebra > Raster Calculator 
 
This final Index will have values 0-10. The Aquatic and Terrestrial Indices each have values 1-5, since 
these two Indices are summed, and in some cases, there are many different possible combinations in the 
resulting values of the Fish and Wildlife Index. In the following figures, potential combinations of values 
5-10 and what each may represent are shown. It is important to consider that additional, newer or 
different data can change this Index rather easily.  
 

 
Figure G.4a. An example of what values 5 and 9 could represent in the Fish and Wildlife Index. Below each index 
value is a break-down of the RWR value and its rank value, as well as those additional data contributing to the final 
values. Although not a comprehensive list, a few example species are listed for each Index. The RWR is calculated 
separately for aquatic and terrestrial species, resulting in differences between the distribution used to rank each 
Index. 
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Figure G.4b. An example of what values 6 and 7 could represent in the Fish and Wildlife Index. 
Below each index value is a break-down of the RWR value and its rank value, as well as those 
additional data contributing to the final values. Although not a comprehensive list, a few example 
species are listed for each Index. The RWR is calculated separately for aquatic and terrestrial 
species, resulting in differences between the distribution used to rank each Index. The RWR value 
for each selected watershed is shown by Index with the rank value in parentheses.  
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Figure G.4c. An example of what values 8 and 10 could represent in the Fish and Wildlife Index. Below each index 
value is a break-down of the RWR value and its rank value, as well as those additional data contributing to the final 
values. Although not a comprehensive list, a few example species are listed for each Index. The RWR is calculated 
separately for aquatic and terrestrial species, resulting in differences between the distribution used to rank each 
Index. 
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G.5 Create the Local Fish and Wildlife Habitat Index 

A. Gather data required for the Habitat Index: 

a. Bird Sanctuary Islands - NC Audubon Society 

b. Dedicated Nature Preserves - NC Natural Heritage Program 

c. Core Areas - NC Natural Heritage Program 

d. Landscape Corridors - Conservation Blueprint 

e. Natural Areas - NC Natural Heritage Program 

f. Managed Areas - NC Natural Heritage Program 

g. Priority Areas - Dial Cordy analysis 

h. Biodiversity Wildlife Habitat Assessment - NC Natural Heritage Program 

B. Clip each dataset to the Targeted Watershed boundary 

a. Geoprocessing > Clip 

C. Use the following tables as guidelines to rank each dataset. Data were ranked either on presence 

alone or attributes used to describe the data. 

 

Managed Areas 

GAP_STATUS Description  Rank 

GAP 1 Disturbance events mimicked/proceed 3 

GAP 2 Disturbance events suppressed 2 

GAP 3 Subject to extractive/OHV use 1 

   

Exclude GAP status 4 (no known mandate for protection) 
 

Natural Areas 

C_RATING Description  Rank 

C1 Exceptional 3 

C2 Very High 2 

C3 High 1 

 

Exclude C4 and C5 
 
 

Description  Rank 

Priority 1 Areas 3 

Priority 2 Areas 2 

Priority 3 Areas 1 

  

Although there are some redundancies in the data used to create these priority areas, Dial Cordy used additional data that was 
found to not be meaningful on its own in this Assessment. In order to include these data, these Priority Areas were included. 
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D. In addition to ranking these datasets based on their attributes, an effort was made to hone in on 

those areas that have the potential to provide habitat connectivity or other characteristics that 

make them more desirable for habitat. There are three questions that were used to help address 

the spatial characteristics of the data and suggest areas that had a higher potential of being 

suitable than others. Using a yes =1 or no = 0 method to answer the questions, these values are 

eventually added to the above rank values to create a final rank for each dataset. 

 

Question Purpose Field Name/Type 

Does this area intersect another 
dataset in this analysis? 

Identifies if there are multiple designations 
for the area. 

Intersect/Short Integer 

Is this area > 100 acres? 
Patch size to support wildlife, area to be 
considered by NFWF for restoration or 
conservation project (used in Hubs criteria) 

g100ac/Short Integer 

Does this area intersect or fall 
within 10 m of a Landscape 
Corridor? 

Identifies areas that are also important for 
the movement of species throughout the 
landscape and/or areas that are very close to 
Corridors. 

Corridor/Short Integer 

 
E. For the remaining datasets not in the tables above, use following to rank: 

Biodiversity Wildlife Habitat Assessment 

FINAL Description Rank 

8-10 Maximum Conservation Priority 3 

4-7 Moderate Conservation Priority 2 

1-3 Minimum Conservation Priority 1 

 
 

Question (yes = 1, n = 0) Criteria Purpose Field Name 

Is this area within 10 meters of 
another dataset? 

Identifies areas that are close to one another and 
therefore have the potential to become contiguous. 

g10m 
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Landscape Corridors, Dedicated Nature Preserves, and Sanctuaries  

Question (yes = 1, n = 0) Criteria Purpose Field Name 

Does this area intersect another 
dataset? 

Identifies if there are multiple designations for the 
area. 

Intersect 

Is this area > 100 acres? 
Patch size to support wildlife, area to be considered 
by NFWF for restoration/conservation project, used 
in Hubs creation. 

g100ac 

Is this area within 10 meters of 
another dataset? 

Identifies areas that are close to one 
another and therefore have the 
potential to become contiguous. 

g10m 

 
F. Add a field in the attribute table and calculate a “final rank” field for the Habitat Index. 

a. In attribute table options > Add field > name: F_Rank; type: short 

b. Right click new field F_Rank > Field Calculator > enter all rank fields with addition signs 

between 

G. Merge all ranked vector inputs 

a. Geoprocessing > Merge 

H. Make a copy of the merged vector with values of 0 removed: 

a. Right click layer in Table of Contents > Open Attribute Table > Select by Attributes:  

F_Rank <> 0. 

i. Look at the attribute table to check that all records where F_Rank is not 0 are 

selected. 

ii. Close the attribute table. 

b. Right click layer in Table of Contents, with records selected > Data > Export Data 

I. Use the Optimized Hot Spot Analysis tool to find significant areas in the merged vectors. 

a. Analysis Field: F_Rank 

b. Accept all other default settings, with the exception of giving the output a meaningful 

name. This is the Habitat Index. 

J. Add field “Rank” to the Habitat Index. 

a. Attribute table options > Add field > Name: Rank; Type: Short. 

b. Rank the top 3 significant Hot Spot classes 10, 20, and 30 (30 being the highest 

significance) 

K. Rasterize the ranked Habitat Index 

a. Conversion Tools > To Raster > Polygon to Raster 

i. Value field: Rank 

ii. Cell Assignment: Maximum Area 

iii. Priority Field: Rank 

iv. Cellsize: 10 
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G.6 Create the Cape Fear Fish and Wildlife Index 

A. Prepare the Regional Fish and Wildlife Index to be used in the analysis: 

a. Clip the raster to the Targeted Watershed boundary: 

i. Data Management Tools > Raster > Raster Processing > Clip 

1. Check “Use Input Features for Clipping Geometry” 

b. If necessary, resample the Index for the Targeted Watershed: 

i. Raster > Raster Processing > Resample 

1. X, Y: 10, 10 

B. Use the Weighted Overlay tool to combine the Habitat Index and the clipped Regional Wildlife 

Index 

a. Spatial Analyst Tools > Overlay > Weighted Overlay 

i. Add each raster into the tool and use the following settings: 

 

 
 
The highest values in the output show where there is a high confidence of suitable habitat (based on the 
defined requirements and rank values) and where there are the most wildlife assets from the Regional 
Fish and Wildlife Index. 
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H. Detailed Methodology: Resilience Hubs 

H.1 Required Data for Creating Resilience Hubs 

In this analysis, areas of usable, open space (non-developed) within 1-km of protected areas are 
identified. Note that all protected areas that fall within the 5-ft sea level rise and category 5 storm surge 
scenarios are used. Outside of the reach of these flood scenarios, only protected lands of 5,000 acres or 
greater in area are used.  
 

Required Data 

USGS Protected Areas Database (version 1.4 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or  
later) 

NOAA Sea Level Rise model (2015 or later) 

NOAA/NHC Storm Surge SLOSH model (2014 or later) 

USGS National Hydrology Dataset (Medium Resolution, version 2.0 or later) 

Esri Green Infrastructure Dataset 

Coastal Geomorphology Dataset 

 

The first series of steps in this analysis is to identify protected areas and open space areas, followed by 
identifying densities of exposed assets, then to generate hubs. 
 
Create Protected Areas 
In this analysis, already protected areas nearby high densities of exposed assets are considered suitable 
landscapes for resilience projects. 

A. From the USGS Protected Areas Database (and excluding the Marine Protected Areas), clip 
protected areas to the region 

a. Geoprocessing > Clip 
B. Use the Multipart to Singlepart tool to create individual features from features with multiple 

parts. 
a. Data Management Tools > Features > Multipart to Singlepart 

C. Create field for acres, calculate area in acres. Delete features that are under 10-acres. This will 
remove small protected parks, tiny parcels, graveyards, or other type of protected memorial. 

D. Inspect all protected areas features to ensure that no trails, sports complexes, federal buildings, 
or other infrastructure where resilience building projects could not be implemented are present.  
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Create Open Space Areas 
In this analysis, areas of usable, open space (non-developed) within 100-m of densities of exposed assets 
are identified. The objective is then to identify those open spaces nearby dense areas of exposed assets. 
Open spaces near already protected areas are also ideal, as protected areas can expand to increase their 
contiguity and size. 
 

Required Data 

USGS Protected Areas Database (version 1.4 or later) 

Multi-Resolution Land Characteristics Consortium National Land Cover Database (2011 or 
later) 

USGS National Hydrography Dataset (most recent available) 

Esri Green Infrastructure Dataset 

81-class Community Exposure Index 

Coastal Geomorphology Dataset 

 
Create Open Space Areas 

A. Using the National Land Cover Dataset, clip land cover to the watershed region and reclassify the 
raster to remove values that contain impervious surfaces (any developed classes). Finally, convert 
the land cover raster to a polygon 

a. Geoprocessing > Data Management Toolbox > Raster Processing > Clip 
i. Check “Use input features for clipping geometry” 

b. Reclassify land cover raster to remove classes 21 through 24, and 11 to create a land 
cover dataset that only includes open spaces  

i. Spatial Analyst Toolbox > Reclass Toolset > Reclassify  
1. Reclass values 21-24, and 11 (old values) to NoData (new value) 
2. Reclass all other values to NoData 
3. Check: Change missing values to NoData 

c. Geoprocessing > Conversion Toolbox > Raster to Polygon 
i. Uncheck Simplify polygons 

B. Clip the Esri Green Infrastructure data to the region 
a. Geoprocessing > Analysis Tools > Clip 

C. Using the USGS NHD Area dataset, remove from the open land cover result those large bodies of 
deep marine water. For this analysis, individual state NHD datasets were clipped and merged to 
cover each regional extent. Those steps are not included here. 

a. In the NHD Area dataset, remove all features that are not FType “SeaOcean” (or 445)  
i. Open Attribute Table > Select by Attributes > "FType" = 445. Now all SeaOcean 

features are selected 
ii. Keeping them selected, remove these deep-water marine areas from the open 

land cover 
1. Analysis Tools > Overlay > Erase  

a. Input Features: reclassified open space land cover 
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b. Erase Features: NHD Area 
D. Merge this result with the Coastal Geomorphology dataset to increase open spaces to areas 

where known beaches and dunes exist  
a. Geoprocessing > Merge 

E. Using the USGS HUC-12 watershed boundaries dataset, remove from the resulting Open Spaces 
small, 1-m boundary delineations of the region’s watersheds. This helps to separate large, 
contiguous open landscapes into more manageable landscape features, based on watershed. For 
this analysis, individual state NHD datasets were clipped and merged to cover each regional 
extent. Those steps are not included here.   

a. Convert the NHD HUC-12 dataset from polygon to polyline 
i. Data Management Tools > Features > Polygon To Line 

b. Buffer line HUCs by 2.5-m. This buffer distance will extend from both sides of the line and 
result in a total of 5-m width of the HUC-12 boundaries. 

i. Geoprocessing > Buffer  
ii. Linear unit: 2.5-m 

c. Remove this 5-m boundary from the Open Spaces 
i. Analysis Tools > Overlay > Erase  

1. Input Features: Open Spaces 
2. Erase Features: HUC-12 5-m polygon  

F. Using the USGS PADUS dataset, remove all protected areas from the resulting Open Spaces. 
While these protected areas are open areas, they are already included in the Protected Areas 
analysis. This is to not duplicate potential hub results. 

a. Remove USGS PADUS from Open Spaces 
i. Analysis Tools > Overlay > Erase  

1. Input Features: Open Spaces 
2. Erase Features: PADUS 

G. Erase Protected Areas from the Green Infrastructure dataset. This keeps the boundaries of 
Protected Areas distinct from the Green Infrastructure features, as well as helps to break up large 
features.  

a. Analysis Tools > Overlay > Erase  
i. Input Features: Green Infrastructure 

ii. Erase Features: Protected Areas  
H. Erase the resulting Green Infrastructure data from the Open Spaces polygons (Green 

Infrastructure will later be added back to the Open Spaces Areas, but erasing them from the land 
cover helps to preserve the boundaries of valuable habitat corridors from general open spaces) 

a. Analysis Tools > Overlay > Erase  
i. Input Features: Open Spaces 

ii. Erase Features: Green Infrastructure  
I. Merge the Green Infrastructure (with Protected Areas removed) with the resulting Open Spaces 

dataset 
a. Geoprocessing > Data Management > Merge 

i. Merge: Green Infrastructure and Open Spaces land cover 
J. Dissolve to combine features that may overlay each other and create single-part features of the 

resulting dataset. The resulting dataset is the Open Spaces Areas.  

a. Geoprocessing > Dissolve 

i. Uncheck ‘Create multipart features’ 

b. Data Management > Features > Multipart to singlepart 



125 
 

K. Remove all features under 10-acres. This helps to eliminate slivers or parks or other features that 

aren’t ideal landscapes for resilience-building projects. 

 
Combining Protected Areas and Open Space Areas 
Earlier steps resulted in the two types of hub: Protected Areas and Open Space Areas.  

 
A. Merge Protected Areas and Open Space Areas. For simplicity, these merged features will be 

called hubs. 
a. Geoprocessing > Merge 

B. Dissolve the merged hubs to ensure that no features overlay one another. 
a. Geoprocessing > Dissolve 
b. Uncheck ‘Create multipart features’  

C. Buffer the hubs by a value that will determine a ‘neighborhood’ for the hub grouping. This 
neighborhood is the distance that determines which hubs will remain in the final dataset, based 
on their size. For example, as 100-acres is the determined minimum size for a final Resilience 
Hub, this neighborhood will allow for a smaller hub of 50-acres to remain in the dataset if it is 
near enough to another 50-acre hub, as the two—when grouped—will meet the 100-acre 
minimum. “Near enough” in this Assessment is 20-meters. By buffering each feature by 10-
meters, hubs that are within 20-meters will overlap. Overlapping features will later become a 
group. Hub groups that are at least 100-acres in area will remain in the Assessment.  

a. Geoprocessing > Buffer > Buffer distance: This analysis used a 10-meter distance    
D. Dissolve buffered features. This process combines the buffered, overlapping hubs into one 

feature  
a. Geoprocessing > Dissolve  

i. Dissolve on field: FID (or OBJECTID) 
ii. Uncheck ‘Create multipart features’ 

E. Run a multipart to singlepart operation to ensure that buffered features are not grouped with 
other features they do not overlap.  

a. Data Management Tools > Features > Multipart to singlepart  
F. Add a field that assigns hub groups a unique ID to identify each hub as being in a group.  

a. Attribute table > Add field: Field Name: group_id, Field Type: Long integer 
b. Right-click field group_id > Field Calculator > group_id = FID (calculate field to the Object 

ID)  
G. Repair the feature geometry to inspect all features and apply relevant fixes wherever applicable. 

If this step is skipped, certain features will not be processed in future steps.  
a. Data Management Tools > Features > Repair Geometry   

   
H. Now, we want to separate our grouped, joined hubs. They will maintain their group ID, so groups 

of features can still be determined after separating.  
a. Apply a negative buffer 

i. Geoprocessing > Buffer > Buffer distance: -10-meters 
I. Dissolve hubs on group_id to join features based off of a common attribute. This will keep a 

‘neighborhood’ of hubs together based on their group ID.  
a. Geoprocessing > Dissolve 
b. Keep ‘Create multipart features’ checked 

J. Add a field to calculate group acreage.  
a. Attribute table > Add field: Field Name: group_acres, Field Type: Float 
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b. Right-click field group_acres > Calculate geometry > acres  
K. Apply the group id and group acres attributes to the merged, dissolved, and unbuffered, hubs 

layer (Result of Step B).  
a. Geoprocessing > Spatial Join  

i. Target features: Grouped hubs  
ii. Join features: Layer with group acres and group id 

L. Select hubs that have a group acreage under 100-acres and delete. These hubs are too small and 
aren’t near any larger hub systems. Also remove any hubs whose group_id = null. 

M. Filter out any hubs based on their size and distance from coastal flooding impacts 
a. Acceptable criteria #1: hub groups that are considered more coastal must be at least 100-

acres in area. 
i. These coastal hub groups are within 5-km of either the 5-ft sea level rise flooding 

scenario or the Category-5 storm surge flooding scenario  
b. Acceptable criteria #2: hub groups that are considered more inland are 5-km outside of 

the flooding scenarios and must be a minimum of 5,000-acres in area. 
N. The resulting dataset will be the hubs before filtering by distance to exposed assets and before 

ranking. Many of these features will be eliminated from going on to be a Resilience Hub. 
 
Create Exposure Densities Aggregate 

A. Reclassify the 81-class Exposure Index model to have only ‘high’ exposure values, where all other 

values equal NoData. The goal here is to identify the threshold among the Exposure values that 

best represents the scale of Assessment and the level of exposure that is most relevant to the 

scale of the decision being made in identifying suitable landscapes. For this analysis, an exposure 

value of 20 and above was used, although this minimum value may change depending on scale, 

regional conditions, and project priority.  

a. Reclassify Exposure raster to remove all values under 20 
i. Spatial Analyst Tools > Reclass > Reclassify 

ii. Unique values, reclass values under 20 to NoData, keep values 20 and above as 
they are 

B. Convert the raster to polygon to run a cluster analysis to get statistically significant clusters of 
exposed assets  

a. Conversion Tools > To Shapefile > Raster to Polygon 
C. Spatial Statistics Tools > Mapping Clusters > Cluster and Outlier Analysis  

a. Conceptualization of Spatial Relationships: Inverse distance;  
b. Distance Band: 2000  

D. From the Cluster output, select by attributes areas that are significant:  
a. “COType IDW 2000 = Not Significant” > Select inverse  

E. From the features selected, combine groups of land areas with appropriate area and distance 
thresholds 

a. Cartography Tools > Generalization > Aggregate Polygons 
i. Aggregation Distance: 250-m 

ii. Minimum area: 100-acres 
F. The resulting dataset will be dense aggregates of exposed assets with a minimum of 100-acres in 

area. This will be used in the next step to select only hubs that are within a distance of this 
aggregate. 
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Hubs Selection by Exposure Densities 
In this step, only those hubs located nearby exposed densities of assets will be selected and will go on to 
be the final Resilience Hubs. This step is done to fulfill the requirement to identify those open, natural 
landscapes that are near potentially exposed communities. These are the hubs that are eventually to be 
ranked using the Exposure and Fish & Wildlife Indices. 
 
 Select Hubs by their proximity to the exposure densities: 

A. Using the final results of the “Grouping Protected Areas and Open Space Areas” and the “Create 
Exposure Densities Aggregate” steps, identify those hubs that are near the aggregate.  

a. Geoprocessing > Select by location  
i. Select features from: hubs  

ii. Source layer: exposure aggregate  
iii. Selection method: within a distance of the source layer feature 

1. Apply a search distance: 1000-m 
iv. Export features as a new dataset 

B. Select by location a second time to include hubs that are nearby the hubs just exported. This step 
will include hubs that are very close to previously selected hubs, but were not included due to a 
road, creek, or other small barrier that may break up the land. 

a. Geoprocessing > Select by location  
i. Select features from: hubs 

ii. Source layer: Exported result of Step A  
iii. Selection method: within a distance of the source layer feature 

1. Apply a search distance: 250-m 
iv. Export features as a new dataset 

C. Merge the two exported hub selections into one shapefile. 
a. Geoprocessing > Merge 

D. Dissolve overlapping merged features into one (there shouldn’t be any, but verify) 
i. Geoprocessing > Dissolve 

b. Uncheck “Create multipart features” 
E. Separate features to filter by area 

a. Geoprocessing > Multipart to Singlepart 
F. Ensure that no slivers or bad geometries are found in this resulting dataset. 

a. Geoprocessing > Repair geometries 
b. Calculate geometry > Area in acres 

i. Remove features under a reasonable minimum area threshold to remove slivers 
G. Smooth the resulting hub polygons to more generally reflect the underlying landscape, as it 

should be made obvious that the appearance of these hub features indicate a general 
representation of possible natural open spaces, not a detailed representation with a false 
precision.     

a. Geoprocessing > Smooth Polygons 
i. Method: PAEK 

ii. Tolerance: 100-meters 
H. Recalculate area in acres to account for the smoothing of the polygons. 
I. Add a field in the attribute table to give a unique id to each hub polygon 

a. Attribute table > Add field > Name: hub_id > Type: Long integer 
b. Right-click field hub_id > Field Calculator > calculate field to have the same values as the 

FID field (or OBJECTID field)  
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Ranking Hubs 
A. Buffer the hubs resulting from the previous Step I by 1-km. For this Assessment, 1-km was 

considered an ideal distance that defines a “zone” surrounding each hub, which includes all lands 

that could potentially be impacted by establishing a project within a Resilience Hub. This 1-km 

buffer will be used to calculate the mean values of the Community Exposure and Fish & Wildlife 

Indices.  

B. Buffer the hubs polygons 

a. Geoprocessing > Buffer 

i. Input feature: hubs polygons 

ii. Distance: 1-km 

C. Run zonal statistics with the buffered hubs and the Community Exposure Index 

a. Geoprocessing > Spatial Analyst > Zonal statistics as table 

i. Input feature zone: 1-km Buffered hubs polygons 

ii. Zone field: hub_id 

iii. Input value raster: 10-class Exposure Index,  

iv. Statistics type: MEAN 

D. Run zonal statistics with the buffered hubs and the Fish & Wildlife Index 

a. Geoprocessing > Spatial Analyst > Zonal statistics as table 

i. Input feature zone: 1-km Buffered hubs polygons 

ii. Zone field: hub_id 

iii. Input value raster: 10-class Fish & Wildlife Index  

iv. Statistics type: MEAN 

E. Join the two tables created from each zonal statistics operation to the non-buffered hub 

polygons. After these joins, each (non-buffered) hub polygon will carry a mean Exposure and Fish 

& Wildlife value representing data within each polygon and in a 1-km surrounding buffer.  

a. Geoprocessing > Add Join 

b. Join by: hub_id 

F. In the Attribute Table, add a field to calculate hub rank.  

a. Field name: “hub_rank” 

b. Field type: Float 

G. In field “hub_rank” calculate final hub ranking with the mean statistics fields from each of the 

joined tables. 

a. “Hub_rank” = MEAN Exposure * MEAN Fish & Wildlife  

H. Symbolize the hubs layer by the field “hub_rank” and classify the data in a method that best 

represents the scale and purpose of the Assessment. For this Assessment, identifying the highest 

hub rankings was priority, while less attention was paid to the lower rankings. In general, the 

highest of the hub rankings required both high Fish & Wildlife average values and Community 

Exposure Index average values.  

I. The result is the final, ranked Resilience Hubs.   


